<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Shrinking the breeding experiments with trees from years to weeks with CRISPR - Innovation Toronto</title>
<script src="/cdn-cgi/apps/head/D9_NohJSfJwToQuLTl1HD2VWRKk.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Flower1-810x608w.jpg?fit=810%2C608&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Shrinking the breeding experiments with trees from years to weeks with CRISPR" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script data-jetpack-boost="ignore" src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script data-jetpack-boost="ignore" src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="This provides a molecular basis for developing hairless seeds, which could reduce allergen spread in urban areas or across working forests" />
<link rel="canonical" href="https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shrinking the breeding experiments with trees from years to weeks with CRISPR - Innovation Toronto" />
<meta property="og:description" content="This provides a molecular basis for developing hairless seeds, which could reduce allergen spread in urban areas or across working forests" />
<meta property="og:url" content="https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta property="article:publisher" content="https://www.facebook.com/InnovationToronto" />
<meta property="article:published_time" content="2022-12-16T23:51:14+00:00" />
<meta property="og:image" content="https://innovationtoronto.com/wp-content/uploads/2022/12/Flower1-810x608w.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="608" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="innovation" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@innovation" />
<meta name="twitter:site" content="@innovation2" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="innovation" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://innovationtoronto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://innovationtoronto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Shrinking the breeding experiments with trees from years to weeks with CRISPR Comments Feed" href="https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<noscript><link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='FontAwesome-css' href='https://innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='FontAwesome-css' href='https://innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='plugins-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.11.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='plugins-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.11.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='main-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/main.css?ver=5.11.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='main-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/main.css?ver=5.11.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='responsive-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/media.css?ver=5.11.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='responsive-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/media.css?ver=5.11.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='js_composer_front-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='js_composer_front-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='addtoany-css' href='https://innovationtoronto.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='addtoany-css' href='https://innovationtoronto.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='black-style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/flamingo.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='black-style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/flamingo.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc-massive-style-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc-massive-style-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='__EPYT__style-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__EPYT__style-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<noscript><link rel='stylesheet' id='__disptype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.4.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__disptype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.4.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='__dyntype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=14.1.4.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__dyntype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=14.1.4.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.10.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.10.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc_font_awesome_5-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.10.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc_font_awesome_5-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.10.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-jetpack-boost="ignore" type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts","ID":212821,"token":"0fc41b13c3","lang":0,"debug":0}
</script>


<link rel="https://api.w.org/" href="https://innovationtoronto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://innovationtoronto.com/wp-json/wp/v2/posts/212821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://innovationtoronto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://innovationtoronto.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://innovationtoronto.com/?p=212821' />
<link rel="alternate" type="application/json+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
<meta name="generator" content="Site Kit by Google 1.89.0" /> <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style> <style>img#wpstats{display:none}</style>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/?amp=1">


<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 175px;
height: 175px;
}
.news-box .nb-item-meta a:hover {
    color: #003070 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0a257f;
}
/* Category background */
</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom: 200px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-212821 single-format-standard fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.10.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://innovationtoronto.com">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" alt="Innovation Toronto" width="544" height="100" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" alt="Innovation Toronto" width="544" height="100" /></noscript>
<img class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" width="544" height="100" alt="Innovation Toronto" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img class="mom_retina_logo" src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" width="544" height="100" alt="Innovation Toronto" /></noscript>
</a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:50px"><h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;">HIGHLIGHTS FROM THE REALM OF POSSIBILITIES</span></h4>
</div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://innovationtoronto.com">
<input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif"><noscript><img src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>NEW IDEAS</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/">Shrinking the breeding experiments with trees from years to weeks with CRISPR</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/can-a-molecule-different-to-insulin-have-the-same-effect-could-insulin-come-in-a-pill/">Can a molecule different to insulin have the same effect? Could insulin come in a pill?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/hope-for-alleviating-long-covid-brain-fog-using-a-combination-of-a-combination-of-guanfacine-and-n-acetylcysteine/">Hope for alleviating long Covid brain fog using a combination of a combination of guanfacine and N-acetylcysteine</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/promising-environmentally-friendly-results-in-the-destruction-of-pfas-in-both-drinking-water-and-different-types-of-industrial-wastewater/">Promising environmentally friendly results in the destruction of PFAS in both drinking water and different types of industrial wastewater</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/integrating-a-carbon-capture-system-with-an-ethylene-conversation-system-for-the-first-time/">Integrating a carbon capture system with an ethylene conversation system for the first time</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/transformative-cellular-glue-tools-could-regenerate-tissues-heal-wounds-and-regrow-nerves/">Transformative cellular glue tools could regenerate tissues, heal wounds and regrow nerves</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/living-plant-bio-solar-cells-create-electricity-from-photosynthesis/">Living plant bio-solar cells create electricity from photosynthesis</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/fusion-breakthrough-do-we-actually-have-liftoff/">Fusion Breakthrough: Do we actually have liftoff?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/ear-recognition-hits-97-25-percent-accuracy-to-identify-you/">Ear recognition hits 97.25 percent accuracy to identify you</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/12/boosting-hydrogen-production-using-high-frequency-vibrations-to-release-14-times-more-hydrogen-compared-with-standard-electrolysis/">Boosting hydrogen production: Using high-frequency vibrations to release 14 times more hydrogen compared with standard electrolysis</a></li>
</ul>
</div> 
</div>
<span class="current_time"><span></span> </span>
</div> 
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/Topics/crispr/" title="CRISPR"><span itemprop="title">CRISPR</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Shrinking the breeding experiments with trees from years to weeks with CRISPR</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-212821 post type-post status-publish format-standard has-post-thumbnail category-crispr tag-crispr tag-fast-track-flowering-system tag-tree-flowering-time tag-university-of-georgia">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Flower1-810x608w.jpg?fit=300%2C225&ssl=1">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif">
<meta itemprop="width" content="544">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="Innovation Toronto">
</div>
<meta itemprop="datePublished" content="2022-12-16T18:51:14-05:00" />
<meta itemprop="dateModified" content="2022-12-16T18:51:14-05:00" />
<h1 class="post-tile entry-title" itemprop="headline">Shrinking the breeding experiments with trees from years to weeks with CRISPR</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891ffc4dec5c2c7c5c2cb8cd8c4c98ccedec9c9c8c5c2cb8cc9d4dcc9dec5c1c9c2d8df8cdbc5d8c48cd8dec9c9df8ccadec3c18cd5c9cddedf8cd8c38cdbc9c9c7df8cdbc5d8c48ceffee5fffcfe8acec3c8d591ffc4dec5c2c7c5c2cb8cd8c4c98ccedec9c9c8c5c2cb8cc9d4dcc9dec5c1c9c2d8df8cdbc5d8c48cd8dec9c9df8ccadec3c18cd5c9cddedf8cd8c38cdbc9c9c7df8cdbc5d8c48ceffee5fffcfe8cc4d8d8dcdf968383c5c2c2c3dacdd8c5c3c2d8c3dec3c2d8c382cfc3c1839e9c9e9e839d9e83dfc4dec5c2c7c5c2cb81d8c4c981cedec9c9c8c5c2cb81c9d4dcc9dec5c1c9c2d8df81dbc5d8c481d8dec9c9df81cadec3c181d5c9cddedf81d8c381dbc9c9c7df81dbc5d8c481cfdec5dfdcde83" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="212821">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Shrinking the breeding experiments with trees from years to weeks with CRISPR&url=https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/&title=Shrinking the breeding experiments with trees from years to weeks with CRISPR&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Flower1-810x608w.jpg?fit=810%2C608&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/&amp;
is_video=false&amp;description=Shrinking the breeding experiments with trees from years to weeks with CRISPR" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
<br> <section class="wpb-content-wrapper"><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-19639d04ba10c8b"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-79639d04ba10b89"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20810%20608'%3E%3C/svg%3E" width="810" height="608" alt="After just a few weeks of growth, flowers on poplar trees can be seen in the lab. These flowers typically don&rsquo;t appear until after seven years of tree growth. (Photo by C.J. Tsai)" title="Flower1-810x608w" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Flower1-810x608w.jpg?fit=810%2C608&amp;ssl=1"><noscript><img class="vc_single_image-img " src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Flower1-810x608w.jpg?fit=810%2C608&amp;ssl=1" width="810" height="608" alt="After just a few weeks of growth, flowers on poplar trees can be seen in the lab. These flowers typically don&rsquo;t appear until after seven years of tree growth. (Photo by C.J. Tsai)" title="Flower1-810x608w"></noscript></div>
</figure></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p style="text-align: center;">After just a few weeks of growth, flowers on poplar trees can be seen in the lab.</p>
<p style="text-align: center;">These flowers typically don&rsquo;t appear until after seven years of tree growth.</p>
<p style="text-align: center;">(Photo by C.J. Tsai)</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-84639d04ba758c5"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-1898912" class="ts-textillate   " data-loop="true" data-mobile="false" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">Shrinking the breeding experiments with trees from years to weeks with <a href="https://innovationtoronto.com/2022/08/the-opportunity-for-an-entirely-new-type-of-therapeutic-approach-to-treat-alzheimers-and-other-forms-of-dementia/">CRISPR</a></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h4>Normal breeding experiments can take years to come to fruition</h4>
<p><strong>When scientists want to improve a variety of vegetable, it can take a year or less to see changes</strong>&mdash;just the length of a reproductive cycle. But breeding improvements into trees can take years&mdash;sometimes decades&mdash;before changes can be seen.</p>
<p>Now, a process developed by researchers at the <a href="https://innovationtoronto.com/2022/12/inhalable-mrna-therapy-could-dramatically-improve-treatment-of-common-lung-diseases/">University of Georgia</a> may cut that time to a fraction.</p>
<p>Using the CRISPR gene-editing tool, C.J. Tsai of the UGA Warnell School of Forestry and Natural Resources and Franklin College of Arts and Sciences has developed a method that shortens the time it takes a poplar tree to flower, from about seven to 10 years to just a few months. By reducing this timeframe, it can accelerate tree breeding for improved traits, such as cold or <a href="https://innovationtoronto.com/2022/08/adding-ethanol-to-soil-allows-plants-to-better-resist-drought-including-wheat-and-rice/">drought</a> tolerance.</p>
<p>The results were recently published in&nbsp;<a href="https://nph.onlinelibrary.wiley.com/doi/abs/10.1111/nph.18624">New Phytologist</a>. The paper also sheds light on how the trees develop reproductive organs and opens doors to new research.</p>
<div id="attachment_85286" class="wp-caption aligncenter">
<p>&ldquo;Previous methods for inducing early flowers in poplars was inconsistent and labor intensive. This is a major barrier to research,&rdquo; said Tsai, the Winfred N. &ldquo;Hank&rdquo; Haynes Professor and eminent scholar with the Georgia Research Alliance. &ldquo;But using CRISPR to edit a flowering repressor gene, we are able to compress the flowering time from more than seven years to three to four months, and the yearlong floral organ development period down to a few days.&rdquo;</p>
<p>Ran Zhou, a postdoctoral research associate with Tsai, has previously worked on sex determination in willows and poplars. Using his insights, the team decided to CRISPR edit a female-specific sex switch gene in a female poplar. This is feasible, they reasoned, with the early flowering system to bypass the long reproductive cycle of trees. Within a few months, Tsai and her team saw new male flowers, indicating successful sex switch.</p>
<p>The method could be a game-changer in the world of tree research, where projects may take decades compared with research on food crops. By shortening the time it takes for a tree to flower, researchers can perform controlled crosses and more quickly assess traits of interest. For example, traits to help trees better tolerate drought or extreme temperatures could be tested in a smaller timeframe.</p>
<p>Poplar trees were used in the experiment, said Tsai, because of their potential as bioenergy woody crops and their DNA has been fully mapped by the Department of Energy. It typically takes years before a poplar tree&rsquo;s sex can be observed.</p>
<p>&ldquo;The fast-track flowering system is both critical and timely for enabling rapid-cycle breeding and rapid-cycle genomic selection in perennial woody feedstock species,&rdquo; said Tsai.</p>
<p>Tsai and her team also observed a bonus to the flower development process: female poplar have a developmental potential for trimonoecy, or the ability to have male and female flowers on the same plant. Typically, poplars are separate male and female trees. But with their accelerated flowering, Maria Ortega, senior research associate in Tsai&rsquo;s Forest Functional Genomics Lab, observed unusual development of male flowers or complete male and female flowers in the female poplar trees that the team studied.</p>
<p>The CRISPR project revealed another surprising twist as researchers watched the flowering trees grow: an additional gene edit showed promise in reducing the cottony seed attachments used by the plants to spread their seeds each spring.</p>
<p>The white, feathery appendages can be a nuisance as they drop&mdash;or a nightmare for allergy sufferers. By blocking the specific determinacy and flowering gene, Tsai&rsquo;s team found the cottony attachments were almost nonexistent.</p>
<p>While the process requires further study, it could be a positive change for allergy sufferers down the road. &ldquo;This provides a molecular basis for developing hairless seeds, which could reduce allergen spread in urban areas or across working forests,&rdquo; she added.</p>
<p>Not only did the change in the seed hairs help confirm the process, but it created new opportunities to explore how trees mature and reproduce. Tsai said she&rsquo;s excited by the new possibilities.</p>
<p>&ldquo;This work has opened up a lot of new opportunities for research on basic reproductive traits,&rdquo; she said. &ldquo;And the smaller timeframe can give students more opportunities for their own research projects, rather than starting something that takes years or a decade to produce results.&rdquo;</p>
<p>&nbsp;</p>
<p><strong><span style="color: #ff0000;">Original Article:</span> <a href="https://news.uga.edu/scientists-develop-method-for-trees-to-flower-in-months/" target="_blank" rel="noopener">Scientists develop method for trees to flower in months</a></strong></p>
<p><strong><span style="color: #ff0000;">More from:</span> <a href="https://innovationtoronto.com/2019/06/university-of-georgia/" target="_blank" rel="noopener">University of Georgia</a>&nbsp;</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="ts-vcsc-title-typed-2102600" class="ts-title-typed-container   ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-51639d04ba3fa49"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><noscript><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=4.1.0" type="text/css" media="all"></noscript><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=4.1.0" type="text/css" media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"><div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Reducing tree flowering time</span></h5>
<div class="feedzy-rss feedzy-dad202eaca4de962f2af34c81ae30ea0"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04ba8de2433b9df9cd0bb51498c1&amp;url=https%3A%2F%2Fwww.yahoo.com%2Flifestyle%2F7-best-perennial-flowers-bloom-185944615.html&amp;c=3634248485748828994&amp;mkt=en-us" target="_blank" rel=" noopener">7 Best Perennial Flowers That Bloom in Winter</a></span><div class="rss_content" style=""><p>Winter&rsquo;s short days and low temperatures may reduce the time we spend in the garden, but when we do bundle up and step outside, the sight of some colorful flowers really brightens our outlook.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04ba8de2433b9df9cd0bb51498c1&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2022-12-scientists-method-trees-mere-months.html&amp;c=7719763907074298091&amp;mkt=en-us" target="_blank" rel=" noopener">Scientists develop a method to allow trees to flower in mere months</a></span><div class="rss_content" style=""><p>When scientists want to improve a variety of vegetable, it can take a year or less to see changes&mdash;just the length of a reproductive cycle. But breeding improvements into trees can take years&mdash;sometimes ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04ba8de2433b9df9cd0bb51498c1&amp;url=https%3A%2F%2Ffiltermag.org%2Fprison-gardens%2F&amp;c=16053084692035385907&amp;mkt=en-us" target="_blank" rel=" noopener">The Gardener Who Grew Our Health Care in Prison</a></span><div class="rss_content" style=""><p>With any luck Charlie is in the Blue Ridge Mountains by now. We had a deal that I&rsquo;d share his story, once he'd gotten a few weeks' head start.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04ba8de2433b9df9cd0bb51498c1&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fphotos-of-christmas-dinner-after-climate-change_uk_639af8b7e4b09e0de49ab75f&amp;c=16800417171277371222&amp;mkt=en-us" target="_blank" rel=" noopener">This Photo Shows How Your Christmas Dinner Might Look In 10 Years</a></span><div class="rss_content" style=""><p>However, climate change could dramatically alter the look of our beloved Christmas dinner by the end of the decade &ndash; with many of our much-loved foods under threat. That&rsquo;s according to Seeds of Change ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04ba8de2433b9df9cd0bb51498c1&amp;url=https%3A%2F%2Fwww.express.co.uk%2Flife-style%2Fgarden%2F1708328%2Fchristmas-cactus-houseplant-care-watering-flowering&amp;c=16596551708161107074&amp;mkt=en-us" target="_blank" rel=" noopener">Prune Christmas cactus to &lsquo;encourage more stems to grow&rsquo; - best time to prune</a></span><div class="rss_content" style=""><p>The Christmas cactus, also known as Schlumbergera, is a small festive plant that can often be found in people's homes at this time of year. The plant is popular because it blooms from late November to ...</p></div></li></ul></div>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-43639d04ba740fc"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Fast-track flowering system</span></h5>
<div class="feedzy-rss feedzy-03603937129211e4ea6a80a7664deca1"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04bacfa6417fa9a8cc0a0f7a6f43&amp;url=https%3A%2F%2Fwww.dailynews.com%2F2022%2F12%2F10%2Fmaster-gardener-how-to-keep-this-flowering-houseplant-healthy%2F&amp;c=1580859221439801019&amp;mkt=en-us" target="_blank" rel=" noopener">Master Gardener: How to keep this flowering houseplant healthy</a></span><div class="rss_content" style=""><p>Is there a substitute? A: African violets are my favorite flowering houseplant, and I especially like to buy them off the &ldquo;sad plant&rdquo; discount rack so I can nurse them back to health.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04bacfa6417fa9a8cc0a0f7a6f43&amp;url=https%3A%2F%2Fwww.inforum.com%2Flifestyle%2Fhow-to-keep-an-amaryllis-flowering-for-years&amp;c=1695441370472391028&amp;mkt=en-us" target="_blank" rel=" noopener">How to keep an amaryllis flowering for years</a></span><div class="rss_content" style=""><p>At that stage, sunshine would shorten the blossoms&rsquo; longevity. The secret to future flowering is to keep the plants actively growing and healthy after they&rsquo;ve finished blooming. After flowers ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04bacfa6417fa9a8cc0a0f7a6f43&amp;url=https%3A%2F%2Fwww.rd.com%2Flist%2Findoor-flowering-plants%2F&amp;c=7284251327367167737&amp;mkt=en-us" target="_blank" rel=" noopener">16 Indoor Flowering Plants to Make Your Home More Colorful</a></span><div class="rss_content" style=""><p>Take a look at this unranked list of the best indoor flowering plants, including tips on where to buy plants online. Part of the more than 2,000-member Begoniaceae family of plants, wax begonia is ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04bacfa6417fa9a8cc0a0f7a6f43&amp;url=https%3A%2F%2Fwww.theguardian.com%2Fenvironment%2F2022%2Fdec%2F07%2Fcountry-diary-the-holly-and-meadowsweet-are-flowering-out-of-time&amp;c=10617760786538524707&amp;mkt=en-us" target="_blank" rel=" noopener">Country diary: The holly and meadowsweet are flowering out of time</a></span><div class="rss_content" style=""><p>I wonder about those seasonally confused hollies. Holly trees are either male or female, and only the pollen-producing males are flowering again. They bloomed, on schedule, six months ago when ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=639d04bacfa6417fa9a8cc0a0f7a6f43&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2022-12-phylogenomics-tree-life.html&amp;c=13510323325846764779&amp;mkt=en-us" target="_blank" rel=" noopener">Study sheds light on phylogenomics and tree of life of flowering plants</a></span><div class="rss_content" style=""><p>Flowering plants (angiosperms) are the largest, most diversified, and most successful major lineage of green plants, with ~330,000 known species. In the past decade, the accelerated development of ...</p></div></li></ul></div>
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-5639d04ba74c2e"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="cq-twoface-box-container" data-frontbg="#00b8dd" data-backbg="#00b8dd" data-fontcolor="" data-face1="cq-face-front" data-face2="cq-face-back" data-cubedirection="bottomtop" data-cubeheight="" data-avatarsize="80" data-contentcolor="" data-contentsize="" data-titlesize="" data-contentwidth="" data-rotatecube="2" data-iconcolor="" data-cubemargin="" data-cubewidth="" data-frontavatar="none" data-frontfullimage="" data-backavatar="none" data-backfullimage=""><a href="https://innovationtoronto.com/?s=fast-track+flowering+system" title="Search on: fast-track flowering system" target="_blank" class="cq-twoface-link"><div class="cq-twoface-box"><div class="cq-face-item cq-face-front"><div class="cq-face-content"><h4 class="cq-face-title">IT SEARCH ON:</h4>fast-track flowering system</div></div><div class="cq-face-item cq-face-back"><div class="cq-face-content"><h4 class="cq-face-title">IT SEARCH ON:</h4>fast-track flowering system</div></div></div></a></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-93639d04ba74f22"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="cq-twoface-box-container" data-frontbg="#0ed300" data-backbg="#0ed300" data-fontcolor="" data-face1="cq-face-front" data-face2="cq-face-back" data-cubedirection="bottomtop" data-cubeheight="" data-avatarsize="80" data-contentcolor="" data-contentsize="" data-titlesize="" data-contentwidth="" data-rotatecube="2" data-iconcolor="" data-cubemargin="" data-cubewidth="" data-frontavatar="none" data-frontfullimage="" data-backavatar="none" data-backfullimage=""><a href="https://www.ecosia.org/search?addon=opensearch&amp;q=fast-track%20flowering%20system" title="Search on: fast-track flowering system" target="_blank" class="cq-twoface-link"><div class="cq-twoface-box"><div class="cq-face-item cq-face-front"><div class="cq-face-content"><h4 class="cq-face-title">ECOSIA SEARCH ON:</h4>fast-track flowering system</div></div><div class="cq-face-item cq-face-back"><div class="cq-face-content"><h4 class="cq-face-title">ECOSIA SEARCH ON:</h4>fast-track flowering system</div></div></div></a></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-78639d04ba75207"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="cq-twoface-box-container" data-frontbg="#dd0016" data-backbg="#dd0016" data-fontcolor="" data-face1="cq-face-front" data-face2="cq-face-back" data-cubedirection="bottomtop" data-cubeheight="" data-avatarsize="80" data-contentcolor="" data-contentsize="" data-titlesize="" data-contentwidth="" data-rotatecube="3" data-iconcolor="" data-cubemargin="" data-cubewidth="" data-frontavatar="none" data-frontfullimage="" data-backavatar="none" data-backfullimage=""><a href="https://duckduckgo.com/?q=fast-track+flowering+system&amp;atb=v314-1&amp;ia=web" title="Search on: fast-track flowering system" target="_blank" class="cq-twoface-link"><div class="cq-twoface-box"><div class="cq-face-item cq-face-front"><div class="cq-face-content"><h4 class="cq-face-title">DUCKDUCKGO SEARCH ON:</h4>fast-track flowering system</div></div><div class="cq-face-item cq-face-back"><div class="cq-face-content"><h4 class="cq-face-title">DUCKDUCKGO SEARCH ON:</h4>fast-track flowering system</div></div></div></a></div></div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-73639d04ba77132"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-8639d04ba765f1"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
</div></div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-5"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Week </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Month </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</div>
</div>
</div> </div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-73639d04ba78027"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-23639d04ba784d8"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div>
</div></div></div>
</section><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/" data-a2a-title="Shrinking the breeding experiments with trees from years to weeks with CRISPR"><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_snapchat" href="https://www.addtoany.com/add_to/snapchat?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F12%2Fshrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr%2F&amp;linkname=Shrinking%20the%20breeding%20experiments%20with%20trees%20from%20years%20to%20weeks%20with%20CRISPR" title="Snapchat" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<div class="post-tags">
<span class="pt-title">Tags: </span> <a href="https://innovationtoronto.com/tag/crispr/" rel="tag">CRISPR</a><a href="https://innovationtoronto.com/tag/fast-track-flowering-system/" rel="tag">fast-track flowering system</a><a href="https://innovationtoronto.com/tag/tree-flowering-time/" rel="tag">tree flowering time</a><a href="https://innovationtoronto.com/tag/university-of-georgia/" rel="tag">University of Georgia</a> </div> 
<div class="mom-social-share ss-horizontal border-box php-share" data-id="212821">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Shrinking the breeding experiments with trees from years to weeks with CRISPR&url=https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/&title=Shrinking the breeding experiments with trees from years to weeks with CRISPR&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Flower1-810x608w.jpg?fit=810%2C608&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/12/shrinking-the-breeding-experiments-with-trees-from-years-to-weeks-with-crispr/&amp;
is_video=false&amp;description=Shrinking the breeding experiments with trees from years to weeks with CRISPR" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://innovationtoronto.com/2022/12/can-a-molecule-different-to-insulin-have-the-same-effect-could-insulin-come-in-a-pill/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Animation-insulin-sc8.jpg?resize=180%2C120&ssl=1" alt="Shrinking the breeding experiments with trees from years to weeks with CRISPR" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Animation-insulin-sc8.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Animation-insulin-sc8.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Animation-insulin-sc8.jpg?resize=180%2C120&ssl=1" alt="Shrinking the breeding experiments with trees from years to weeks with CRISPR"></noscript></a>
</div>
<div class="details has-feature-image">
<a href="https://innovationtoronto.com/2022/12/can-a-molecule-different-to-insulin-have-the-same-effect-could-insulin-come-in-a-pill/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
<h3><a href="https://innovationtoronto.com/2022/12/can-a-molecule-different-to-insulin-have-the-same-effect-could-insulin-come-in-a-pill/">Can a molecule different to insulin have the same effect? Could insulin come in a pill?</a></h3>
</div>
</li>
</ul>
</div> 
<h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="https://innovationtoronto.com/2022/12/ear-recognition-hits-97-25-percent-accuracy-to-identify-you/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Ear-recognition-810x456s.png?resize=610%2C380&ssl=1" alt="Ear recognition hits 97.25 percent accuracy to identify you" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Ear-recognition-810x456s.png?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Ear-recognition-810x456s.png?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Ear-recognition-810x456s.png?resize=610%2C380&ssl=1" alt="Ear recognition hits 97.25 percent accuracy to identify you"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/12/ear-recognition-hits-97-25-percent-accuracy-to-identify-you/">Ear recognition hits 97.25 percent accuracy to identify you</a></h4>
<div class="mom-post-meta">
<time datetime="2022-12-12T23:09:44-05:00">December 12, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/12/inhalable-mrna-therapy-could-dramatically-improve-treatment-of-common-lung-diseases/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/nebulizer2.jpg?resize=610%2C380&ssl=1" alt="Inhalable mRNA therapy could dramatically improve treatment of common lung diseases" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/nebulizer2.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/nebulizer2.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/nebulizer2.jpg?resize=610%2C380&ssl=1" alt="Inhalable mRNA therapy could dramatically improve treatment of common lung diseases"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/12/inhalable-mrna-therapy-could-dramatically-improve-treatment-of-common-lung-diseases/">Inhalable mRNA therapy could dramatically improve treatment of common lung diseases</a></h4>
<div class="mom-post-meta">
<time datetime="2022-12-10T13:52:16-05:00">December 10, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/08/the-opportunity-for-an-entirely-new-type-of-therapeutic-approach-to-treat-alzheimers-and-other-forms-of-dementia/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/microglia4.jpg?resize=610%2C380&ssl=1" alt="The opportunity for an entirely new type of therapeutic approach to treat Alzheimer’s and other forms of dementia" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/microglia4.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/microglia4.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/microglia4.jpg?resize=610%2C380&ssl=1" alt="The opportunity for an entirely new type of therapeutic approach to treat Alzheimer’s and other forms of dementia"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/08/the-opportunity-for-an-entirely-new-type-of-therapeutic-approach-to-treat-alzheimers-and-other-forms-of-dementia/">The opportunity for an entirely new type of therapeutic approach to treat Alzheimer’s and other forms of dementia</a></h4>
<div class="mom-post-meta">
<time datetime="2022-08-14T22:04:35-04:00">August 14, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/07/a-new-and-safer-crispr-approach-that-may-correct-genetic-defects-in-the-future/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/070122-htr-diagram4.jpg?resize=610%2C380&ssl=1" alt="A new and safer CRISPR approach that may correct genetic defects in the future" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/070122-htr-diagram4.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/070122-htr-diagram4.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/070122-htr-diagram4.jpg?resize=610%2C380&ssl=1" alt="A new and safer CRISPR approach that may correct genetic defects in the future"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/07/a-new-and-safer-crispr-approach-that-may-correct-genetic-defects-in-the-future/">A new and safer CRISPR approach that may correct genetic defects in the future</a></h4>
<div class="mom-post-meta">
<time datetime="2022-07-05T04:00:50-04:00">July 05, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/01/we-didnt-believe-a-pandemic-would-come-we-had-better-believe-antimicrobial-resistance-could-become-a-huge-problem/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/01/F1.large99.jpg?resize=610%2C380&ssl=1" alt="We didn't believe a pandemic would come; we had better believe antimicrobial resistance could become a huge problem" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/01/F1.large99.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/01/F1.large99.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/01/F1.large99.jpg?resize=610%2C380&ssl=1" alt="We didn't believe a pandemic would come; we had better believe antimicrobial resistance could become a huge problem"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/01/we-didnt-believe-a-pandemic-would-come-we-had-better-believe-antimicrobial-resistance-could-become-a-huge-problem/">We didn&#8217;t believe a pandemic would come; we had better believe antimicrobial resistance could become a huge problem</a></h4>
<div class="mom-post-meta">
<time datetime="2022-01-17T20:45:19-05:00">January 17, 2022</time>
</div>
</li>
</ul>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://innovationtoronto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='212821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4354e1dd87" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="227" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="widget mom_custom_text"> <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-100639d04bb30bdc"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
Featured Today . . .</span></div></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_9639d04bb29d0f" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--fade mpc-item--fade mpc-layout--style_2  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Animation-insulin-sc8.jpg?fit=480%2C355&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/12/can-a-molecule-different-to-insulin-have-the-same-effect-could-insulin-come-in-a-pill/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/12/can-a-molecule-different-to-insulin-have-the-same-effect-could-insulin-come-in-a-pill/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Animation-insulin-sc8.jpg?fit=480%2C355&amp;ssl=1" title="Can a molecule different to insulin have the same effect?  Could insulin come in a pill?" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/12/can-a-molecule-different-to-insulin-have-the-same-effect-could-insulin-come-in-a-pill/" title="Read more about Can a molecule different to insulin have the same effect?  Could insulin come in a pill?" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/12/can-a-molecule-different-to-insulin-have-the-same-effect-could-insulin-come-in-a-pill/" title="Can a molecule different to insulin have the same effect?  Could insulin come in a pill?">Can a molecule different to insulin have the same effect? Could insulin come in a pill?</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/12/can-a-molecule-different-to-insulin-have-the-same-effect-could-insulin-come-in-a-pill/" title="Can a molecule different to insulin have the same effect?  Could insulin come in a pill?" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/12/15/"><span class="mpc-date__inline">15 December 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/covid-brain-fog-hero6.jpg?fit=1024%2C427&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/12/hope-for-alleviating-long-covid-brain-fog-using-a-combination-of-a-combination-of-guanfacine-and-n-acetylcysteine/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/12/hope-for-alleviating-long-covid-brain-fog-using-a-combination-of-a-combination-of-guanfacine-and-n-acetylcysteine/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/covid-brain-fog-hero6.jpg?fit=1200%2C500&amp;ssl=1" title="Hope for alleviating long Covid brain fog using a combination of a combination of guanfacine and N-acetylcysteine" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/12/hope-for-alleviating-long-covid-brain-fog-using-a-combination-of-a-combination-of-guanfacine-and-n-acetylcysteine/" title="Read more about Hope for alleviating long Covid brain fog using a combination of a combination of guanfacine and N-acetylcysteine" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/12/hope-for-alleviating-long-covid-brain-fog-using-a-combination-of-a-combination-of-guanfacine-and-n-acetylcysteine/" title="Hope for alleviating long Covid brain fog using a combination of a combination of guanfacine and N-acetylcysteine">Hope for alleviating long Covid brain fog using a combination of a combination of guanfacine and N-acetylcysteine</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/12/hope-for-alleviating-long-covid-brain-fog-using-a-combination-of-a-combination-of-guanfacine-and-n-acetylcysteine/" title="Hope for alleviating long Covid brain fog using a combination of a combination of guanfacine and N-acetylcysteine" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/12/15/"><span class="mpc-date__inline">15 December 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/water-2315559_1280t.jpg?fit=1024%2C678&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/12/promising-environmentally-friendly-results-in-the-destruction-of-pfas-in-both-drinking-water-and-different-types-of-industrial-wastewater/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/12/promising-environmentally-friendly-results-in-the-destruction-of-pfas-in-both-drinking-water-and-different-types-of-industrial-wastewater/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/water-2315559_1280t.jpg?fit=1280%2C847&amp;ssl=1" title="Promising environmentally friendly results in the destruction of PFAS in both drinking water and different types of industrial wastewater" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/12/promising-environmentally-friendly-results-in-the-destruction-of-pfas-in-both-drinking-water-and-different-types-of-industrial-wastewater/" title="Read more about Promising environmentally friendly results in the destruction of PFAS in both drinking water and different types of industrial wastewater" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/12/promising-environmentally-friendly-results-in-the-destruction-of-pfas-in-both-drinking-water-and-different-types-of-industrial-wastewater/" title="Promising environmentally friendly results in the destruction of PFAS in both drinking water and different types of industrial wastewater">Promising environmentally friendly results in the destruction of PFAS in both drinking water and different types of industrial wastewater</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/12/promising-environmentally-friendly-results-in-the-destruction-of-pfas-in-both-drinking-water-and-different-types-of-industrial-wastewater/" title="Promising environmentally friendly results in the destruction of PFAS in both drinking water and different types of industrial wastewater" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/12/14/"><span class="mpc-date__inline">14 December 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-08-at-10.23.15-AM-590x356g.png?fit=590%2C356&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/12/integrating-a-carbon-capture-system-with-an-ethylene-conversation-system-for-the-first-time/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/12/integrating-a-carbon-capture-system-with-an-ethylene-conversation-system-for-the-first-time/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-08-at-10.23.15-AM-590x356g.png?fit=590%2C356&amp;ssl=1" title="Integrating a carbon capture system with an ethylene conversation system for the first time" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/12/integrating-a-carbon-capture-system-with-an-ethylene-conversation-system-for-the-first-time/" title="Read more about Integrating a carbon capture system with an ethylene conversation system for the first time" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/12/integrating-a-carbon-capture-system-with-an-ethylene-conversation-system-for-the-first-time/" title="Integrating a carbon capture system with an ethylene conversation system for the first time">Integrating a carbon capture system with an ethylene conversation system for the first time</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/12/integrating-a-carbon-capture-system-with-an-ethylene-conversation-system-for-the-first-time/" title="Integrating a carbon capture system with an ethylene conversation system for the first time" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/12/14/"><span class="mpc-date__inline">14 December 2022</span></a></span></div></div></div></div></div><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--mpc_preset_2 mpc-align--center " data-grid="mpc_grid_posts_9639d04bb29d0f" data-current="1" data-pages="2" data-type="load-more" data-preset="mpc_preset_2"><a class="mpc-typography--mpc_preset_1 mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-78639d04bb55152"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
The Latest University &amp; Research Institutions Updated . . .</span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_86639d04bb4563c" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/walter-and-eliza-hall-institute/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/wehilogo.jpg?fit=300%2C65&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/wehilogo.jpg?fit=300%2C65&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/walter-and-eliza-hall-institute/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/wehilogo.jpg?fit=1200%2C261&amp;ssl=1" title="Walter and Eliza Hall Institute (WEHI)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/walter-and-eliza-hall-institute/" title="Read more about Walter and Eliza Hall Institute (WEHI)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/walter-and-eliza-hall-institute/" title="Walter and Eliza Hall Institute (WEHI)">Walter and Eliza Hall Institute (WEHI)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-berkeley/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/berkeleylogo.jpg?fit=300%2C85&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/berkeleylogo.jpg?fit=300%2C85&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-berkeley/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/berkeleylogo.jpg?fit=1404%2C400&amp;ssl=1" title="University of California Berkeley" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-california-berkeley/" title="Read more about University of California Berkeley" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-california-berkeley/" title="University of California Berkeley">University of California Berkeley</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2020/03/yale-school-of-medicine/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/04/client-logo-blocks-208uu.png?fit=300%2C180&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/04/client-logo-blocks-208uu.png?fit=300%2C180&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2020/03/yale-school-of-medicine/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/04/client-logo-blocks-208uu.png?fit=720%2C433&amp;ssl=1" title="Yale School of Medicine" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2020/03/yale-school-of-medicine/" title="Read more about Yale School of Medicine" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2020/03/yale-school-of-medicine/" title="Yale School of Medicine">Yale School of Medicine</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-rochester-2/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/University-of-Rochester-Logo4f.png?fit=300%2C160&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/University-of-Rochester-Logo4f.png?fit=300%2C160&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-rochester-2/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/University-of-Rochester-Logo4f.png?fit=1200%2C638&amp;ssl=1" title="University of Rochester" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-rochester-2/" title="Read more about University of Rochester" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-rochester-2/" title="University of Rochester">University of Rochester</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/university-of-california-riverside/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/300x300.jpg?fit=300%2C300&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/300x300.jpg?fit=300%2C300&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/university-of-california-riverside/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/300x300.jpg?fit=300%2C300&amp;ssl=1" title="University of California Riverside" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/university-of-california-riverside/" title="Read more about University of California Riverside" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/university-of-california-riverside/" title="University of California Riverside">University of California Riverside</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/lawrence-livermore-national-laboratory-llnl/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/IMAGE-1.png?fit=300%2C61&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/IMAGE-1.png?fit=300%2C61&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/lawrence-livermore-national-laboratory-llnl/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/IMAGE-1.png?fit=1297%2C265&amp;ssl=1" title="Lawrence Livermore National Laboratory (LLNL)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/lawrence-livermore-national-laboratory-llnl/" title="Read more about Lawrence Livermore National Laboratory (LLNL)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/lawrence-livermore-national-laboratory-llnl/" title="Lawrence Livermore National Laboratory (LLNL)">Lawrence Livermore National Laboratory (LLNL)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-san-francisco-ucsf/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucsf_plus_w30.png?fit=300%2C149&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucsf_plus_w30.png?fit=300%2C149&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-san-francisco-ucsf/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucsf_plus_w30.png?fit=609%2C302&amp;ssl=1" title="University of California San Francisco (UCSF)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-california-san-francisco-ucsf/" title="Read more about University of California San Francisco (UCSF)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-california-san-francisco-ucsf/" title="University of California San Francisco (UCSF)">University of California San Francisco (UCSF)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/american-chemical-society-acs/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/acs_logo_0.jpg?fit=300%2C133&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/acs_logo_0.jpg?fit=300%2C133&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/american-chemical-society-acs/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/acs_logo_0.jpg?fit=1800%2C800&amp;ssl=1" title="American Chemical Society (ACS)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/american-chemical-society-acs/" title="Read more about American Chemical Society (ACS)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/american-chemical-society-acs/" title="American Chemical Society (ACS)">American Chemical Society (ACS)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=300%2C225&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=300%2C225&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=800%2C600&amp;ssl=1" title="Technion-Israel Institute of Technology" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/" title="Read more about Technion-Israel Institute of Technology" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/" title="Technion-Israel Institute of Technology">Technion-Israel Institute of Technology</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/princeton-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/princeton_logo.jpeg?fit=300%2C100&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/princeton_logo.jpeg?fit=300%2C100&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/princeton-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/princeton_logo.jpeg?fit=902%2C301&amp;ssl=1" title="Princeton University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/princeton-university/" title="Read more about Princeton University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/princeton-university/" title="Princeton University">Princeton University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2020/08/university-of-southern-queensland/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/09/download7y.jpg?fit=300%2C158&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/09/download7y.jpg?fit=300%2C158&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2020/08/university-of-southern-queensland/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/09/download7y.jpg?fit=600%2C315&amp;ssl=1" title="University of Southern Queensland" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2020/08/university-of-southern-queensland/" title="Read more about University of Southern Queensland" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2020/08/university-of-southern-queensland/" title="University of Southern Queensland">University of Southern Queensland</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/massachusetts-institute-of-technology-mit/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/MIT-side-text-red.png?fit=300%2C65&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/MIT-side-text-red.png?fit=300%2C65&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/massachusetts-institute-of-technology-mit/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/MIT-side-text-red.png?fit=1135%2C247&amp;ssl=1" title="Massachusetts Institute of Technology (MIT)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/massachusetts-institute-of-technology-mit/" title="Read more about Massachusetts Institute of Technology (MIT)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/massachusetts-institute-of-technology-mit/" title="Massachusetts Institute of Technology (MIT)">Massachusetts Institute of Technology (MIT)</a></h3></div></div></div></div></div></div></div><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center " data-grid="mpc_grid_posts_86639d04bb4563c" data-current="1" data-pages="109" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2022 Innovation Toronto </p>
<div class="responsive-toggle">
<a class="desktop-version" href="?responsive=false">Desktop Version</a>
<a class="mobile-version" href="?responsive=true">Mobile Version</a>
</div>
</div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>   <style id="mpc-pagination-preset--mpc_preset_2">.mpc-pagination-preset--mpc_preset_2 {margin-top:30px;}.mpc-pagination-preset--mpc_preset_2 li {margin-right:20px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) {border-radius:5px;background: #003070;color:#ffffff;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#ffffff;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #3d3d3d;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--mpc_preset_2 .mpc-current .mpc-pagination__title {color:#ffffff;}</style><style id="mpc-pagination-preset--default">.mpc-pagination-preset--default {margin-top:30px;}.mpc-pagination-preset--default li {margin-right:20px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) {border-radius:5px;background: #f3f3f3;color:#555555;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#555555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #e5e5e5;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title {color:#333333;}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555555;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1.25;text-align:left;text-transform:none;}</style><style id="mpc-typography--mpc_preset_1">.mpc-typography--mpc_preset_1{color:#595959;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1;text-align:left;text-transform:none;}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] {margin-left: -40px;margin-bottom: -40px;}.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] .mpc-post__wrapper {margin-left: 40px;margin-bottom: 40px;}.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] .mpc-post .mpc-post__thumbnail {height: 300px;}.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] .mpc-post .mpc-post__content {padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;}.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] .mpc-post .mpc-post__wrapper {border-top:10px;border-bottom:15px;}.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] .mpc-post .mpc-post__heading {font-size:14px;line-height:1.5;}.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.5);}.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] .mpc-post .mpc-type--lightbox {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] .mpc-post .mpc-type--readmore {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_9639d04bb29d0f"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] {margin-left: -50px;margin-bottom: -50px;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post__wrapper {margin-left: 50px;margin-bottom: 50px;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-post__content {background: #f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-post__content {padding-top:17px;padding-bottom:17px;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-post__wrapper {border-color:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-post__heading {color:#555555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-post__meta {color:#777777;font-size:14px;line-height:1.5;text-align:center;text-transform:none;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-post__meta a {color: #777777;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.9);}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-type--lightbox {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-type--lightbox:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-type--readmore {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-type--readmore:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_86639d04bb4563c"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}</style>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRMDSGK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<noscript><link rel='stylesheet' id='ts-extend-textillate-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.textillate.min.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ts-extend-textillate-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.textillate.min.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ts-visual-composer-extend-front-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=5.6.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ts-visual-composer-extend-front-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=5.6.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc-extensions-cubebox-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/cubebox/css/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc-extensions-cubebox-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/cubebox/css/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc-extensions-typewriter-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/css/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc-extensions-typewriter-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/css/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc-massive-magnific-popup-css-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc-massive-magnific-popup-css-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link crossorigin="anonymous" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link crossorigin=media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc_icons_font-mi-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/mi.min.css?ver=2.4.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc_icons_font-mi-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/mi.min.css?ver=2.4.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc_icons_font-etl-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/etl.min.css?ver=2.4.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc_icons_font-etl-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/etl.min.css?ver=2.4.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.6.1";var $TS_VCSC_CurrentComposerRelease = "6.10.0";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Controls = "circle";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_RowEffects_Breakpoint = 600;</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/innovationtoronto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script><script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script><script type='text/javascript' async src='https://innovationtoronto.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='wpp-js-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["innovationtoronto.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-10636925-1", {"anonymize_ip":true});
gtag("config", "G-EKP7M5R1MK");
</script><script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=14.1.4.1' id='__dispload__-js'></script><script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"8a84ce5bdf","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};
/* ]]> */
</script><script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script><script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=14.1.4.1' id='__dynload__-js'></script><script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NRMDSGK' );
			
</script><script data-cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script><script type="text/javascript">var _mpc_grid_posts_9639d04bb29d0f_atts = {"cols":"4","gap":"40","taxonomies":"128562","orderby":"modified","order":"DESC","items_number":"4","layout":"style_2","thumb_height":"300","title_overflow":"true","title_font_size":"14","title_font_line_height":"1.5","meta_layout":"date","border_divider":"true","border_css":"border-top:10px;border-bottom:15px;","padding_divider":"true","padding_css":"padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"mpc_preset_2","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":""}, _mpc_grid_posts_9639d04bb29d0f_query = {"post_type":"post","taxonomies":"128562","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"4","target":"mpc_grid_posts_9639d04bb29d0f","callback":"MPC_Grid_Posts"};</script><script type="text/javascript">var _mpc_grid_posts_86639d04bb4563c_atts = {"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"}, _mpc_grid_posts_86639d04bb4563c_query = {"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_86639d04bb4563c","callback":"MPC_Grid_Posts"};</script><script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8fe66837bd35432db6772dbf2469c59f"}'></script><script type="text/html" id="wpb-modifications"></script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/innovationtoronto.com","url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"c63706b43f","listNonce":"40fa065fcd","activatedNonce":"d687503fa5"};
/* ]]> */
</script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1671066188' id='ce4wp_form_submit-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/plugins.js?ver=5.11.1' id='plugins-js'></script><script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"93444e2423","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/main.js?ver=5.11.1' id='Momizat-main-js-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=5.11.1' id='nice-scroll-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.10.0' id='prettyphoto-js'></script><script type='text/javascript' id='mpc-massive-vendor-script-js-extra'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.4.8' id='mpc-massive-vendor-script-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.8' id='mpc-massive-script-js'></script><script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.10.0' id='wpb_composer_front_js-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.waypoints.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='ts-extend-waypoints-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.textillate.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='ts-extend-textillate-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/ts-visual-composer-extend-front.min.js?ver=5.6.1' id='ts-visual-composer-extend-front-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.typed.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='ts-extend-typed-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/cubebox/js/init.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='vc-extensions-cubebox-script-js'></script><script defer type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669925297' id='akismet-frontend-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/theater.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='theater-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/init.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='vc-extensions-typewriter-script-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/isotope.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='mpc-massive-isotope-js-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/magnific-popup.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='mpc-massive-magnific-popup-js-js'></script><script src='https://stats.wp.com/e-202250.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'20991777',post:'212821',tz:'-5',srv:'innovationtoronto.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '20991777', '212821' ]);
	</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://innovationtoronto.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>(function(){var js = "window['__CF$cv$params']={r:'77ab7c394df89c4e',m:'sa5wGUa8fLVZOj7PgzPXU47jcSacbVoAFK8roTTnGiQ-1671236345-0-Aemvihen+XzbRexuq5QVq8sbVpHERy4wUacynT/Mvi2u41SwjdQXwMe4TkXqp4TxHKDptkNlRmZW+Z1ODsT4wCN2qziRlq+oektKNOaJoM3I+sYruo4ScPJLHdojD/8s6P2UhZmWQWgOO4iMYR4NKt80UjnADVr9QOHuz8gh3LZemQYC7wTfgZHKquLg5o5fjn2u6Thpb4/9uHpu6gKUShV8BSvcR8tAbyVIwufZ6DtB',s:[0x1cea164699,0x748d56d357],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77ab7c394df89c4e","version":"2022.11.3","r":1,"token":"14bcd4fceccb4317b82d8abc44f9cd28","si":100}' crossorigin="anonymous"></script>
</body>
</html>
