<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible - Innovation Toronto</title>
<script src="/cdn-cgi/apps/head/D9_NohJSfJwToQuLTl1HD2VWRKk.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/Cover_2_0r.png?fit=402%2C568&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script data-jetpack-boost="ignore" src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script data-jetpack-boost="ignore" src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Enabling development of sustainable alternative technologies to tackle grand challenges in energy, environment, and health" />
<link rel="canonical" href="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible - Innovation Toronto" />
<meta property="og:description" content="Enabling development of sustainable alternative technologies to tackle grand challenges in energy, environment, and health" />
<meta property="og:url" content="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta property="article:publisher" content="https://www.facebook.com/InnovationToronto" />
<meta property="article:published_time" content="2022-11-22T02:23:11+00:00" />
<meta property="article:modified_time" content="2022-11-22T02:36:27+00:00" />
<meta property="og:image" content="https://innovationtoronto.com/wp-content/uploads/2022/11/Cover_2_0r.png" />
<meta property="og:image:width" content="402" />
<meta property="og:image:height" content="568" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="innovation" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@innovation" />
<meta name="twitter:site" content="@innovation2" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="innovation" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://innovationtoronto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://innovationtoronto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible Comments Feed" href="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<noscript><link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='FontAwesome-css' href='https://innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='FontAwesome-css' href='https://innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='plugins-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.11.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='plugins-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.11.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='main-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/main.css?ver=5.11.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='main-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/main.css?ver=5.11.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='responsive-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/media.css?ver=5.11.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='responsive-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/media.css?ver=5.11.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='js_composer_front-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='js_composer_front-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='addtoany-css' href='https://innovationtoronto.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='addtoany-css' href='https://innovationtoronto.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='black-style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/flamingo.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='black-style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/flamingo.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc-massive-style-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc-massive-style-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='__EPYT__style-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__EPYT__style-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<noscript><link rel='stylesheet' id='__disptype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.4.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__disptype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.4.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='__dyntype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=14.1.4.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__dyntype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=14.1.4.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.10.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.10.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc_font_awesome_5-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.10.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc_font_awesome_5-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.10.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-jetpack-boost="ignore" type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts","ID":210028,"token":"ecfe5524cc","lang":0,"debug":0}
</script>


<link rel="https://api.w.org/" href="https://innovationtoronto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://innovationtoronto.com/wp-json/wp/v2/posts/210028" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://innovationtoronto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://innovationtoronto.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://innovationtoronto.com/?p=210028' />
<link rel="alternate" type="application/json+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
<meta name="generator" content="Site Kit by Google 1.87.0" /> <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style> <style>img#wpstats{display:none}</style>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/?amp=1"><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 175px;
height: 175px;
}
.news-box .nb-item-meta a:hover {
    color: #003070 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0a257f;
}
/* Category background */
</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom: 200px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-210028 single-format-standard fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.10.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://innovationtoronto.com">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" alt="Innovation Toronto" width="544" height="100" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" alt="Innovation Toronto" width="544" height="100" /></noscript>
<img class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" width="544" height="100" alt="Innovation Toronto" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img class="mom_retina_logo" src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" width="544" height="100" alt="Innovation Toronto" /></noscript>
</a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:50px"><h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;">HIGHLIGHTS FROM THE REALM OF POSSIBILITIES</span></h4>
</div>
<div class="clear"></div>
</div>
</header>
</div> 
 <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://innovationtoronto.com">
<input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif"><noscript><img src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>NEW IDEAS</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/">Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/">Saving sharks and sting rays from fishing hooks with electric pulses</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/turning-wastewater-into-fertilizer-could-help-to-reduce-the-environmental-and-energy-footprint-of-fertilizer-production/">Turning wastewater into fertilizer could help to reduce the environmental and energy footprint of fertilizer production</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/a-new-electronic-photonic-chip-sandwich-for-data-centers-burns-a-fraction-of-the-power-used-now/">A new electronic/photonic chip sandwich for data centers burns a fraction of the power used now</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/a-new-approach-to-stopping-viral-infections/">A new approach to stopping viral infections</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/do-artificial-neural-networks-need-sleep-in-order-to-do-better/">Do artificial neural networks need &#8220;sleep&#8221; in order to do better?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/czech-academy-of-sciences/">Czech Academy of Sciences</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/could-affordable-geothermal-energy-be-found-at-the-bottom-of-abandoned-oil-and-gas-wells/">Could affordable geothermal energy be found at the bottom of abandoned oil and gas wells?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/electrokinetic-mining-technology-reducing-the-environmental-impact-of-rare-earth-elements-recovery/">Electrokinetic Mining Technology: Reducing the environmental impact of rare earth elements recovery</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/11/guangzhou-institute-of-geochemistry/">Guangzhou Institute of Geochemistry</a></li>
</ul>
</div> 
</div>
<span class="current_time"><span></span> </span>
</div> 
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/Topics/brain-like-computing/" title="brain-like computing"><span itemprop="title">brain-like computing</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-210028 post type-post status-publish format-standard has-post-thumbnail category-brain-like-computing tag-brain-like-computing tag-dynamic-molecular-switch tag-dynamic-organic-switch tag-featured tag-intelligent-molecular-materials tag-university-of-central-florida tag-university-of-limerick tag-university-of-twente">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/Cover_2_0r.png?fit=212%2C300&ssl=1">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif">
<meta itemprop="width" content="544">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="Innovation Toronto">
</div>
<meta itemprop="datePublished" content="2022-11-21T21:23:11-05:00" />
<meta itemprop="dateModified" content="2022-11-21T21:36:27-05:00" />
<h1 class="post-tile entry-title" itemprop="headline">Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbd3e8e5e9e8f0e3e8f2efe9e8e7eaa6e4f4e7efe8abeaefede3a6e5e9ebf6f3f2efe8e1a6e7f2a6f2eee3a6f2efe8efe3f5f2a6f5e5e7eae3a6e9e0a6e7f2e9ebf5a6e7e8e2a6ebe9eae3e5f3eae3f5a6eff5a6f6e9f5f5efe4eae3a0e4e9e2ffbbd3e8e5e9e8f0e3e8f2efe9e8e7eaa6e4f4e7efe8abeaefede3a6e5e9ebf6f3f2efe8e1a6e7f2a6f2eee3a6f2efe8efe3f5f2a6f5e5e7eae3a6e9e0a6e7f2e9ebf5a6e7e8e2a6ebe9eae3e5f3eae3f5a6eff5a6f6e9f5f5efe4eae3a6eef2f2f6f5bca9a9efe8e8e9f0e7f2efe9e8f2e9f4e9e8f2e9a8e5e9eba9b4b6b4b4a9b7b7a9f3e8e5e9e8f0e3e8f2efe9e8e7eaabe4f4e7efe8abeaefede3abe5e9ebf6f3f2efe8e1abe7f2abf2eee3abf2efe8efe3f5f2abf5e5e7eae3abe9e0abe7f2e9ebf5abe7e8e2abebe9eae3e5f3eae3f5abeff5abf6e9f5f5efe4eae3a9" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="210028">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible&url=https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/&title=Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
 
</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/Cover_2_0r.png?fit=402%2C568&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/&amp;
is_video=false&amp;description=Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
<br> <section class="wpb-content-wrapper"><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-84637c35bd54baa"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-35637c35bd549e2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20402%20568'%3E%3C/svg%3E" width="402" height="568" alt="An image of the brain-inspired material" title="Cover_2_0r" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/Cover_2_0r.png?fit=402%2C568&amp;ssl=1"><noscript><img class="vc_single_image-img " src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/Cover_2_0r.png?fit=402%2C568&amp;ssl=1" width="402" height="568" alt="An image of the brain-inspired material" title="Cover_2_0r"></noscript></div>
</figure></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p style="text-align: center;">An image of the brain-inspired material</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-11637c35bdc95e9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-8799306" class="ts-textillate   " data-loop="true" data-mobile="false" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h4>A breakthrough discovery at University of Limerick has revealed for the first time that unconventional brain-like computing at the tiniest scale of atoms and molecules is possible.</h4>
<p>Researchers at University of Limerick&rsquo;s Bernal Institute worked with an international team of scientists to create a new type of organic material that learns from its past behaviour.</p>
<p>The discovery of the &lsquo;dynamic molecular switch&rsquo; that emulate synaptic behaviour is revealed in a new study in the prestigious international journal&nbsp;<a href="https://www.nature.com/articles/s41563-022-01402-2" rel="nofollow">Nature Materials</a>.</p>
<p>The study was led by Damien Thompson, Professor of Molecular Modelling in UL&rsquo;s Department of Physics and Director of SSPC, the UL-hosted Science Foundation Ireland Research Centre for Pharmaceuticals, together with Christian Nijhuis at the Centre for Molecules and Brain-Inspired Nano Systems in <a href="https://innovationtoronto.com/2022/11/conversion-of-carbon-dioxide-into-carbon-monoxide-with-100-percent-efficiency/">University of Twente</a> and Enrique del Barco from University of Central Florida.</p>
<p>Working during lockdowns, the team developed a two-nanometre thick layer of molecules, which is 50,000 times thinner than a strand of hair and remembers its history as electrons pass through it.</p>
<p>Professor Thompson explained that the &ldquo;switching probability and the values of the on/off states continually change in the molecular material, which provides a disruptive new alternative to conventional silicon-based digital switches that can only ever be either on or off&rdquo;.</p>
<p>The newly discovered dynamic organic switch displays all the mathematical logic functions necessary for deep learning, successfully emulating Pavlovian &lsquo;call and response&rsquo; synaptic brain-like behaviour.</p>
<p>The researchers demonstrated the new materials properties using extensive experimental characterisation and electrical measurements supported by multi-scale modelling spanning from predictive modelling of the molecular structures at the quantum level to analytical mathematical modelling of the electrical data.</p>
<p>To emulate the dynamical behaviour of synapses at the molecular level, the researchers combined fast electron transfer (akin to action potentials and fast depolarization processes in biology) with slow proton coupling limited by diffusion (akin to the role of biological calcium ions or neurotransmitters).</p>
<p>Since the electron transfer and proton coupling steps inside the material occur at very different time scales, the transformation can emulate the plastic behaviour of synapse neuronal junctions, Pavlovian learning, and all logic gates for digital circuits, simply by changing the applied voltage and the duration of voltage pulses during the synthesis, they explained.</p>
<p>&ldquo;This was a great lockdown project, with Chris, Enrique and I pushing each other through zoom meetings and gargantuan email threads to bring our teams combined skills in materials modelling, synthesis and characterisation to the point where we could demonstrate these new brain-like computing properties,&rdquo; explained Professor Thompson.</p>
<p>&ldquo;The community has long known that silicon technology works completely differently to how our brains work and so we used new types of electronic materials based on soft molecules to emulate brain-like computing networks.&rdquo;</p>
<p>The researchers explained that the method can in the future be applied to dynamic molecular systems driven by other stimuli such as light and coupled to different types of dynamic covalent bond formation.</p>
<p>This breakthrough opens up a whole new range of adaptive and reconfigurable systems, creating new opportunities in sustainable and green chemistry, from more efficient flow chemistry production of drug products and other value-added chemicals to development of new organic materials for high density computing and memory storage in big data centres.</p>
<p>&ldquo;This is just the start. We are already busy expanding this next generation of intelligent molecular materials, which is enabling development of sustainable alternative technologies to tackle grand challenges in energy, environment, and health,&rdquo; explained Professor Thompson.</p>
<p>Professor Norelee Kennedy, Vice President Research at UL, said: &ldquo;Our researchers are continuously finding new ways of making more effective, more sustainable materials. This latest finding is very exciting, demonstrating the reach and ambition of our international collaborations and showcasing our world-leading ability at UL to encode useful properties into organic materials.&rdquo;</p>
<p>&nbsp;</p>
<p><strong><span style="color: #ff0000;">Original Article:</span> <a href="https://www.ul.ie/news/university-of-limerick-discovery-reveals-brain-like-computing-at-molecular-level-is-possible" target="_blank" rel="noopener">University of Limerick discovery reveals &lsquo;brain-like computing&rsquo; at molecular level is possible</a><br></strong></p>
<p><strong><span style="color: #ff0000;">More from:</span> <a href="https://innovationtoronto.com/2019/06/university-of-limerick/" target="_blank" rel="noopener">University of Limerick</a> | <a href="https://innovationtoronto.com/2019/07/university-of-twente/" target="_blank" rel="noopener">University of Twente</a> | <a href="https://innovationtoronto.com/2019/07/university-of-central-florida-ucf/" target="_blank" rel="noopener">University of Central Florida</a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="ts-vcsc-title-typed-7654223" class="ts-title-typed-container   ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-24637c35bd9c74a"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><noscript><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=4.0.5" type="text/css" media="all"></noscript><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=4.0.5" type="text/css" media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"><div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Brain-like computing</span></h5>
<div class="feedzy-rss feedzy-718b4b81b3cfe601eb7e29916179c818"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd789c44c6bbd3f8f48d52306d&amp;url=https%3A%2F%2Finterestingengineering.com%2Finnovation%2Fa-new-study-shows-innovative-brain-like-computing-at-molecular-levels&amp;c=11291680160933516017&amp;mkt=en-us" target="_blank" rel=" noopener">A new study shows innovative brain-like computing at molecular levels</a></span><div class="rss_content" style=""><p>It is the first-time researchers have been able to create a material that can mimic a brain-like computation at the most minuscule scale of particles.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd789c44c6bbd3f8f48d52306d&amp;url=https%3A%2F%2Fwww.sciencedaily.com%2Freleases%2F2022%2F11%2F221121130759.htm&amp;c=14500942722485304628&amp;mkt=en-us" target="_blank" rel=" noopener">'Brain-like computing' at molecular level is possible</a></span><div class="rss_content" style=""><p>Scientists discovery reveals 'brain-like computing' at molecular level is possible. New research shows organic molecular switch 'emulates synaptic behavior.' Researchers at University of Limerick's ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd789c44c6bbd3f8f48d52306d&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2022-11-discovery-reveals-brain-like-molecular.html&amp;c=15358258634177431789&amp;mkt=en-us" target="_blank" rel=" noopener">Discovery reveals 'brain-like computing' at molecular level is possible</a></span><div class="rss_content" style=""><p>A discovery at University of Limerick in Ireland has revealed for the first time that unconventional brain-like computing at the tiniest scale of atoms and molecules is possible.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd789c44c6bbd3f8f48d52306d&amp;url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fdynamic-molecular-switch-brain-like-computing-university-limerick-study-thompson&amp;c=12354490657842486265&amp;mkt=en-us" target="_blank" rel=" noopener">UL study discovers &lsquo;brain-like&rsquo; computing is possible at molecular level</a></span><div class="rss_content" style=""><p>Researchers at the University of Limerick (UL) have made a breakthrough in physics by discovering that &lsquo;brain-like&rsquo; computing activity is possible at the atomic and molecular scale. An international ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd789c44c6bbd3f8f48d52306d&amp;url=https%3A%2F%2Fwww.fudzilla.com%2Fnews%2F55855-computer-in-brain-is-here&amp;c=6983984975948206293&amp;mkt=en-us" target="_blank" rel=" noopener">Computer in brain is here</a></span><div class="rss_content" style=""><p>Powered by your lungs Boffins have worked out a way of powering a small computer in your brain by using your lungs. While the extra brain PC can&rsquo;t play Chrysalis it could be a life changing treatment ...</p></div></li></ul></div>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-3637c35bdc7c20"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Intelligent molecular materials</span></h5>
<div class="feedzy-rss feedzy-39c303c9d19e910b4f92f0f24df398f1"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd145a4df1950b1e812793e008&amp;url=https%3A%2F%2Finterestingengineering.com%2Finnovation%2Fa-new-study-shows-innovative-brain-like-computing-at-molecular-levels&amp;c=11291680160933516017&amp;mkt=en-us" target="_blank" rel=" noopener">A new study shows innovative brain-like computing at molecular levels</a></span><div class="rss_content" style=""><p>It is the first-time researchers have been able to create a material that can mimic a brain-like computation at the most minuscule scale of particles.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd145a4df1950b1e812793e008&amp;url=https%3A%2F%2Fwww.sciencedaily.com%2Freleases%2F2022%2F11%2F221121130759.htm&amp;c=14500942722485304628&amp;mkt=en-us" target="_blank" rel=" noopener">'Brain-like computing' at molecular level is possible</a></span><div class="rss_content" style=""><p>"This is just the start. We are already busy expanding this next generation of intelligent molecular materials, which is enabling development of sustainable alternative technologies to tackle grand ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd145a4df1950b1e812793e008&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2022-11-discovery-reveals-brain-like-molecular.html&amp;c=15358258634177431789&amp;mkt=en-us" target="_blank" rel=" noopener">Discovery reveals 'brain-like computing' at molecular level is possible</a></span><div class="rss_content" style=""><p>A discovery at University of Limerick in Ireland has revealed for the first time that unconventional brain-like computing at the tiniest scale of atoms and molecules is possible.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd145a4df1950b1e812793e008&amp;url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fdynamic-molecular-switch-brain-like-computing-university-limerick-study-thompson&amp;c=12354490657842486265&amp;mkt=en-us" target="_blank" rel=" noopener">UL study discovers &lsquo;brain-like&rsquo; computing is possible at molecular level</a></span><div class="rss_content" style=""><p>&ldquo;We are already busy expanding this next generation of intelligent molecular materials, which is enabling development of sustainable alternative technologies to tackle grand challenges in energy, ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=637c35bd145a4df1950b1e812793e008&amp;url=https%3A%2F%2Fwww.medtechdive.com%2Fnews%2Fhow-wearable-devices-with-skin-like-stretchability-may-pave-way-for-better%2F637013%2F&amp;c=17484581539981810927&amp;mkt=en-us" target="_blank" rel=" noopener">How wearable devices with skin-like stretchability may pave way for better health tracking</a></span><div class="rss_content" style=""><p>An AI-enabled prototype based on the stretchable technology was more than 95% effective at correctly identifying electrocardiogram signals.</p></div></li></ul></div>
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-18637c35bdc889b"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="cq-twoface-box-container" data-frontbg="#00b8dd" data-backbg="#00b8dd" data-fontcolor="" data-face1="cq-face-front" data-face2="cq-face-back" data-cubedirection="bottomtop" data-cubeheight="" data-avatarsize="80" data-contentcolor="" data-contentsize="" data-titlesize="" data-contentwidth="" data-rotatecube="2" data-iconcolor="" data-cubemargin="" data-cubewidth="" data-frontavatar="none" data-frontfullimage="" data-backavatar="none" data-backfullimage=""><a href="https://innovationtoronto.com/?s=electrokinetic+mining+technology" title="Search on: electrokinetic mining technology" target="_blank" class="cq-twoface-link"><div class="cq-twoface-box"><div class="cq-face-item cq-face-front"><div class="cq-face-content"><h4 class="cq-face-title">IT SEARCH ON:</h4></div></div><div class="cq-face-item cq-face-back"><div class="cq-face-content">intelligent molecular materials</div></div></div></a></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-41637c35bdc8c04"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="cq-twoface-box-container" data-frontbg="#0ed300" data-backbg="#0ed300" data-fontcolor="" data-face1="cq-face-front" data-face2="cq-face-back" data-cubedirection="bottomtop" data-cubeheight="" data-avatarsize="80" data-contentcolor="" data-contentsize="" data-titlesize="" data-contentwidth="" data-rotatecube="2" data-iconcolor="" data-cubemargin="" data-cubewidth="" data-frontavatar="none" data-frontfullimage="" data-backavatar="none" data-backfullimage=""><a href="https://www.ecosia.org/search?addon=opensearch&amp;q=electrokinetic%20mining%20technology" title="Search on: electrokinetic mining technology" target="_blank" class="cq-twoface-link"><div class="cq-twoface-box"><div class="cq-face-item cq-face-front"><div class="cq-face-content"><h4 class="cq-face-title">ECOSIA SEARCH ON:</h4>intelligent molecular materials</div></div><div class="cq-face-item cq-face-back"><div class="cq-face-content"><h4 class="cq-face-title">ECOSIA SEARCH ON:</h4>intelligent molecular materials</div></div></div></a></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-10637c35bdc8f35"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="cq-twoface-box-container" data-frontbg="#dd0016" data-backbg="#dd0016" data-fontcolor="" data-face1="cq-face-front" data-face2="cq-face-back" data-cubedirection="bottomtop" data-cubeheight="" data-avatarsize="80" data-contentcolor="" data-contentsize="" data-titlesize="" data-contentwidth="" data-rotatecube="3" data-iconcolor="" data-cubemargin="" data-cubewidth="" data-frontavatar="none" data-frontfullimage="" data-backavatar="none" data-backfullimage=""><a href="https://duckduckgo.com/?q=electrokinetic+mining+technology&amp;atb=v314-1&amp;ia=web" title="Search on: electrokinetic mining technology" target="_blank" class="cq-twoface-link"><div class="cq-twoface-box"><div class="cq-face-item cq-face-front"><div class="cq-face-content"><h4 class="cq-face-title">DUCKDUCKGO SEARCH ON:</h4>intelligent molecular materials</div></div><div class="cq-face-item cq-face-back"><div class="cq-face-content"><h4 class="cq-face-title">DUCKDUCKGO SEARCH ON:</h4>intelligent molecular materials</div></div></div></a></div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-32637c35bdcb346"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-77637c35bdca51e"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
</div></div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-5"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Week </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Month </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</div>
</div>
</div> </div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-97637c35bdcc39e"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">

</div>
</div>
</div></div></div></div>
</section><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/" data-a2a-title="Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible"><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Finnovationtoronto.com%2F2022%2F11%2Funconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible%2F&amp;linkname=Unconventional%20brain-like%20computing%20at%20the%20tiniest%20scale%20of%20atoms%20and%20molecules%20is%20possible" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<div class="post-tags">
<span class="pt-title">Tags: </span> <a href="https://innovationtoronto.com/tag/brain-like-computing/" rel="tag">brain-like computing</a><a href="https://innovationtoronto.com/tag/dynamic-molecular-switch/" rel="tag">dynamic molecular switch</a><a href="https://innovationtoronto.com/tag/dynamic-organic-switch/" rel="tag">dynamic organic switch</a><a href="https://innovationtoronto.com/tag/featured/" rel="tag">featured</a><a href="https://innovationtoronto.com/tag/intelligent-molecular-materials/" rel="tag">intelligent molecular materials</a><a href="https://innovationtoronto.com/tag/university-of-central-florida/" rel="tag">university of central florida</a><a href="https://innovationtoronto.com/tag/university-of-limerick/" rel="tag">University of Limerick</a><a href="https://innovationtoronto.com/tag/university-of-twente/" rel="tag">university of twente</a> </div> 
<div class="mom-social-share ss-horizontal border-box php-share" data-id="210028">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible&url=https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/&title=Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/Cover_2_0r.png?fit=402%2C568&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/&amp;
is_video=false&amp;description=Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?resize=180%2C120&ssl=1" alt="Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?resize=180%2C120&ssl=1" alt="Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible"></noscript></a>
</div>
<div class="details has-feature-image">
<a href="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
<h3><a href="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/">Saving sharks and sting rays from fishing hooks with electric pulses</a></h3>
</div>
</li>
</ul>
</div> 
<h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?resize=610%2C380&ssl=1" alt="Saving  sharks and sting rays from fishing hooks with electric pulses" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?resize=610%2C380&ssl=1" alt="Saving  sharks and sting rays from fishing hooks with electric pulses"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/">Saving sharks and sting rays from fishing hooks with electric pulses</a></h4>
<div class="mom-post-meta">
<time datetime="2022-11-21T17:46:29-05:00">November 21, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/11/turning-wastewater-into-fertilizer-could-help-to-reduce-the-environmental-and-energy-footprint-of-fertilizer-production/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/turning-wastewater-int3.jpg?resize=610%2C380&ssl=1" alt="Turning wastewater into fertilizer could help to reduce the environmental and energy footprint of fertilizer production" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/turning-wastewater-int3.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/turning-wastewater-int3.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/turning-wastewater-int3.jpg?resize=610%2C380&ssl=1" alt="Turning wastewater into fertilizer could help to reduce the environmental and energy footprint of fertilizer production"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/11/turning-wastewater-into-fertilizer-could-help-to-reduce-the-environmental-and-energy-footprint-of-fertilizer-production/">Turning wastewater into fertilizer could help to reduce the environmental and energy footprint of fertilizer production</a></h4>
<div class="mom-post-meta">
<time datetime="2022-11-20T21:56:54-05:00">November 20, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/11/a-new-electronic-photonic-chip-sandwich-for-data-centers-burns-a-fraction-of-the-power-used-now/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/2.2e16d0ba.fill-1600x810-c100j.jpg?resize=610%2C380&ssl=1" alt="A new electronic/photonic chip sandwich for data centers burns a fraction of the power used now" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/2.2e16d0ba.fill-1600x810-c100j.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/2.2e16d0ba.fill-1600x810-c100j.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/2.2e16d0ba.fill-1600x810-c100j.jpg?resize=610%2C380&ssl=1" alt="A new electronic/photonic chip sandwich for data centers burns a fraction of the power used now"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/11/a-new-electronic-photonic-chip-sandwich-for-data-centers-burns-a-fraction-of-the-power-used-now/">A new electronic/photonic chip sandwich for data centers burns a fraction of the power used now</a></h4>
<div class="mom-post-meta">
<time datetime="2022-11-20T21:04:06-05:00">November 20, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/11/a-new-approach-to-stopping-viral-infections/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/vaccine___18114047570q.webp?resize=610%2C380&ssl=1" alt="A new approach to stopping viral infections" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/vaccine___18114047570q.webp?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/vaccine___18114047570q.webp?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/vaccine___18114047570q.webp?resize=610%2C380&ssl=1" alt="A new approach to stopping viral infections"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/11/a-new-approach-to-stopping-viral-infections/">A new approach to stopping viral infections</a></h4>
<div class="mom-post-meta">
<time datetime="2022-11-19T20:51:56-05:00">November 19, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/11/do-artificial-neural-networks-need-sleep-in-order-to-do-better/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/ann-brain-network-neurosciences-public-1200x628k.jpg?resize=610%2C380&ssl=1" alt="Do artificial neural networks need " sleep" in order to do better?" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/ann-brain-network-neurosciences-public-1200x628k.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/ann-brain-network-neurosciences-public-1200x628k.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/ann-brain-network-neurosciences-public-1200x628k.jpg?resize=610%2C380&ssl=1" alt="Do artificial neural networks need "sleep" in order to do better?"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/11/do-artificial-neural-networks-need-sleep-in-order-to-do-better/">Do artificial neural networks need &#8220;sleep&#8221; in order to do better?</a></h4>
<div class="mom-post-meta">
<time datetime="2022-11-19T18:17:31-05:00">November 19, 2022</time>
</div>
</li>
</ul>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://innovationtoronto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='210028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12014f1611" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="7" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="widget mom_custom_text"> <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-51637c35be6ed6f"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
Featured Today . . .</span></div></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_91637c35be68368" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--fade mpc-item--fade mpc-layout--style_2  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/Cover_2_0r.png?fit=402%2C568&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/Cover_2_0r.png?fit=402%2C568&amp;ssl=1" title="Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/" title="Read more about Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/" title="Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible">Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/11/unconventional-brain-like-computing-at-the-tiniest-scale-of-atoms-and-molecules-is-possible/" title="Unconventional brain-like computing at the tiniest scale of atoms and molecules is possible" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/11/21/"><span class="mpc-date__inline">21 November 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?fit=773%2C580&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/111822_di_shark-device_feat-773x580-1.jpg?fit=773%2C580&amp;ssl=1" title="Saving  sharks and sting rays from fishing hooks with electric pulses" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/" title="Read more about Saving  sharks and sting rays from fishing hooks with electric pulses" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/" title="Saving  sharks and sting rays from fishing hooks with electric pulses">Saving sharks and sting rays from fishing hooks with electric pulses</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/11/saving-sharks-and-sting-rays-from-fishing-hooks-with-electric-pulses/" title="Saving  sharks and sting rays from fishing hooks with electric pulses" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/11/21/"><span class="mpc-date__inline">21 November 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/turning-wastewater-int3.jpg?fit=1024%2C691&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/11/turning-wastewater-into-fertilizer-could-help-to-reduce-the-environmental-and-energy-footprint-of-fertilizer-production/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/11/turning-wastewater-into-fertilizer-could-help-to-reduce-the-environmental-and-energy-footprint-of-fertilizer-production/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/turning-wastewater-int3.jpg?fit=1333%2C899&amp;ssl=1" title="Turning wastewater into fertilizer could help to reduce the environmental and energy footprint of fertilizer production" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/11/turning-wastewater-into-fertilizer-could-help-to-reduce-the-environmental-and-energy-footprint-of-fertilizer-production/" title="Read more about Turning wastewater into fertilizer could help to reduce the environmental and energy footprint of fertilizer production" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/11/turning-wastewater-into-fertilizer-could-help-to-reduce-the-environmental-and-energy-footprint-of-fertilizer-production/" title="Turning wastewater into fertilizer could help to reduce the environmental and energy footprint of fertilizer production">Turning wastewater into fertilizer could help to reduce the environmental and energy footprint of fertilizer production</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/11/turning-wastewater-into-fertilizer-could-help-to-reduce-the-environmental-and-energy-footprint-of-fertilizer-production/" title="Turning wastewater into fertilizer could help to reduce the environmental and energy footprint of fertilizer production" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/11/20/"><span class="mpc-date__inline">20 November 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/2.2e16d0ba.fill-1600x810-c100j.jpg?fit=1024%2C518&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/11/a-new-electronic-photonic-chip-sandwich-for-data-centers-burns-a-fraction-of-the-power-used-now/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/11/a-new-electronic-photonic-chip-sandwich-for-data-centers-burns-a-fraction-of-the-power-used-now/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/2.2e16d0ba.fill-1600x810-c100j.jpg?fit=1600%2C810&amp;ssl=1" title="A new electronic/photonic chip sandwich for data centers burns a fraction of the power used now" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/11/a-new-electronic-photonic-chip-sandwich-for-data-centers-burns-a-fraction-of-the-power-used-now/" title="Read more about A new electronic/photonic chip sandwich for data centers burns a fraction of the power used now" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/11/a-new-electronic-photonic-chip-sandwich-for-data-centers-burns-a-fraction-of-the-power-used-now/" title="A new electronic/photonic chip sandwich for data centers burns a fraction of the power used now">A new electronic/photonic chip sandwich for data centers burns a fraction of the power used now</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/11/a-new-electronic-photonic-chip-sandwich-for-data-centers-burns-a-fraction-of-the-power-used-now/" title="A new electronic/photonic chip sandwich for data centers burns a fraction of the power used now" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/11/20/"><span class="mpc-date__inline">20 November 2022</span></a></span></div></div></div></div></div><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--mpc_preset_2 mpc-align--center " data-grid="mpc_grid_posts_91637c35be68368" data-current="1" data-pages="2" data-type="load-more" data-preset="mpc_preset_2"><a class="mpc-typography--mpc_preset_1 mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-100637c35be947dd"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
The Latest University &amp; Research Institutions Updated . . .</span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_60637c35be84633" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/pennsylvania-state-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/pennstate-logo.png?fit=300%2C134&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/pennstate-logo.png?fit=300%2C134&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/pennsylvania-state-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/pennstate-logo.png?fit=1494%2C668&amp;ssl=1" title="Pennsylvania State University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/pennsylvania-state-university/" title="Read more about Pennsylvania State University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/pennsylvania-state-university/" title="Pennsylvania State University">Pennsylvania State University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-exeter/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/otzKvuJtvanFBgJ-800x450-noPad.png?fit=300%2C169&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/otzKvuJtvanFBgJ-800x450-noPad.png?fit=300%2C169&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-exeter/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/otzKvuJtvanFBgJ-800x450-noPad.png?fit=800%2C450&amp;ssl=1" title="University of Exeter" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/university-of-exeter/" title="Read more about University of Exeter" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/university-of-exeter/" title="University of Exeter">University of Exeter</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/aalborg-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Aalborg-university-logo.png?fit=300%2C177&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Aalborg-university-logo.png?fit=300%2C177&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/aalborg-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Aalborg-university-logo.png?fit=586%2C346&amp;ssl=1" title="Aalborg University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/aalborg-university/" title="Read more about Aalborg University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/aalborg-university/" title="Aalborg University">Aalborg University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2022/11/pritzker-school-of-molecular-engineering-at-the-university-of-chicago/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/pme_logo.jpg.001t.jpeg?fit=300%2C82&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/pme_logo.jpg.001t.jpeg?fit=300%2C82&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/11/pritzker-school-of-molecular-engineering-at-the-university-of-chicago/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/pme_logo.jpg.001t.jpeg?fit=920%2C251&amp;ssl=1" title="Pritzker School of Molecular Engineering at the University of Chicago" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2022/11/pritzker-school-of-molecular-engineering-at-the-university-of-chicago/" title="Read more about Pritzker School of Molecular Engineering at the University of Chicago" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2022/11/pritzker-school-of-molecular-engineering-at-the-university-of-chicago/" title="Pritzker School of Molecular Engineering at the University of Chicago">Pritzker School of Molecular Engineering at the University of Chicago</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=300%2C225&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=300%2C225&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=800%2C600&amp;ssl=1" title="Technion-Israel Institute of Technology" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/" title="Read more about Technion-Israel Institute of Technology" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/" title="Technion-Israel Institute of Technology">Technion-Israel Institute of Technology</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/drexel-university-du/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/drexel-online-aba-1024x271.png?fit=300%2C79&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/drexel-online-aba-1024x271.png?fit=300%2C79&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/drexel-university-du/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/drexel-online-aba-1024x271.png?fit=1024%2C271&amp;ssl=1" title="Drexel University (DU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/drexel-university-du/" title="Read more about Drexel University (DU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/drexel-university-du/" title="Drexel University (DU)">Drexel University (DU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-southampton/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/113.jpg?fit=300%2C150&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/113.jpg?fit=300%2C150&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-southampton/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/113.jpg?fit=900%2C450&amp;ssl=1" title="University of Southampton" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/university-of-southampton/" title="Read more about University of Southampton" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/university-of-southampton/" title="University of Southampton">University of Southampton</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/california-institute-of-technology-caltech/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/105-caltech_logo-orange_rgb-e1453852831852.png?fit=300%2C76&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/105-caltech_logo-orange_rgb-e1453852831852.png?fit=300%2C76&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/california-institute-of-technology-caltech/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/105-caltech_logo-orange_rgb-e1453852831852.png?fit=1516%2C382&amp;ssl=1" title="California Institute of Technology (Caltech)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/california-institute-of-technology-caltech/" title="Read more about California Institute of Technology (Caltech)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/california-institute-of-technology-caltech/" title="California Institute of Technology (Caltech)">California Institute of Technology (Caltech)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/rutgers-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/rutgers-1170x349.gif?fit=300%2C89&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/rutgers-1170x349.gif?fit=300%2C89&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/rutgers-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/rutgers-1170x349.gif?fit=1170%2C349&amp;ssl=1" title="Rutgers University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/rutgers-university/" title="Read more about Rutgers University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/rutgers-university/" title="Rutgers University">Rutgers University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2022/11/czech-academy-of-sciences/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/CAS_basic_logo_ENG_rgb8.png?fit=300%2C82&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/CAS_basic_logo_ENG_rgb8.png?fit=300%2C82&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/11/czech-academy-of-sciences/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/11/CAS_basic_logo_ENG_rgb8.png?fit=690%2C189&amp;ssl=1" title="Czech Academy of Sciences" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2022/11/czech-academy-of-sciences/" title="Read more about Czech Academy of Sciences" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2022/11/czech-academy-of-sciences/" title="Czech Academy of Sciences">Czech Academy of Sciences</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/delft-university-of-technology/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/delft.png?fit=300%2C257&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/delft.png?fit=300%2C257&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/delft-university-of-technology/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/delft.png?fit=2048%2C1755&amp;ssl=1" title="Delft University of Technology" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/delft-university-of-technology/" title="Read more about Delft University of Technology" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/delft-university-of-technology/" title="Delft University of Technology">Delft University of Technology</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-san-diego-ucsd/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/UC-San-Diego.jpg?fit=300%2C88&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/UC-San-Diego.jpg?fit=300%2C88&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-san-diego-ucsd/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/UC-San-Diego.jpg?fit=948%2C279&amp;ssl=1" title="University of California San Diego (UCSD)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-california-san-diego-ucsd/" title="Read more about University of California San Diego (UCSD)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-california-san-diego-ucsd/" title="University of California San Diego (UCSD)">University of California San Diego (UCSD)</a></h3></div></div></div></div></div></div></div><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center " data-grid="mpc_grid_posts_60637c35be84633" data-current="1" data-pages="109" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2022 Innovation Toronto </p>
<div class="responsive-toggle">
<a class="desktop-version" href="?responsive=false">Desktop Version</a>
<a class="mobile-version" href="?responsive=true">Mobile Version</a>
</div>
</div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>  <style id="mpc-pagination-preset--mpc_preset_2">.mpc-pagination-preset--mpc_preset_2 {margin-top:30px;}.mpc-pagination-preset--mpc_preset_2 li {margin-right:20px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) {border-radius:5px;background: #003070;color:#ffffff;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#ffffff;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #3d3d3d;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--mpc_preset_2 .mpc-current .mpc-pagination__title {color:#ffffff;}</style><style id="mpc-pagination-preset--default">.mpc-pagination-preset--default {margin-top:30px;}.mpc-pagination-preset--default li {margin-right:20px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) {border-radius:5px;background: #f3f3f3;color:#555555;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#555555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #e5e5e5;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title {color:#333333;}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555555;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1.25;text-align:left;text-transform:none;}</style><style id="mpc-typography--mpc_preset_1">.mpc-typography--mpc_preset_1{color:#595959;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1;text-align:left;text-transform:none;}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] {margin-left: -40px;margin-bottom: -40px;}.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] .mpc-post__wrapper {margin-left: 40px;margin-bottom: 40px;}.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] .mpc-post .mpc-post__thumbnail {height: 300px;}.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] .mpc-post .mpc-post__content {padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;}.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] .mpc-post .mpc-post__wrapper {border-top:10px;border-bottom:15px;}.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] .mpc-post .mpc-post__heading {font-size:14px;line-height:1.5;}.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.5);}.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] .mpc-post .mpc-type--lightbox {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] .mpc-post .mpc-type--readmore {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_91637c35be68368"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] {margin-left: -50px;margin-bottom: -50px;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post__wrapper {margin-left: 50px;margin-bottom: 50px;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-post__content {background: #f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-post__content {padding-top:17px;padding-bottom:17px;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-post__wrapper {border-color:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-post__heading {color:#555555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-post__meta {color:#777777;font-size:14px;line-height:1.5;text-align:center;text-transform:none;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-post__meta a {color: #777777;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.9);}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-type--lightbox {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-type--lightbox:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-type--readmore {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-type--readmore:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_60637c35be84633"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}</style>
<noscript><link rel='stylesheet' id='ts-extend-textillate-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.textillate.min.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ts-extend-textillate-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.textillate.min.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ts-visual-composer-extend-front-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=5.6.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ts-visual-composer-extend-front-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=5.6.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc-extensions-cubebox-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/cubebox/css/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc-extensions-cubebox-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/cubebox/css/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc-extensions-typewriter-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/css/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc-extensions-typewriter-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/css/style.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc-massive-magnific-popup-css-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc-massive-magnific-popup-css-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link crossorigin="anonymous" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media='all' />
</noscript><link crossorigin=media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=e0957730d5bd3f8acca02dfdcad2229d' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc_icons_font-mi-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/mi.min.css?ver=2.4.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc_icons_font-mi-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/mi.min.css?ver=2.4.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc_icons_font-etl-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/etl.min.css?ver=2.4.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc_icons_font-etl-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/etl.min.css?ver=2.4.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.6.1";var $TS_VCSC_CurrentComposerRelease = "6.10.0";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Controls = "circle";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_RowEffects_Breakpoint = 600;</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/innovationtoronto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script><script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script><script type='text/javascript' async src='https://innovationtoronto.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.0' id='wpp-js-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["innovationtoronto.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-10636925-1", {"anonymize_ip":true});
gtag("config", "G-EKP7M5R1MK");
</script><script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=14.1.4.1' id='__dispload__-js'></script><script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"7f97955bbb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};
/* ]]> */
</script><script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script><script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=14.1.4.1' id='__dynload__-js'></script><script data-cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script><script type="text/javascript">var _mpc_grid_posts_91637c35be68368_atts = {"cols":"4","gap":"40","taxonomies":"128562","orderby":"modified","order":"DESC","items_number":"4","layout":"style_2","thumb_height":"300","title_overflow":"true","title_font_size":"14","title_font_line_height":"1.5","meta_layout":"date","border_divider":"true","border_css":"border-top:10px;border-bottom:15px;","padding_divider":"true","padding_css":"padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"mpc_preset_2","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":""}, _mpc_grid_posts_91637c35be68368_query = {"post_type":"post","taxonomies":"128562","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"4","target":"mpc_grid_posts_91637c35be68368","callback":"MPC_Grid_Posts"};</script><script type="text/javascript">var _mpc_grid_posts_60637c35be84633_atts = {"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"}, _mpc_grid_posts_60637c35be84633_query = {"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_60637c35be84633","callback":"MPC_Grid_Posts"};</script><script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8fe66837bd35432db6772dbf2469c59f"}'></script><script type="text/html" id="wpb-modifications"></script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/innovationtoronto.com","url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"5430bdb602","listNonce":"a6cbf2810d","activatedNonce":"6870f748d8"};
/* ]]> */
</script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1668207528' id='ce4wp_form_submit-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/plugins.js?ver=5.11.1' id='plugins-js'></script><script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"042c76104c","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/main.js?ver=5.11.1' id='Momizat-main-js-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=5.11.1' id='nice-scroll-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.10.0' id='prettyphoto-js'></script><script type='text/javascript' id='mpc-massive-vendor-script-js-extra'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.4.8' id='mpc-massive-vendor-script-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.8' id='mpc-massive-script-js'></script><script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.10.0' id='wpb_composer_front_js-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.waypoints.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='ts-extend-waypoints-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.textillate.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='ts-extend-textillate-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/ts-visual-composer-extend-front.min.js?ver=5.6.1' id='ts-visual-composer-extend-front-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.typed.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='ts-extend-typed-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/cubebox/js/init.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='vc-extensions-cubebox-script-js'></script><script defer type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664385627' id='akismet-frontend-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/theater.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='theater-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/init.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='vc-extensions-typewriter-script-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/isotope.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='mpc-massive-isotope-js-js'></script><script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/magnific-popup.min.js?ver=e0957730d5bd3f8acca02dfdcad2229d' id='mpc-massive-magnific-popup-js-js'></script><script src='https://stats.wp.com/e-202247.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'20991777',post:'210028',tz:'-5',srv:'innovationtoronto.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '20991777', '210028' ]);
	</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://innovationtoronto.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>(function(){var js = "window['__CF$cv$params']={r:'76e04bcd9c3c81b5',m:'kiXIovNUofTtX7vugrUFIyxCSSJjUSQHCJFPjKajsgY-1669105753-0-AfyKkWD0ab6ejfWE2aunuLgP0hG22NCqqmAlr+qGaVd+pJLD+QPBsUcEMDPIGRxnj17v4pS80zZcrsDkI8gW3lAQ6zG5Pv2AUDUDNcgGyXi2GdL7RzROazgGmEqnoL9tOrStUgKs7DdbecRxea0onko0njeufl8ZclNfuCdS4/FiTVJslaSOxRXuXLa9AcUI6mcGYBqVoKM2c+nIbIirpe8qADBealuptg18W+4ftlM8rBMUavp5MxfGl78/sKH4TA==',s:[0x70c785c694,0xabfb5200a2],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76e04bcd9c3c81b5","version":"2022.11.0","r":1,"token":"14bcd4fceccb4317b82d8abc44f9cd28","si":100}' crossorigin="anonymous"></script>
</body>
</html>
