<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Graphene can be used to cost effectively recycle gold from electronic waste - Innovation Toronto</title>
<script src="/cdn-cgi/apps/head/D9_NohJSfJwToQuLTl1HD2VWRKk.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/1920_goldextractionrecyclingusinggraphene9.jpg?fit=803%2C720&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Graphene can be used to cost effectively recycle gold from electronic waste" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Graphite, for example, is worthless for extracting gold, while graphene almost makes the philosopher’s stone" />
<link rel="canonical" href="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Graphene can be used to cost effectively recycle gold from electronic waste - Innovation Toronto" />
<meta property="og:description" content="Graphite, for example, is worthless for extracting gold, while graphene almost makes the philosopher’s stone" />
<meta property="og:url" content="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta property="article:publisher" content="https://www.facebook.com/InnovationToronto" />
<meta property="article:published_time" content="2022-08-20T08:15:31+00:00" />
<meta property="article:modified_time" content="2022-08-20T03:27:27+00:00" />
<meta property="og:image" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/1920_goldextractionrecyclingusinggraphene9.jpg?fit=803%2C720&ssl=1" />
<meta property="og:image:width" content="803" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="innovation" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@innovation" />
<meta name="twitter:site" content="@innovation2" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="innovation" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://innovationtoronto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://innovationtoronto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Graphene can be used to cost effectively recycle gold from electronic waste Comments Feed" href="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.6.1";var $TS_VCSC_CurrentComposerRelease = "6.9.0";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Controls = "circle";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_RowEffects_Breakpoint = 600;</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/innovationtoronto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0c67804e820c88bd90106c838c905e47"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<noscript><link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='wpgnews-public-css'  href='https://innovationtoronto.com/wp-content/plugins/google-news-wordpress/assets/css/public.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wpgnews-public-css' href='https://innovationtoronto.com/wp-content/plugins/google-news-wordpress/assets/css/public.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='FontAwesome-css'  href='https://innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='FontAwesome-css' href='https://innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='stc-tax-style-css'  href='https://innovationtoronto.com/wp-content/plugins/subscribe-to-category//css/stc-tax-style.css?ver=2.7.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='stc-tax-style-css' href='https://innovationtoronto.com/wp-content/plugins/subscribe-to-category//css/stc-tax-style.css?ver=2.7.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='plugins-css'  href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.11.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='plugins-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.11.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='main-css'  href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/main.css?ver=5.11.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='main-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/main.css?ver=5.11.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='responsive-css'  href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/media.css?ver=5.11.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='responsive-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/media.css?ver=5.11.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='style-css'  href='https://innovationtoronto.com/wp-content/themes/goodnews5/style.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/style.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='js_composer_front-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='black-style-css'  href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/flamingo.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='black-style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/flamingo.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc-massive-style-css'  href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc-massive-style-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='__EPYT__style-css'  href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__EPYT__style-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<noscript><link rel='stylesheet' id='__disptype__-css'  href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__disptype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='__dyntype__-css'  href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=14.1.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__dyntype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=14.1.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.9.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.9.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.9.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc_font_awesome_5-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.9.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.2/_inc/social-logos/social-logos.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts","ID":208120,"token":"a18a4272c3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["innovationtoronto.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-10636925-1", {"anonymize_ip":true});
</script>

<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=14.1.3' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"c44afa846b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=14.1.3' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=14.1.3' id='__dynload__-js'></script>
<link rel="https://api.w.org/" href="https://innovationtoronto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://innovationtoronto.com/wp-json/wp/v2/posts/208120" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://innovationtoronto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://innovationtoronto.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://innovationtoronto.com/?p=208120' />
<link rel="alternate" type="application/json+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F08%2Fgraphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F08%2Fgraphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
<meta name="generator" content="Site Kit by Google 1.81.0" /> <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/?amp=1"><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 175px;
height: 175px;
}
.news-box .nb-item-meta a:hover {
    color: #003070 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0a257f;
}
/* Category background */
</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom: 200px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-208120 single-format-audio fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.9.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data=cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
 <div class="inner">
<div class="logo">
<a href="https://innovationtoronto.com">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" alt="Innovation Toronto" width="544" height="100" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" alt="Innovation Toronto" width="544" height="100" /></noscript>
<img class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" width="544" height="100" alt="Innovation Toronto" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img class="mom_retina_logo" src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" width="544" height="100" alt="Innovation Toronto" /></noscript>
</a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:50px"><h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;">HIGHLIGHTS FROM THE REALM OF POSSIBILITIES</span></h4>
</div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://innovationtoronto.com">
<input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif"><noscript><img src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>NEW IDEAS</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/">Graphene can be used to cost effectively recycle gold from electronic waste</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/neurram-chip-is-twice-as-energy-efficient-and-could-bring-the-power-of-ai-into-tiny-edge-devices/">NeuRRAM chip is twice as energy efficient and could bring the power of AI into tiny edge devices</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/plasma-produced-gas-may-activate-plant-immunity-against-wide-spread-diseases/">Plasma-produced gas may activate plant immunity against wide-spread diseases</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/could-crispr-technology-replace-the-need-for-insecticides-and-only-suppress-the-target-species-population/">Could CRISPR technology replace the need for insecticides and only suppress the target species population?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/swarms-of-microrobots-injected-into-the-body-could-unblock-internal-medical-devices-and-avoid-further-surgery/">Swarms of microrobots injected into the body could unblock internal medical devices and avoid further surgery</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/bioengineering-better-photosynthesis-increases-yields-in-food-crops-for-the-first-time-ever/">Bioengineering better photosynthesis increases yields in food crops for the first time ever</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/protecting-wood-from-fire-with-a-new-invisible-coating/">Protecting wood from fire with a new invisible coating</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/floating-artificial-leaves-can-generate-clean-fuels-from-sunlight-and-water-and-could-operate-on-a-large-scale-at-sea/">Floating ‘artificial leaves’ can generate clean fuels from sunlight and water and could operate on a large scale at sea</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/a-tiny-molecule-which-can-enter-a-solid-tumor-may-allow-for-more-accessible-and-effective-cancer-immunotherapies/">A tiny molecule which can enter a solid tumor may allow for more accessible and effective cancer immunotherapies</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/08/is-open-science-facing-headwinds/">Is open science facing headwinds?</a></li>
</ul>
</div> 
</div>
<span class="current_time"><span></span> </span>
</div> 
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/Topics/graphene/" title="graphene"><span itemprop="title">graphene</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Graphene can be used to cost effectively recycle gold from electronic waste</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-208120 post type-post status-publish format-audio has-post-thumbnail category-graphene tag-chinese-academy-of-sciences tag-electronic-waste tag-graphene tag-graphene-applications tag-graphene-philosophers-stone tag-tsinghua-university tag-university-of-manchester post_format-post-format-audio">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/1920_goldextractionrecyclingusinggraphene9.jpg?fit=300%2C269&ssl=1">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif">
<meta itemprop="width" content="544">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="Innovation Toronto">
</div>
<meta itemprop="datePublished" content="2022-08-20T04:15:31-04:00" />
<meta itemprop="dateModified" content="2022-08-19T23:27:27-04:00" />
<h1 class="post-tile entry-title" itemprop="headline">Graphene can be used to cost effectively recycle gold from electronic waste</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed97a2b1a0b8b5beb5f0b3b1bef0b2b5f0a5a3b5b4f0a4bff0b3bfa3a4f0b5b6b6b5b3a4b9a6b5bca9f0a2b5b3a9b3bcb5f0b7bfbcb4f0b6a2bfbdf0b5bcb5b3a4a2bfbeb9b3f0a7b1a3a4b5f6b2bfb4a9ed97a2b1a0b8b5beb5f0b3b1bef0b2b5f0a5a3b5b4f0a4bff0b3bfa3a4f0b5b6b6b5b3a4b9a6b5bca9f0a2b5b3a9b3bcb5f0b7bfbcb4f0b6a2bfbdf0b5bcb5b3a4a2bfbeb9b3f0a7b1a3a4b5f0b8a4a4a0a3eaffffb9bebebfa6b1a4b9bfbea4bfa2bfbea4bffeb3bfbdffe2e0e2e2ffe0e8ffb7a2b1a0b8b5beb5fdb3b1befdb2b5fda5a3b5b4fda4bffdb3bfa3a4fdb5b6b6b5b3a4b9a6b5bca9fda2b5b3a9b3bcb5fdb7bfbcb4fdb6a2bfbdfdb5bcb5b3a4a2bfbeb9b3fda7b1a3a4b5ff" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="208120">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Graphene can be used to cost effectively recycle gold from electronic waste&url=https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/&title=Graphene can be used to cost effectively recycle gold from electronic waste&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/1920_goldextractionrecyclingusinggraphene9.jpg?fit=803%2C720&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/&amp;
is_video=false&amp;description=Graphene can be used to cost effectively recycle gold from electronic waste" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
<br> <div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-3263009870730e9"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-746300987072fe6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20803%20720'%3E%3C/svg%3E" width="803" height="720" alt="via University of Manchester" title="1920_goldextractionrecyclingusinggraphene9" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/1920_goldextractionrecyclingusinggraphene9.jpg?fit=803%2C720&amp;ssl=1"><noscript><img class="vc_single_image-img " src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/1920_goldextractionrecyclingusinggraphene9.jpg?fit=803%2C720&amp;ssl=1" width="803" height="720" alt="via University of Manchester" title="1920_goldextractionrecyclingusinggraphene9"></noscript></div>
</figure></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p style="text-align: center;">via University of Manchester</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-7163009872afeba"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-3907679" class="ts-textillate   " data-loop="true" data-mobile="false" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">Graphene can be used to cost effectively recycle gold from electronic waste</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h4>Throughout history, alchemists believed in the existence of the philosopher&rsquo;s stone: a substance that could turn cheap substances into precious gold. Now scientists from The University of Manchester, Tsinghua University in China and the Chinese Academy of Sciences have shown that graphene can be a kind of philosopher&rsquo;s stone, allowing gold extraction from waste containing only trace amounts of gold (down to billionth of a percent).</h4>
<p>This new, seemingly magical application of graphene works quite straightforwardly: add graphene into a solution containing traces of gold and, after a few minutes, pure gold appears on graphene sheets, with no other chemicals or energy input involved. After this you can extract your pure gold by simply burning the graphene off.</p>
<p>The research,&nbsp;<a href="https://www.nature.com/articles/s41467-022-32204-4" target="_blank" rel="noopener">published in Nature Communications</a>, shows that 1 gram of graphene can be sufficient for extracting nearly 2 grams of gold. As graphene costs less than $0.1 per gram, this can be very profitable, with gold priced at around $70 per gram.</p>
<div class="ppmodule_textblock pp_moduleblock">
<div class="text_companyprofile">
<div class="pp-overflow-hidden pp-min-width-5">
<p>Dr Yang Su from Tsinghua University, who led the research efforts, commented: &ldquo;This apparent magic is essentially a simple electrochemical process. Unique interactions between graphene and gold ions drive the process and also yield exceptional selectivity. Only gold is extracted with no other ions or salts.&rdquo;</p>
<p>Gold is used in many industries including consumer electronics (mobile phones, laptops etc.) and, when the products are eventually discarded, little of the electronic waste is recycled. The graphene-based process with its high extraction capacity and high selectivity can reclaim close to 100% of gold from electronic waste. This offers an enticing solution for addressing the gold sustainability problem and e-waste challenges.</p>
<p>&ldquo;Graphene turns rubbish into gold, literally,&rdquo; added Professor Andre Geim from The University of Manchester, another lead author and Nobel laureate responsible for the first isolation of graphene.</p>
<p>&ldquo;Not only are our findings promising for making this part of the economy more sustainable, but they also emphasise how different atomically-thin materials can be from their parents, well-known bulk materials,&rdquo; he added. &ldquo;Graphite, for example, is worthless for extracting gold, while graphene almost makes the philosopher&rsquo;s stone&rdquo;.</p>
<p>Professor Hui-ming Cheng, one of the main authors from the Chinese Academy of Sciences, commented: &ldquo;With the continuing search for revolutionary applications of graphene, our discovery that the material can be used to recycle gold from electronic waste brings additional excitement to the research community and developing graphene industries.&rdquo;</p>
</div>
</div>
</div>
<p>&nbsp;</p>
<p><strong><span style="color: #ff0000;">Original Article:</span> <a href="https://www.manchester.ac.uk/discover/news/graphene-as-the-philosophers-stone-turning-waste-into-gold/" target="_blank" rel="noopener">Graphene as &lsquo;the philosopher&rsquo;s stone&rsquo;: turning waste into gold</a><br></strong></p>
<p><strong><span style="color: #ff0000;">More from:</span> <a href="https://innovationtoronto.com/2019/04/university-of-manchester/" target="_blank" rel="noopener">University of Manchester</a> | <a href="https://innovationtoronto.com/2019/05/tsinghua-university-thu/" target="_blank" rel="noopener">Tsinghua University</a> | <a href="https://innovationtoronto.com/2019/05/chinese-academy-of-sciences-cas/" target="_blank" rel="noopener">Chinese Academy of Sciences</a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="ts-vcsc-title-typed-3318158" class="ts-title-typed-container   ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-18630098716cb6d"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><noscript><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=4.0.1" type="text/css" media="all"></noscript><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=4.0.1" type="text/css" media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"><div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Graphene philosopher&rsquo;s stone</span></h5>
<div class="feedzy-rss feedzy-095821ef84860fc43aa1ac3fe1a4efd1"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6300987065b8439d9b6042d3e6d6646e&amp;url=https%3A%2F%2Fwww.mining.com%2Fgraphene-becomes-philosophers-stone-for-extracting-gold-from-e-waste%2F&amp;c=17112622682798405333&amp;mkt=en-us" target="_blank" rel=" noopener">Graphene becomes philosopher&rsquo;s stone for extracting gold from e-waste</a></span><div class="rss_content" style=""><p>Graphene can be used for gold extraction from waste, particularly from electronics, containing only trace amounts of gold.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6300987065b8439d9b6042d3e6d6646e&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2022-08-graphene-philosopher-stone-gold.html&amp;c=2798988076313331300&amp;mkt=en-us" target="_blank" rel=" noopener">Graphene as 'the philosopher's stone': Turning waste into gold</a></span><div class="rss_content" style=""><p>Throughout history, alchemists believed in the existence of the philosopher's stone: a substance that could turn cheap substances into precious gold. Now scientists from The University of Manchester, ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6300987065b8439d9b6042d3e6d6646e&amp;url=https%3A%2F%2Fwww.msn.com%2Fen-gb%2Flifestyle%2Fshopping%2Flego-announces-new-harry-potter-hogwarts-express-set-%25e2%2580%2593-and-theres-a-competition-to-stay-on-the-real-train%2Far-AA10IEHx&amp;c=17592141467661035145&amp;mkt=en-us" target="_blank" rel=" noopener">Lego announces new Harry Potter Hogwarts Express set &ndash; and there&rsquo;s a competition to stay on the real train</a></span><div class="rss_content" style=""><p>But if play and recreating some of the most infamous scenes from The Philosopher&rsquo;s Stone, Prisoner of Azkaban, and The Half-Blood Prince are more the aim of the day then the included 20 ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6300987065b8439d9b6042d3e6d6646e&amp;url=https%3A%2F%2Fwww.manchester.ac.uk%2Fdiscover%2Fnews%2Fgraphene-as-the-philosophers-stone-turning-waste-into-gold%2F&amp;c=17394151079405166355&amp;mkt=en-us" target="_blank" rel=" noopener">Graphene as 'the philosopher&rsquo;s stone&rsquo;: turning waste into gold</a></span><div class="rss_content" style=""><p>Now scientists from The University of Manchester, Tsinghua University in China and the Chinese Academy of Sciences have shown that graphene can be a kind of philosopher&rsquo;s stone, allowing gold ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6300987065b8439d9b6042d3e6d6646e&amp;url=https%3A%2F%2Fnz.finance.yahoo.com%2Fnews%2Fnmg-announces-successful-initial-closing-121300198.html&amp;c=1435219857229563607&amp;mkt=en-us" target="_blank" rel=" noopener">NMG Announces the Successful Initial Closing of the Previously Announced Investment Agreement with Mason Graphite</a></span><div class="rss_content" style=""><p>MONTR&Eacute;AL, July 20, 2022--(BUSINESS WIRE)--Nouveau Monde Graphite Inc. ("NMG" or the "Company") (NYSE: NMG, TSXV: NOU) is pleased to announce the initial closing of the previously announced ...</p></div></li></ul></div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Graphene philosopher&rsquo;s stone</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://phys.org/news/2022-08-graphene-philosopher-stone-gold.html" target="_blank" class="headline-link">Graphene as 'the philosopher's stone': Turning waste into gold - Phys.org</a><p><em class="publish_date">August 17, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://phys.org/news/2022-03-fast-graphene-cools.html" target="_blank" class="headline-link">Controlling how fast graphene cools down - Phys.org</a><p><em class="publish_date">March 4, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://phys.org/news/2022-02-advance-graphene-spintronics-1d-contacts.html" target="_blank" class="headline-link">Researchers advance graphene spintronics with 1D contacts to improve mobility in nano-scale devices - Phys.org</a><p><em class="publish_date">February 11, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://phys.org/news/2022-06-accuracy-international-standards-graphene.html" target="_blank" class="headline-link">Improving the accuracy of international standards for graphene - Phys.org</a><p><em class="publish_date">June 15, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://phys.org/news/2022-06-electric-petroleum-coke-sustainable-graphene.html" target="_blank" class="headline-link">Electric shock to petroleum coke generates sustainable graphene - Phys.org</a><p><em class="publish_date">June 16, 2022</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-3063009872aecca"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Graphene applications</span></h5>
<div class="feedzy-rss feedzy-667d10a27e03f5c1b0105917fc2248ee"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=d5861cd82c2c42c79cf9f8fb655dcd33&amp;url=https%3A%2F%2Fwww.marketwatch.com%2Fpress-release%2Fgraphene-nanomaterial-market-size-and-share-2022-research-report-by-recent-development-manufactures-revenue-cagr-values-and-forecast-to-2028-2022-08-19&amp;c=18111954513637628545&amp;mkt=en-us" target="_blank" rel=" noopener">Graphene Nanomaterial Market Size and Share 2022 Research Report by Recent Development, Manufactures, Revenue, CAGR Values and Forecast to 2028</a></span><div class="rss_content" style=""><p>Aug 19, 2022 (The Expresswire) -- "Final Report will add the analysis of the impact of COVID-19 on this industry." Global &ldquo;Graphene Nanomaterial Market&rdquo; ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=d5861cd82c2c42c79cf9f8fb655dcd33&amp;url=https%3A%2F%2Fmarkets.businessinsider.com%2Fnews%2Fstocks%2Fiso-standards-for-the-use-of-graphene-in-electronics-spearheaded-by-the-graphene-council-and-cardea-bio-1031693159&amp;c=2188335091179341561&amp;mkt=en-us" target="_blank" rel=" noopener">ISO standards for the use of graphene in electronics spearheaded by the Graphene Council and Cardea Bio</a></span><div class="rss_content" style=""><p>Today the Graphene Council and Cardea published an interview of their work on defining the standards for using graphene in electronics and biosensors, as well as Cardea's journey to ensure their ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=d5861cd82c2c42c79cf9f8fb655dcd33&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2022-08-graphene-philosopher-stone-gold.html&amp;c=2798988076313331300&amp;mkt=en-us" target="_blank" rel=" noopener">Graphene as 'the philosopher's stone': Turning waste into gold</a></span><div class="rss_content" style=""><p>Throughout history, alchemists believed in the existence of the philosopher's stone: a substance that could turn cheap substances into precious gold. Now scientists from The University of Manchester, ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=d5861cd82c2c42c79cf9f8fb655dcd33&amp;url=https%3A%2F%2Fwww.proactiveinvestors.com%2Fcompanies%2Fnews%2F990355%2Fgraphene-manufacturing-group-says-it-has-taken-a-final-investment-decision-on-phase-1-of-its-graphene-manufacturing-expansion-project-990355.html&amp;c=10963456742138691646&amp;mkt=en-us" target="_blank" rel=" noopener">Graphene Manufacturing Group says it has taken a final investment decision on Phase 1 of its graphene manufacturing expansion project</a></span><div class="rss_content" style=""><p>GMG's managing director and CEO, Craig Nicol, commented: "It is very pleasing to see that we are now scaling up our graphene ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=d5861cd82c2c42c79cf9f8fb655dcd33&amp;url=https%3A%2F%2Fwww.proactiveinvestors.com%2Fcompanies%2Fnews%2F990355%2Fgraphene-manufacturing-group-says-it-has-taken-a-final-investment-decision-on-phase-1-of-its-manufacturing-expansion-project-990355.html&amp;c=13545237964837784125&amp;mkt=en-us" target="_blank" rel=" noopener">Graphene Manufacturing Group says it has taken a final investment decision on Phase 1 of its manufacturing expansion project</a></span><div class="rss_content" style=""><p>GMG's managing director and CEO, Craig Nicol, commented: "It is very pleasing to see that we are now scaling up our graphene ...</p></div></li></ul></div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Graphene applications</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.designnews.com/materials/graphene-finally-coming-electronic-industrial-applications" target="_blank" class="headline-link">Graphene Is Finally Coming to Electronic, Industrial Applications - Design News</a><p><em class="publish_date">August 9, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.graphene-info.com/gmg-announces-phase-1-expansion-project-graphene-manufacturing-facility" target="_blank" class="headline-link">GMG announces phase 1 expansion project to graphene manufacturing facility - Graphene-Info</a><p><em class="publish_date">August 19, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://graphene-flagship.eu/graphene/news/grapheal-uses-graphene-sensors-connected-to-smartphones-for-biomedical-applications/" target="_blank" class="headline-link">Grapheal uses graphene sensors connected to smartphones for biomedical applications - Graphene Flagship</a><p><em class="publish_date">August 16, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.azonano.com/news.aspx?newsID=39455" target="_blank" class="headline-link">Affordable Sources of Commercial Graphene for Energy Applications - AZoNano</a><p><em class="publish_date">July 25, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://phys.org/news/2022-08-graphene-philosopher-stone-gold.html" target="_blank" class="headline-link">Graphene as 'the philosopher's stone': Turning waste into gold - Phys.org</a><p><em class="publish_date">August 17, 2022</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div></div>
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
</div>
</div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-8963009872b180f"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-9063009872b0ad4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
</div></div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-5"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Week </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Month </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</div>
</div>
</div> </div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-3963009872b28e6"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/" data-text="Graphene can be used to cost effectively recycle gold from electronic waste" data-via="innovation2">Tweet</a></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F08%2Fgraphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Finnovationtoronto.com%2Fwp-content%2Fuploads%2F2022%2F08%2F1920_goldextractionrecyclingusinggraphene9.jpg%3Ffit%3D803%252C720%26ssl%3D1&#038;description=Graphene%20can%20be%20used%20to%20cost%20effectively%20recycle%20gold%20from%20electronic%20waste" data-pin-do="buttonPin" data-pin-config="beside"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" /></noscript></a></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe loading="lazy" src="about:blank" height="22" width="120" scrolling="no" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.reddit.com/static/button/button1.html?newwindow=true&#038;width=120&#038;url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F08%2Fgraphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste%2F&#038;title=Graphene%20can%20be%20used%20to%20cost%20effectively%20recycle%20gold%20from%20electronic%20waste"></iframe><noscript><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F08%2Fgraphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste%2F&amp;title=Graphene%20can%20be%20used%20to%20cost%20effectively%20recycle%20gold%20from%20electronic%20waste" height="22" width="120" scrolling="no" frameborder="0"></iframe></noscript></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Graphene can be used to cost effectively recycle gold from electronic waste" data-content="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8d0c0b7a69d94879091d0c7c5a59a8681d0c0b1d0c7c5b28794859d909b90d0c7c596949bd0c7c59790d0c7c580869091d0c7c5819ad0c7c5969a8681d0c7c59093939096819c8390998cd0c7c58790968c969990d0c7c5929a9991d0c7c593879a98d0c7c59099909681879a9b9c96d0c7c58294868190d3979a918cc89d81818586d0c6b4d0c7b3d0c7b39c9b9b9a8394819c9a9b819a879a9b819adb969a98d0c7b3c7c5c7c7d0c7b3c5cdd0c7b3928794859d909b90d896949bd89790d880869091d8819ad8969a8681d89093939096819c8390998cd88790968c969990d8929a9991d893879a98d89099909681879a9b9c96d88294868190d0c7b3d3869d948790c89098949c99" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="8db025a60b" data-email-share-track-url="https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20991777-208120-63009872b3753' data-src='https://widgets.wp.com/likes/#blog_id=20991777&amp;post_id=208120&amp;origin=innovationtoronto.com&amp;obj_id=20991777-208120-63009872b3753' data-name='like-post-frame-20991777-208120-63009872b3753' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div class="post-tags">
<span class="pt-title">Tags: </span> <a href="https://innovationtoronto.com/tag/chinese-academy-of-sciences/" rel="tag">Chinese Academy of Sciences</a><a href="https://innovationtoronto.com/tag/electronic-waste/" rel="tag">electronic waste</a><a href="https://innovationtoronto.com/tag/graphene/" rel="tag">graphene</a><a href="https://innovationtoronto.com/tag/graphene-applications/" rel="tag">graphene applications</a><a href="https://innovationtoronto.com/tag/graphene-philosophers-stone/" rel="tag">graphene philosopher’s stone</a><a href="https://innovationtoronto.com/tag/tsinghua-university/" rel="tag">Tsinghua University</a><a href="https://innovationtoronto.com/tag/university-of-manchester/" rel="tag">university of manchester</a> </div> 
<div class="mom-social-share ss-horizontal border-box php-share" data-id="208120">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Graphene can be used to cost effectively recycle gold from electronic waste&url=https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/&title=Graphene can be used to cost effectively recycle gold from electronic waste&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/1920_goldextractionrecyclingusinggraphene9.jpg?fit=803%2C720&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/08/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste/&amp;
is_video=false&amp;description=Graphene can be used to cost effectively recycle gold from electronic waste" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://innovationtoronto.com/2022/08/neurram-chip-is-twice-as-energy-efficient-and-could-bring-the-power-of-ai-into-tiny-edge-devices/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Low-Res_UCSD-JacobsSchool-20220815-Cauwenberghs-NeuRRam-00600-e-8MP0.jpg?resize=180%2C120&ssl=1" alt="Graphene can be used to cost effectively recycle gold from electronic waste" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Low-Res_UCSD-JacobsSchool-20220815-Cauwenberghs-NeuRRam-00600-e-8MP0.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Low-Res_UCSD-JacobsSchool-20220815-Cauwenberghs-NeuRRam-00600-e-8MP0.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Low-Res_UCSD-JacobsSchool-20220815-Cauwenberghs-NeuRRam-00600-e-8MP0.jpg?resize=180%2C120&ssl=1" alt="Graphene can be used to cost effectively recycle gold from electronic waste"></noscript></a>
</div>
<div class="details has-feature-image">
 <a href="https://innovationtoronto.com/2022/08/neurram-chip-is-twice-as-energy-efficient-and-could-bring-the-power-of-ai-into-tiny-edge-devices/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
<h3><a href="https://innovationtoronto.com/2022/08/neurram-chip-is-twice-as-energy-efficient-and-could-bring-the-power-of-ai-into-tiny-edge-devices/">NeuRRAM chip is twice as energy efficient and could bring the power of AI into tiny edge devices</a></h3>
</div>
</li>
</ul>
</div> 
<h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="https://innovationtoronto.com/2022/08/neurram-chip-is-twice-as-energy-efficient-and-could-bring-the-power-of-ai-into-tiny-edge-devices/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Low-Res_UCSD-JacobsSchool-20220815-Cauwenberghs-NeuRRam-00600-e-8MP0.jpg?resize=610%2C380&ssl=1" alt="NeuRRAM chip is twice as energy efficient and could bring the power of AI into tiny edge devices" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Low-Res_UCSD-JacobsSchool-20220815-Cauwenberghs-NeuRRam-00600-e-8MP0.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Low-Res_UCSD-JacobsSchool-20220815-Cauwenberghs-NeuRRam-00600-e-8MP0.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Low-Res_UCSD-JacobsSchool-20220815-Cauwenberghs-NeuRRam-00600-e-8MP0.jpg?resize=610%2C380&ssl=1" alt="NeuRRAM chip is twice as energy efficient and could bring the power of AI into tiny edge devices"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/08/neurram-chip-is-twice-as-energy-efficient-and-could-bring-the-power-of-ai-into-tiny-edge-devices/">NeuRRAM chip is twice as energy efficient and could bring the power of AI into tiny edge devices</a></h4>
<div class="mom-post-meta">
<time datetime="2022-08-20T04:00:25-04:00">August 20, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/07/smelling-disease-on-your-breath-with-a-robot-nose-that-senses-biomarkers/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/io4.jpg?resize=610%2C380&ssl=1" alt="Smelling disease on your breath with a robot nose that senses biomarkers" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/io4.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/io4.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/io4.jpg?resize=610%2C380&ssl=1" alt="Smelling disease on your breath with a robot nose that senses biomarkers"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/07/smelling-disease-on-your-breath-with-a-robot-nose-that-senses-biomarkers/">Smelling disease on your breath with a robot nose that senses biomarkers</a></h4>
<div class="mom-post-meta">
<time datetime="2022-07-01T19:22:15-04:00">July 01, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/06/turning-methane-into-methanol-under-ambient-conditions-using-light-the-holy-grail-of-catalysis/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/cs-2018-002202_0011r.webp?resize=500%2C353&ssl=1" alt="Turning methane into methanol under ambient conditions using light: The ‘holy grail of catalysis'" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/cs-2018-002202_0011r.webp?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/cs-2018-002202_0011r.webp?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/cs-2018-002202_0011r.webp?resize=500%2C353&ssl=1" alt="Turning methane into methanol under ambient conditions using light: The ‘holy grail of catalysis'"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/06/turning-methane-into-methanol-under-ambient-conditions-using-light-the-holy-grail-of-catalysis/">Turning methane into methanol under ambient conditions using light: The ‘holy grail of catalysis&#8217;</a></h4>
<div class="mom-post-meta">
<time datetime="2022-06-30T22:35:42-04:00">June 30, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/06/a-new-approach-to-fight-infections-synergistic-antibacterial-carbon-dots/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/W020220620583897741528h.jpg?resize=610%2C380&ssl=1" alt="A new approach to fight infections: Synergistic antibacterial carbon dots" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/W020220620583897741528h.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/W020220620583897741528h.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/W020220620583897741528h.jpg?resize=610%2C380&ssl=1" alt="A new approach to fight infections: Synergistic antibacterial carbon dots"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/06/a-new-approach-to-fight-infections-synergistic-antibacterial-carbon-dots/">A new approach to fight infections: Synergistic antibacterial carbon dots</a></h4>
<div class="mom-post-meta">
<time datetime="2022-06-22T04:00:02-04:00">June 22, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/06/a-lego-like-artificial-intelligence-chip-that-is-is-stackable-and-reconfigurable-for-upgrades-and-features/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/MIT-Stackable-AI-01-press_0u.jpg?resize=610%2C380&ssl=1" alt="A LEGO-like artificial intelligence chip that is is stackable and reconfigurable for upgrades and features" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/MIT-Stackable-AI-01-press_0u.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/MIT-Stackable-AI-01-press_0u.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/MIT-Stackable-AI-01-press_0u.jpg?resize=610%2C380&ssl=1" alt="A LEGO-like artificial intelligence chip that is is stackable and reconfigurable for upgrades and features"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/06/a-lego-like-artificial-intelligence-chip-that-is-is-stackable-and-reconfigurable-for-upgrades-and-features/">A LEGO-like artificial intelligence chip that is is stackable and reconfigurable for upgrades and features</a></h4>
<div class="mom-post-meta">
<time datetime="2022-06-15T04:15:14-04:00">June 15, 2022</time>
</div>
</li>
</ul>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://innovationtoronto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='208120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="225dd304b9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="200" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="widget mom_custom_text"> <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-636300987383f94"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
Featured Today . . .</span></div></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_716300987378264" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--fade mpc-item--fade mpc-layout--style_2  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/111_PR_Plasma_produced_gas_helps_protect_plants_fig1n.jpg?fit=829%2C710&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/08/plasma-produced-gas-may-activate-plant-immunity-against-wide-spread-diseases/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/08/plasma-produced-gas-may-activate-plant-immunity-against-wide-spread-diseases/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/111_PR_Plasma_produced_gas_helps_protect_plants_fig1n.jpg?fit=829%2C710&amp;ssl=1" title="Plasma-produced gas may activate plant immunity against wide-spread diseases" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/08/plasma-produced-gas-may-activate-plant-immunity-against-wide-spread-diseases/" title="Read more about Plasma-produced gas may activate plant immunity against wide-spread diseases" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/08/plasma-produced-gas-may-activate-plant-immunity-against-wide-spread-diseases/" title="Plasma-produced gas may activate plant immunity against wide-spread diseases">Plasma-produced gas may activate plant immunity against wide-spread diseases</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/08/plasma-produced-gas-may-activate-plant-immunity-against-wide-spread-diseases/" title="Plasma-produced gas may activate plant immunity against wide-spread diseases" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/08/19/"><span class="mpc-date__inline">19 August 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Final-suzukii-cover-design-1z.jpg?fit=1024%2C640&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/08/could-crispr-technology-replace-the-need-for-insecticides-and-only-suppress-the-target-species-population/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/08/could-crispr-technology-replace-the-need-for-insecticides-and-only-suppress-the-target-species-population/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Final-suzukii-cover-design-1z.jpg?fit=1280%2C800&amp;ssl=1" title="Could CRISPR technology replace the need for insecticides and only suppress the target species population?" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/08/could-crispr-technology-replace-the-need-for-insecticides-and-only-suppress-the-target-species-population/" title="Read more about Could CRISPR technology replace the need for insecticides and only suppress the target species population?" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/08/could-crispr-technology-replace-the-need-for-insecticides-and-only-suppress-the-target-species-population/" title="Could CRISPR technology replace the need for insecticides and only suppress the target species population?">Could CRISPR technology replace the need for insecticides and only suppress the target species population?</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/08/could-crispr-technology-replace-the-need-for-insecticides-and-only-suppress-the-target-species-population/" title="Could CRISPR technology replace the need for insecticides and only suppress the target species population?" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/08/19/"><span class="mpc-date__inline">19 August 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Dr-Ali-Hoshiar-header5.jpg?fit=1000%2C1000&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/08/swarms-of-microrobots-injected-into-the-body-could-unblock-internal-medical-devices-and-avoid-further-surgery/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/08/swarms-of-microrobots-injected-into-the-body-could-unblock-internal-medical-devices-and-avoid-further-surgery/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/Dr-Ali-Hoshiar-header5.jpg?fit=1000%2C1000&amp;ssl=1" title="Swarms of microrobots injected into the body could unblock internal medical devices and avoid further surgery" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/08/swarms-of-microrobots-injected-into-the-body-could-unblock-internal-medical-devices-and-avoid-further-surgery/" title="Read more about Swarms of microrobots injected into the body could unblock internal medical devices and avoid further surgery" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/08/swarms-of-microrobots-injected-into-the-body-could-unblock-internal-medical-devices-and-avoid-further-surgery/" title="Swarms of microrobots injected into the body could unblock internal medical devices and avoid further surgery">Swarms of microrobots injected into the body could unblock internal medical devices and avoid further surgery</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/08/swarms-of-microrobots-injected-into-the-body-could-unblock-internal-medical-devices-and-avoid-further-surgery/" title="Swarms of microrobots injected into the body could unblock internal medical devices and avoid further surgery" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/08/19/"><span class="mpc-date__inline">19 August 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/LightFilteringThroughCanopy_16x9j.jpg?fit=1024%2C576&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/08/bioengineering-better-photosynthesis-increases-yields-in-food-crops-for-the-first-time-ever/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/08/bioengineering-better-photosynthesis-increases-yields-in-food-crops-for-the-first-time-ever/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/08/LightFilteringThroughCanopy_16x9j.jpg?fit=1152%2C648&amp;ssl=1" title="Bioengineering better photosynthesis increases yields in food crops for the first time ever" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/08/bioengineering-better-photosynthesis-increases-yields-in-food-crops-for-the-first-time-ever/" title="Read more about Bioengineering better photosynthesis increases yields in food crops for the first time ever" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/08/bioengineering-better-photosynthesis-increases-yields-in-food-crops-for-the-first-time-ever/" title="Bioengineering better photosynthesis increases yields in food crops for the first time ever">Bioengineering better photosynthesis increases yields in food crops for the first time ever</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/08/bioengineering-better-photosynthesis-increases-yields-in-food-crops-for-the-first-time-ever/" title="Bioengineering better photosynthesis increases yields in food crops for the first time ever" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/08/18/"><span class="mpc-date__inline">18 August 2022</span></a></span></div></div></div></div></div><script type="text/javascript">var _mpc_grid_posts_716300987378264_atts = {"cols":"4","gap":"40","taxonomies":"128562","orderby":"modified","order":"DESC","items_number":"4","layout":"style_2","thumb_height":"300","title_overflow":"true","title_font_size":"14","title_font_line_height":"1.5","meta_layout":"date","border_divider":"true","border_css":"border-top:10px;border-bottom:15px;","padding_divider":"true","padding_css":"padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"mpc_preset_2","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":""}, _mpc_grid_posts_716300987378264_query = {"post_type":"post","taxonomies":"128562","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"4","target":"mpc_grid_posts_716300987378264","callback":"MPC_Grid_Posts"};</script><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--mpc_preset_2 mpc-align--center " data-grid="mpc_grid_posts_716300987378264" data-current="1" data-pages="2" data-type="load-more" data-preset="mpc_preset_2"><a class="mpc-typography--mpc_preset_1 mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-6863009873a815f"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
The Latest University &amp; Research Institutions Updated . . .</span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_526300987399220" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/tohoku-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/logo_tohoku111.png?fit=300%2C122&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/logo_tohoku111.png?fit=300%2C122&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/tohoku-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/logo_tohoku111.png?fit=540%2C220&amp;ssl=1" title="Tohoku University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/tohoku-university/" title="Read more about Tohoku University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/tohoku-university/" title="Tohoku University">Tohoku University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-san-francisco-ucsf/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucsf_plus_w30.png?fit=300%2C149&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucsf_plus_w30.png?fit=300%2C149&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-san-francisco-ucsf/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucsf_plus_w30.png?fit=609%2C302&amp;ssl=1" title="University of California San Francisco (UCSF)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-california-san-francisco-ucsf/" title="Read more about University of California San Francisco (UCSF)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-california-san-francisco-ucsf/" title="University of California San Francisco (UCSF)">University of California San Francisco (UCSF)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-san-diego-ucsd/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/UC-San-Diego.jpg?fit=300%2C88&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/UC-San-Diego.jpg?fit=300%2C88&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-san-diego-ucsd/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/UC-San-Diego.jpg?fit=948%2C279&amp;ssl=1" title="University of California San Diego (UCSD)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-california-san-diego-ucsd/" title="Read more about University of California San Diego (UCSD)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-california-san-diego-ucsd/" title="University of California San Diego (UCSD)">University of California San Diego (UCSD)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-essex/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/University-of-Essex-Logo.png?fit=300%2C75&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/University-of-Essex-Logo.png?fit=300%2C75&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-essex/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/University-of-Essex-Logo.png?fit=800%2C200&amp;ssl=1" title="University of Essex" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/university-of-essex/" title="Read more about University of Essex" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/university-of-essex/" title="University of Essex">University of Essex</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-illinois-at-urbana-champaign-uiuc/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/79ecdb7e8fb47199a1a065ce944ec9c21469098939.jpg?fit=300%2C82&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/79ecdb7e8fb47199a1a065ce944ec9c21469098939.jpg?fit=300%2C82&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-illinois-at-urbana-champaign-uiuc/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/79ecdb7e8fb47199a1a065ce944ec9c21469098939.jpg?fit=1665%2C456&amp;ssl=1" title="University of Illinois at Urbana Champaign (UIUC)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-illinois-at-urbana-champaign-uiuc/" title="Read more about University of Illinois at Urbana Champaign (UIUC)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-illinois-at-urbana-champaign-uiuc/" title="University of Illinois at Urbana Champaign (UIUC)">University of Illinois at Urbana Champaign (UIUC)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/argonne-national-laboratory/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/logo_ANL.jpg?fit=300%2C114&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/logo_ANL.jpg?fit=300%2C114&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/argonne-national-laboratory/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/logo_ANL.jpg?fit=1800%2C681&amp;ssl=1" title="Argonne National Laboratory" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/argonne-national-laboratory/" title="Read more about Argonne National Laboratory" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/argonne-national-laboratory/" title="Argonne National Laboratory">Argonne National Laboratory</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/nanyang-technological-university-ntu/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/ntu_master_color_2.png?fit=300%2C108&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/ntu_master_color_2.png?fit=300%2C108&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/nanyang-technological-university-ntu/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/ntu_master_color_2.png?fit=1044%2C376&amp;ssl=1" title="Nanyang Technological University (NTU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/nanyang-technological-university-ntu/" title="Read more about Nanyang Technological University (NTU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/nanyang-technological-university-ntu/" title="Nanyang Technological University (NTU)">Nanyang Technological University (NTU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-cambridge/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/08/554a3237893b8b936d4f4110_University-of-Cambridge-logo.png?fit=300%2C63&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/08/554a3237893b8b936d4f4110_University-of-Cambridge-logo.png?fit=300%2C63&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-cambridge/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/08/554a3237893b8b936d4f4110_University-of-Cambridge-logo.png?fit=2744%2C579&amp;ssl=1" title="University of Cambridge" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/university-of-cambridge/" title="Read more about University of Cambridge" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/university-of-cambridge/" title="University of Cambridge">University of Cambridge</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2021/09/university-of-lisbon/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/Universidade-Lisboa_grey-backrgound88n.png?fit=300%2C193&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/Universidade-Lisboa_grey-backrgound88n.png?fit=300%2C193&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2021/09/university-of-lisbon/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/Universidade-Lisboa_grey-backrgound88n.png?fit=1094%2C705&amp;ssl=1" title="University of Lisbon" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2021/09/university-of-lisbon/" title="Read more about University of Lisbon" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2021/09/university-of-lisbon/" title="University of Lisbon">University of Lisbon</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/tel-aviv-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/Tel_Aviv_university_logo_-_English.png?fit=300%2C164&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/Tel_Aviv_university_logo_-_English.png?fit=300%2C164&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/tel-aviv-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/Tel_Aviv_university_logo_-_English.png?fit=1478%2C807&amp;ssl=1" title="Tel Aviv University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/tel-aviv-university/" title="Read more about Tel Aviv University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/tel-aviv-university/" title="Tel Aviv University">Tel Aviv University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/08/university-of-eastern-finland/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/09/uef-logo6tty.png?fit=300%2C243&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/09/uef-logo6tty.png?fit=300%2C243&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/08/university-of-eastern-finland/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/09/uef-logo6tty.png?fit=915%2C742&amp;ssl=1" title="University of Eastern Finland" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/08/university-of-eastern-finland/" title="Read more about University of Eastern Finland" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/08/university-of-eastern-finland/" title="University of Eastern Finland">University of Eastern Finland</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-los-angeles-ucla/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucla-logotype-google.jpg?fit=300%2C143&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucla-logotype-google.jpg?fit=300%2C143&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-los-angeles-ucla/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucla-logotype-google.jpg?fit=1200%2C572&amp;ssl=1" title="University of California Los Angeles (UCLA)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-california-los-angeles-ucla/" title="Read more about University of California Los Angeles (UCLA)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-california-los-angeles-ucla/" title="University of California Los Angeles (UCLA)">University of California Los Angeles (UCLA)</a></h3></div></div></div></div></div></div></div><script type="text/javascript">var _mpc_grid_posts_526300987399220_atts = {"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"}, _mpc_grid_posts_526300987399220_query = {"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_526300987399220","callback":"MPC_Grid_Posts"};</script><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center " data-grid="mpc_grid_posts_526300987399220" data-current="1" data-pages="106" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2022 Innovation Toronto </p>
<div class="responsive-toggle">
<a class="desktop-version" href="?responsive=false">Desktop Version</a>
<a class="mobile-version" href="?responsive=true">Mobile Version</a>
</div>
</div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8fe66837bd35432db6772dbf2469c59f"}'></script> <style id="mpc-pagination-preset--mpc_preset_2">.mpc-pagination-preset--mpc_preset_2 {margin-top:30px;}.mpc-pagination-preset--mpc_preset_2 li {margin-right:20px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) {border-radius:5px;background: #003070;color:#ffffff;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#ffffff;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #3d3d3d;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--mpc_preset_2 .mpc-current .mpc-pagination__title {color:#ffffff;}</style><style id="mpc-pagination-preset--default">.mpc-pagination-preset--default {margin-top:30px;}.mpc-pagination-preset--default li {margin-right:20px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) {border-radius:5px;background: #f3f3f3;color:#555555;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#555555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #e5e5e5;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title {color:#333333;}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555555;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1.25;text-align:left;text-transform:none;}</style><style id="mpc-typography--mpc_preset_1">.mpc-typography--mpc_preset_1{color:#595959;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1;text-align:left;text-transform:none;}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] {margin-left: -40px;margin-bottom: -40px;}.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] .mpc-post__wrapper {margin-left: 40px;margin-bottom: 40px;}.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] .mpc-post .mpc-post__thumbnail {height: 300px;}.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] .mpc-post .mpc-post__content {padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;}.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] .mpc-post .mpc-post__wrapper {border-top:10px;border-bottom:15px;}.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] .mpc-post .mpc-post__heading {font-size:14px;line-height:1.5;}.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.5);}.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] .mpc-post .mpc-type--lightbox {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] .mpc-post .mpc-type--readmore {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_716300987378264"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] {margin-left: -50px;margin-bottom: -50px;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post__wrapper {margin-left: 50px;margin-bottom: 50px;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-post__content {background: #f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-post__content {padding-top:17px;padding-bottom:17px;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-post__wrapper {border-color:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-post__heading {color:#555555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-post__meta {color:#777777;font-size:14px;line-height:1.5;text-align:center;text-transform:none;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-post__meta a {color: #777777;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.9);}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-type--lightbox {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-type--lightbox:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-type--readmore {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-type--readmore:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_526300987399220"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}</style><script type="text/html" id="wpb-modifications"></script> <script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/innovationtoronto.com\/2022\/08\/graphene-can-be-used-to-cost-effectively-recycle-gold-from-electronic-waste\/":208120};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
<noscript><link rel='stylesheet' id='ts-extend-textillate-css'  href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.textillate.min.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ts-extend-textillate-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.textillate.min.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ts-visual-composer-extend-front-css'  href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=5.6.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ts-visual-composer-extend-front-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=5.6.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='vc-extensions-typewriter-style-css'  href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/css/style.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='vc-extensions-typewriter-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/css/style.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc-massive-magnific-popup-css-css'  href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc-massive-magnific-popup-css-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link crossorigin="anonymous" rel='stylesheet' id='mpc-typography-presets-css'  href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
</noscript><link crossorigin=media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=0c67804e820c88bd90106c838c905e47' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc_icons_font-mi-css'  href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/mi.min.css?ver=2.4.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc_icons_font-mi-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/mi.min.css?ver=2.4.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mpc_icons_font-etl-css'  href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/etl.min.css?ver=2.4.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mpc_icons_font-etl-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/etl.min.css?ver=2.4.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/innovationtoronto.com","url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"ff38e31e53","listNonce":"4985c7ec24","activatedNonce":"17d9dbfe85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1652496416' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='stc-subscribe-functions-js-extra'>
/* <![CDATA[ */
var script_vars = {"approvalStr":"Awaiting Approval"};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/subscribe-to-category//js/stc-subscribe-functions.min.js?ver=2.7.1' id='stc-subscribe-functions-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/plugins.js?ver=5.11.1' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"5500eb3f56","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/main.js?ver=5.11.1' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=5.11.1' id='nice-scroll-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.9.0' id='prettyphoto-js'></script>
<script type='text/javascript' id='mpc-massive-vendor-script-js-extra'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.4.8' id='mpc-massive-vendor-script-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.8' id='mpc-massive-script-js'></script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=14.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"goodnews5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.waypoints.min.js?ver=0c67804e820c88bd90106c838c905e47' id='ts-extend-waypoints-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.textillate.min.js?ver=0c67804e820c88bd90106c838c905e47' id='ts-extend-textillate-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/ts-visual-composer-extend-front.min.js?ver=5.6.1' id='ts-visual-composer-extend-front-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.typed.min.js?ver=0c67804e820c88bd90106c838c905e47' id='ts-extend-typed-js'></script>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658892578' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/theater.min.js?ver=0c67804e820c88bd90106c838c905e47' id='theater-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/init.min.js?ver=0c67804e820c88bd90106c838c905e47' id='vc-extensions-typewriter-script-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/isotope.min.js?ver=0c67804e820c88bd90106c838c905e47' id='mpc-massive-isotope-js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/magnific-popup.min.js?ver=0c67804e820c88bd90106c838c905e47' id='mpc-massive-magnific-popup-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<iframe loading="lazy" src='about:blank' scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://widgets.wp.com/likes/master.html?ver=202233#ver=202233"></iframe><noscript><iframe src='https://widgets.wp.com/likes/master.html?ver=202233#ver=202233' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe></noscript>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'20991777',post:'208120',tz:'-4',srv:'innovationtoronto.com'} ]);
	_stq.push([ 'clickTrackerInit', '20991777', '208120' ]);
</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://innovationtoronto.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'73db942edbfeb3e9',m:'qbuMDfpFyqBAwmo11atZKkGTPYiSWxY7CSPWIZOIGtQ-1661003225-0-AQd2HgoNW3+FtnR9M1bl8VvteDi3yTNPudSIxIr+07dJe1yHBRMGft3VEcTfaLzaRwSSdJ0r8u7nkrhBO8OY8cqm1J0iN2ZruuydZUBuVWS2vc+7fZoFNklrjgdQl9ZR4rbbcvmNegcYJhAtf6uflp/I2SGekDY1ZpZc6Rxxq/w1CxZVP1Njp0BbxkHM6EYRPBv3ZPdUXCWuwbw2TBC2H9wmk5YNyCkeaj6fSj/jDKBe',s:[0x1f5b9706dc,0xcd96f415f8],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73db942edbfeb3e9","version":"2022.8.0","r":1,"token":"14bcd4fceccb4317b82d8abc44f9cd28","si":100}' crossorigin="anonymous"></script>
</body>
</html>
