<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Can bacteria can help remove plastic bag pollution from lakes - well yes but? - Innovation Toronto</title>
<script src="/cdn-cgi/apps/head/D9_NohJSfJwToQuLTl1HD2VWRKk.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/natural-clean-up-bacte-1e.jpg?fit=1024%2C678&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Some naturally-occurring lake bacteria grow faster and more efficiently on the remains of plastic bags than on natural matter like leaves and twigs." />
<link rel="canonical" href="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Can bacteria can help remove plastic bag pollution from lakes - well yes but? - Innovation Toronto" />
<meta property="og:description" content="Some naturally-occurring lake bacteria grow faster and more efficiently on the remains of plastic bags than on natural matter like leaves and twigs." />
<meta property="og:url" content="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta property="article:publisher" content="https://www.facebook.com/InnovationToronto" />
<meta property="article:published_time" content="2022-07-27T08:00:39+00:00" />
<meta property="article:modified_time" content="2022-07-27T03:28:15+00:00" />
<meta property="og:image" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/natural-clean-up-bacte-1e.jpg?fit=1280%2C847&ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="847" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="innovation" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@innovation" />
<meta name="twitter:site" content="@innovation2" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="innovation" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://innovationtoronto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://innovationtoronto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but? Comments Feed" href="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.6.1";var $TS_VCSC_CurrentComposerRelease = "6.9.0";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Controls = "circle";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_RowEffects_Breakpoint = 600;</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/innovationtoronto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0c67804e820c88bd90106c838c905e47"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpgnews-public-css' href='https://innovationtoronto.com/wp-content/plugins/google-news-wordpress/assets/css/public.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css' href='https://innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='stc-tax-style-css' href='https://innovationtoronto.com/wp-content/plugins/subscribe-to-category//css/stc-tax-style.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/main.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/media.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/style.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/flamingo.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=14.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.1.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts","ID":207792,"token":"7c75046fd1","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["innovationtoronto.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-10636925-1", {"anonymize_ip":true});
</script>

<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=14.1.3' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"909a7f02a8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=14.1.3' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=14.1.3' id='__dynload__-js'></script>
<link rel="https://api.w.org/" href="https://innovationtoronto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://innovationtoronto.com/wp-json/wp/v2/posts/207792" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://innovationtoronto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://innovationtoronto.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://innovationtoronto.com/?p=207792' />
<link rel="alternate" type="application/json+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F07%2Fcan-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F07%2Fcan-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
<meta name="generator" content="Site Kit by Google 1.79.1" /> <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/?amp=1"><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 175px;
height: 175px;
}
.news-box .nb-item-meta a:hover {
    color: #003070 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0a257f;
}
/* Category background */
</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom: 200px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-207792 single-format-audio fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.9.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data=cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://innovationtoronto.com">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" alt="Innovation Toronto" width="544" height="100" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" alt="Innovation Toronto" width="544" height="100" /></noscript>
<img class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" width="544" height="100" alt="Innovation Toronto" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img class="mom_retina_logo" src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" width="544" height="100" alt="Innovation Toronto" /></noscript>
</a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:50px"><h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;">HIGHLIGHTS FROM THE REALM OF POSSIBILITIES</span></h4>
</div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://innovationtoronto.com">
<input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif"><noscript><img src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>NEW IDEAS</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/">Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/leipzig-university-of-applied-sciences/">Leipzig University of Applied Sciences</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/researchers-have-found-a-connection-in-the-brain-that-is-crucial-for-aggressive-behaviour-in-mice/">Researchers have found a connection in the brain that is crucial for aggressive behaviour &#8211; in mice</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/a-first-of-its-kind-sprayable-coating-that-can-prevent-the-surface-spread-of-infection-from-bacteria-and-viruses-including-covid-19-over-a-sustained-period/">A first-of-its-kind sprayable coating that can prevent the surface spread of infection from bacteria and viruses – including COVID-19 over a sustained period</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/the-promise-of-vertical-pv-power-plants/">The promise of vertical PV power plants</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/a-significant-step-in-having-robots-actually-learn-from-directly-watching-humans/">A significant step in having robots actually learn from directly watching humans</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/using-iron-instead-of-platinum-as-a-catalyst-could-finally-make-hydrogen-fuel-cells-affordable/">Using iron instead of platinum as a catalyst could finally make hydrogen fuel cells affordable</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/could-fish-farming-be-transformed-by-the-humble-sea-cucumber/">Could fish farming be transformed by the humble sea cucumber?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/a-surprising-new-non-opioid-pain-killer-with-fewer-side-effects/">A surprising new non-opioid pain killer with fewer side effects</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/07/monitoring-the-vital-signs-of-animals-in-the-wild-using-drones/">Monitoring the vital signs of animals in the wild using drones</a></li>
</ul>
</div> 
</div>
<span class="current_time"><span></span> </span>
</div> 
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/Topics/innovation/" title="Innovation"><span itemprop="title">Innovation</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-207792 post type-post status-publish format-audio has-post-thumbnail category-innovation tag-bacteria-and-plastic-bags tag-plastic-bag-pollution tag-plastic-pollution-in-lakes tag-plastic-waste tag-university-of-cambridge post_format-post-format-audio">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/natural-clean-up-bacte-1e.jpg?fit=300%2C199&ssl=1">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif">
<meta itemprop="width" content="544">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="Innovation Toronto">
</div>
<meta itemprop="datePublished" content="2022-07-27T04:00:39-04:00" />
<meta itemprop="dateModified" content="2022-07-26T23:28:15-04:00" />
<h1 class="post-tile entry-title" itemprop="headline">Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe80a2ade3a1a2a0b7a6b1aaa2e3a0a2ade3aba6afb3e3b1a6aeacb5a6e3b3afa2b0b7aaa0e3a1a2a4e3b3acafafb6b7aaacade3a5b1acaee3afa2a8a6b0e3e5e0fbf1f2f2f8e3b4a6afafe3baa6b0e3a1b6b7fce5a1aca7bafe80a2ade3a1a2a0b7a6b1aaa2e3a0a2ade3aba6afb3e3b1a6aeacb5a6e3b3afa2b0b7aaa0e3a1a2a4e3b3acafafb6b7aaacade3a5b1acaee3afa2a8a6b0e3e5e0fbf1f2f2f8e3b4a6afafe3baa6b0e3a1b6b7fce3abb7b7b3b0f9ececaaadadacb5a2b7aaacadb7acb1acadb7aceda0acaeecf1f3f1f1ecf3f4eca0a2adeea1a2a0b7a6b1aaa2eea0a2adeeaba6afb3eeb1a6aeacb5a6eeb3afa2b0b7aaa0eea1a2a4eeb3acafafb6b7aaacadeea5b1acaeeeafa2a8a6b0eeb4a6afafeebaa6b0eea1b6b7ec" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="207792">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?&url=https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/&title=Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/natural-clean-up-bacte-1e.jpg?fit=1024%2C678&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/&amp;
is_video=false&amp;description=Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
<br> <div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-4762e0f0c707c64"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-9962e0f0c707b7f"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20847'%3E%3C/svg%3E" width="1280" height="847" alt="Natural clean-up: Bacteria can remove plastic pollution from lakes" title="natural-clean-up-bacte-1e" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/natural-clean-up-bacte-1e.jpg?fit=1280%2C847&amp;ssl=1"><noscript><img class="vc_single_image-img " src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/natural-clean-up-bacte-1e.jpg?fit=1280%2C847&amp;ssl=1" width="1280" height="847" alt="Natural clean-up: Bacteria can remove plastic pollution from lakes" title="natural-clean-up-bacte-1e"></noscript></div>
</figure></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p style="text-align: center;">via University of Cambridge</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-1962e0f0c98eb10"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-7361505" class="ts-textillate   " data-loop="true" data-mobile="false" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">Can bacteria can help remove plastic bag pollution from lakes &ndash; well yes but?</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h4>A study of 29 European lakes has found that some naturally-occurring lake bacteria grow faster and more efficiently on the remains of plastic bags than on natural matter like leaves and twigs.</h4>
<p>&nbsp;</p>
<blockquote>
<p>It&rsquo;s almost like the plastic pollution is getting the bacteria&rsquo;s appetite going. The bacteria use the plastic as food first, because it&rsquo;s easy to break down.</p>
<p>Andrew Tanentzap
</p></blockquote>
<p>The bacteria break down the carbon compounds in plastic to use as food for their growth.</p>
<p>The scientists say that enriching waters with particular species of bacteria could be a natural way to remove plastic pollution from the environment.</p>
<p>The effect is pronounced: the rate of bacterial growth more than doubled when plastic pollution raised the overall carbon level in lake water by just 4%.</p>
<p>The results suggest that the plastic pollution in lakes is &lsquo;priming&rsquo; the bacteria for rapid growth &ndash;&nbsp; the bacteria are not only breaking down the plastic but are then more able to break down other natural carbon compounds in the lake.</p>
<p>Lake bacteria were found to favour plastic-derived carbon compounds over natural ones. The researchers think this is because the carbon compounds from plastics are easier for the bacteria to break down and use as food.</p>
<p>The scientists caution that this does not condone ongoing plastic pollution. Some of the compounds within plastics can have toxic effects on the environment, particularly at high concentrations.</p>
<p>The findings are&nbsp;<a class="cam-external" href="https://www.nature.com/articles/s41467-022-31691-9" target="_blank" rel="noopener">published today in the journal&nbsp;<em>Nature Communications</em></a>.</p>
<p>&ldquo;It&rsquo;s almost like the plastic pollution is getting the bacteria&rsquo;s appetite going. The bacteria use the plastic as food first, because it&rsquo;s easy to break down, and then they&rsquo;re more able to break down some of the more difficult food &ndash; the natural organic matter in the lake,&rdquo; said Dr Andrew Tanentzap in the University of Cambridge&rsquo;s Department of Plant Sciences, senior author of the paper.</p>
<p>He added: &ldquo;This suggests that plastic pollution is stimulating the whole food web in lakes, because more bacteria means more food for the bigger organisms like ducks and fish.&rdquo;</p>
<p>The effect varied depending on the diversity of bacterial species present in the lake water &ndash; lakes with more different species were better at breaking down plastic pollution.</p>
<p>A&nbsp;<a href="https://www.cam.ac.uk/stories/microplastic_pollution">study published by the authors last year&nbsp;</a>found that European lakes are potential hotspots of microplastic pollution.</p>
<p>When plastics break down they release simple carbon compounds. The researchers found that these are chemically distinct to the carbon compounds released as organic matter like leaves and twigs break down.</p>
<p>The carbon compounds from plastics were shown to be derived from additives unique to plastic products, including adhesives and softeners.</p>
<p>The new study also found that bacteria removed more plastic pollution in lakes that had fewer unique natural carbon compounds. This is because the bacteria in the lake water had fewer other food sources.</p>
<p>The results will help to prioritise lakes where pollution control is most urgent. If a lake has a lot of plastic pollution, but low bacterial diversity and a lot of different natural organic compounds, then its ecosystem will be more vulnerable to damage.</p>
<p>&ldquo;Unfortunately, plastics will pollute our environment for decades. On the positive side, our study helps to identify microbes that could be harnessed to help break down plastic waste and better manage environmental pollution,&rdquo; said Professor David Aldridge in the University of Cambridge&rsquo;s Department of Zoology, who was involved in the study.</p>
<p>The study involved sampling 29 lakes across Scandinavia between August and September 2019. To assess a range of conditions, these lakes differed in latitude, depth, area, average surface temperature and diversity of dissolved carbon-based molecules.</p>
<p>The scientists cut up plastic bags from four major UK shopping chains, and shook these in water until their carbon compounds were released.</p>
<p>At each lake, glass bottles were filled with lake water. A small amount of the &lsquo;plastic water&rsquo; was added to half of these, to represent the amount of carbon leached from plastics into the environment, and the same amount of distilled water was added to the others. After 72 hours in the dark, bacterial activity was measured in each of the bottles.</p>
<p>The study measured bacterial growth &ndash; by increase in mass, and the efficiency of bacterial growth &ndash; by the amount of carbon-dioxide released in the process of growing.</p>
<p>In the water with plastic-derived carbon compounds, the bacteria had doubled in mass very efficiently. Around 50% of this carbon was incorporated into the bacteria in 72 hours.</p>
<p>&ldquo;Our study shows that when carrier bags enter lakes and rivers they can have dramatic and unexpected impacts on the entire ecosystem.&nbsp;Hopefully our results will encourage people to be even more careful about how they dispose of plastic waste,&rdquo; said Eleanor Sheridan in the University of Cambridge&rsquo;s Department of Plant Sciences, first author of the study who undertook the work as part of a final-year undergraduate project.</p>
<p>&nbsp;<br>
&nbsp;</p>
<p><strong><span style="color: #ff0000;">Original Article:</span> <a href="https://www.cam.ac.uk/research/news/natural-clean-up-bacteria-can-remove-plastic-pollution-from-lakes" target="_blank" rel="noopener">Natural clean-up: bacteria can remove plastic pollution from lakes</a><br></strong></p>
<p><strong><span style="color: #ff0000;">More from:</span> <a href="https://innovationtoronto.com/2019/04/university-of-cambridge/" target="_blank" rel="noopener">University of Cambridge</a>&nbsp;</strong></p>
<p>&nbsp;</p>
</div>
</div>
<div id="ts-vcsc-title-typed-9346632" class="ts-title-typed-container   ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-3262e0f0c834885"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=4.0.1" type="text/css" media="all"><div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Bacteria and plastic bags</span></h5>
<div class="feedzy-rss feedzy-cb79998fb952cb49fbcac54140ee3d56"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D0E88D4FBA7A40ABB1F6F3FAA0593F83&amp;url=https%3A%2F%2Fwww.malaymail.com%2Fnews%2Flife%2F2022%2F07%2F27%2Ffaster-growth-may-help-bacteria-remove-lake-plastic-waste-says-study%2F19525&amp;c=5502805218409116106&amp;mkt=en-us" target="_blank" rel=" noopener">Faster growth may help bacteria remove lake plastic waste, says study</a></span><div class="rss_content" style=""><p>Chemicals leaking from plastic waste make bacteria grow faster in European lakes, according to research published yesterday that authors said could provide ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D0E88D4FBA7A40ABB1F6F3FAA0593F83&amp;url=https%3A%2F%2Fwww.msn.com%2Fen-us%2Fnews%2Fus%2Fplastic-pollution-is-turbocharging-bacterial-growth-the-solution-may-be-to-add-more-bacteria%2Far-AAZZNuC&amp;c=2464429564949862551&amp;mkt=en-us" target="_blank" rel=" noopener">Plastic Pollution Is Turbocharging Bacterial Growth. The Solution May Be to Add More Bacteria.</a></span><div class="rss_content" style=""><p>A new study measured the impact of plastic bag chemicals on some of lakes&rsquo; smallest residents, finding that the leached chemicals boosted the growth of bacteria when compared to distilled lake water ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D0E88D4FBA7A40ABB1F6F3FAA0593F83&amp;url=https%3A%2F%2Finterestingengineering.com%2Fplastic-eating-bacteria-could-save-water-sources&amp;c=16064542458978767609&amp;mkt=en-us" target="_blank" rel=" noopener">A newly discovered plastic-eating bacteria could save the water sources</a></span><div class="rss_content" style=""><p>Bacteria species found in 29 European lakes can break down plastic waste and consume the released carbon compounds as food.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D0E88D4FBA7A40ABB1F6F3FAA0593F83&amp;url=https%3A%2F%2Ftheprint.in%2Fscience%2Fbacteria-can-remove-plastic-pollution-from-lakes-study%2F1056647%2F&amp;c=5704298435287838600&amp;mkt=en-us" target="_blank" rel=" noopener">Bacteria can remove plastic pollution from lakes: Study</a></span><div class="rss_content" style=""><p>Some naturally-occurring lake bacteria grow faster and more efficiently on the remains of plastic bags than on natural matter like leaves and twigs. The bacteria break down the carbon compounds in ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D0E88D4FBA7A40ABB1F6F3FAA0593F83&amp;url=https%3A%2F%2Fnews.yahoo.com%2Fbacteria-may-hold-key-addressing-161822876.html&amp;c=14349594548033498448&amp;mkt=en-us" target="_blank" rel=" noopener">Bacteria may hold the key to addressing plastic lake pollution</a></span><div class="rss_content" style=""><p>Plastic pollution in lakes can lead to a myriad of environmental concerns for native plants and wildlife. But new research from the University of Cambridge points to bacteria as a potential natural ...</p></div></li></ul></div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Bacteria and plastic bags</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.sciencedaily.com/releases/2022/07/220726132524.htm" target="_blank" class="headline-link">Natural clean-up: Bacteria can remove plastic pollution from lakes - Science Daily</a><p><em class="publish_date">July 26, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.aninews.in/news/science/bacteria-can-remove-plastic-pollution-from-lakes-study20220726235305/" target="_blank" class="headline-link">Bacteria can remove plastic pollution from lakes: Study - ANI News</a><p><em class="publish_date">July 26, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.grampianonline.co.uk/news/national/bacteria-can-remove-plastic-pollution-from-lakes-research-suggests-54303/" target="_blank" class="headline-link">Bacteria can remove plastic pollution from lakes, research suggests - Grampian Online</a><p><em class="publish_date">July 26, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.washingtonpost.com/business/energy/plastic-munching-bacteria-offer-hope-for-recycling/2022/07/02/b2711072-fa07-11ec-81db-ac07a394a86b_story.html" target="_blank" class="headline-link">Plastic-Munching Bacteria Offer Hope for Recycling - The Washington Post</a><p><em class="publish_date">July 3, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://capitolweekly.net/politically-savvy-surfers-in-california-fight-plastic-pollution/" target="_blank" class="headline-link">Politically savvy surfers in California fight plastic pollution - Capitol Weekly</a><p><em class="publish_date">July 26, 2022</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-7862e0f0c98d8f6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Plastic pollution in lakes</span></h5>
<div class="feedzy-rss feedzy-35e2d2729764a78db88919c75adb3010"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6CFD555C326F44509BF96054413FF011&amp;url=https%3A%2F%2Fwww.japantimes.co.jp%2Fnews%2F2022%2F07%2F27%2Fworld%2Fscience-health-world%2Fplastic-waste-removal-bacteria%2F&amp;c=14018621089442667037&amp;mkt=en-us" target="_blank" rel=" noopener">Faster growth may help bacteria remove lake plastic waste, study says</a></span><div class="rss_content" style=""><p>Chemicals leaking from plastic waste make bacteria grow faster in European lakes, which could provide a natural way to remove plastic pollution from freshwater ecosystems.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6CFD555C326F44509BF96054413FF011&amp;url=https%3A%2F%2Fwww.msn.com%2Fen-us%2Fnews%2Fus%2Fplastic-pollution-is-turbocharging-bacterial-growth-the-solution-may-be-to-add-more-bacteria%2Far-AAZZNuC&amp;c=2464429564949862551&amp;mkt=en-us" target="_blank" rel=" noopener">Plastic Pollution Is Turbocharging Bacterial Growth. The Solution May Be to Add More Bacteria.</a></span><div class="rss_content" style=""><p>A new study measured the impact of plastic bag chemicals on some of lakes&rsquo; smallest residents, finding that the leached chemicals boosted the growth of bacteria when compared to distilled lake water ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6CFD555C326F44509BF96054413FF011&amp;url=https%3A%2F%2Ftheprint.in%2Fscience%2Fbacteria-can-remove-plastic-pollution-from-lakes-study%2F1056647%2F&amp;c=5704298435287838600&amp;mkt=en-us" target="_blank" rel=" noopener">Bacteria can remove plastic pollution from lakes: Study</a></span><div class="rss_content" style=""><p>Some naturally-occurring lake bacteria grow faster and more efficiently on the remains of plastic bags than on natural matter like leaves and twigs. The bacteria break down the carbon compounds in ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6CFD555C326F44509BF96054413FF011&amp;url=https%3A%2F%2Fnews.yahoo.com%2Fbacteria-may-hold-key-addressing-161822876.html&amp;c=14349594548033498448&amp;mkt=en-us" target="_blank" rel=" noopener">Bacteria may hold the key to addressing plastic lake pollution</a></span><div class="rss_content" style=""><p>Plastic pollution in lakes can lead to a myriad of environmental concerns for native plants and wildlife. But new research from the University of Cambridge points to bacteria as a potential natural ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6CFD555C326F44509BF96054413FF011&amp;url=https%3A%2F%2Fwww.earth.com%2Fnews%2Fbacteria-can-remove-plastic-waste-from-lakes%2F&amp;c=12640479981037356113&amp;mkt=en-us" target="_blank" rel=" noopener">Bacteria can remove plastic waste from lakes</a></span><div class="rss_content" style=""><p>After studying 29 European lakes, scientists found that naturally occurring bacteria in these water bodies grew more quickly and efficiently on a plastic diet than their natural diet, which includes ...</p></div></li></ul></div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Plastic pollution in lakes</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.sciencedaily.com/releases/2022/07/220726132524.htm" target="_blank" class="headline-link">Natural clean-up: Bacteria can remove plastic pollution from lakes - Science Daily</a><p><em class="publish_date">July 26, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.grampianonline.co.uk/news/national/bacteria-can-remove-plastic-pollution-from-lakes-research-suggests-54303/" target="_blank" class="headline-link">Bacteria can remove plastic pollution from lakes, research suggests - Grampian Online</a><p><em class="publish_date">July 26, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.thespec.com/opinion/contributors/2022/07/19/the-great-lakes-are-drowning-in-plastic.html" target="_blank" class="headline-link">Opinion | The Great Lakes are drowning in plastic - Hamilton Spectator</a><p><em class="publish_date">July 19, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.news5cleveland.com/news/local-news/oh-cuyahoga/plastic-free-july-pushes-to-reduce-amount-of-pollution" target="_blank" class="headline-link">Plastic Free July pushes to reduce amount of pollution - News 5 Cleveland WEWS</a><p><em class="publish_date">July 25, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.thedailybeast.com/plastic-pollution-turbocharges-bacterial-growth-but-the-solution-may-be-more-bacteria?source=articles&amp;via=rss" target="_blank" class="headline-link">Plastic Pollution Is Turbocharging Bacterial Growth. The Solution May Be to Add More Bacteria. - The Daily Beast</a><p><em class="publish_date">July 26, 2022</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div></div>
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
</div>
</div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-5262e0f0c990223"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-3262e0f0c98f62e"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
</div></div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-5"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Week </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Month </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</div>
</div>
</div> </div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-9762e0f0c9912ae"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/" data-text="Can bacteria can help remove plastic bag pollution from lakes - well yes but?" data-via="innovation2">Tweet</a></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F07%2Fcan-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Finnovationtoronto.com%2Fwp-content%2Fuploads%2F2022%2F07%2Fnatural-clean-up-bacte-1e.jpg%3Ffit%3D1200%252C794%26ssl%3D1&#038;description=Can%20bacteria%20can%20help%20remove%20plastic%20bag%20pollution%20from%20lakes%20-%20well%20yes%20but%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" /></noscript></a></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe loading="lazy" src="about:blank" height="22" width="120" scrolling="no" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.reddit.com/static/button/button1.html?newwindow=true&#038;width=120&#038;url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F07%2Fcan-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but%2F&#038;title=Can%20bacteria%20can%20help%20remove%20plastic%20bag%20pollution%20from%20lakes%20-%20well%20yes%20but%3F"></iframe><noscript><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F07%2Fcan-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but%2F&amp;title=Can%20bacteria%20can%20help%20remove%20plastic%20bag%20pollution%20from%20lakes%20-%20well%20yes%20but%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></noscript></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Can bacteria can help remove plastic bag pollution from lakes - well yes but?" data-content="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="/cdn-cgi/l/email-protection#350a4640575f50564108100077665d54475051100705655a464110007110070576545b1007055754564150475c5410070556545b1007055d5059451007054750585a435010070545595446415c56100705575452100705455a595940415c5a5b10070553475a5810070559545e504610070518100705425059591007054c504610070557404110067313575a514c085d414145461006741007731007735c5b5b5a4354415c5a5b415a475a5b415a1b565a5810077307050707100773050210077356545b185754564150475c541856545b185d505945184750585a43501845595446415c561857545218455a595940415c5a5b1853475a581859545e50461842505959184c50461857404110077313465d544750085058545c59" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="ecde708da2" data-email-share-track-url="https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20991777-207792-62e0f0c99202c' data-src='https://widgets.wp.com/likes/#blog_id=20991777&amp;post_id=207792&amp;origin=innovationtoronto.com&amp;obj_id=20991777-207792-62e0f0c99202c' data-name='like-post-frame-20991777-207792-62e0f0c99202c' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div class="post-tags">
<span class="pt-title">Tags: </span> <a href="https://innovationtoronto.com/tag/bacteria-and-plastic-bags/" rel="tag">bacteria and plastic bags</a><a href="https://innovationtoronto.com/tag/plastic-bag-pollution/" rel="tag">plastic bag pollution</a><a href="https://innovationtoronto.com/tag/plastic-pollution-in-lakes/" rel="tag">plastic pollution in lakes</a><a href="https://innovationtoronto.com/tag/plastic-waste/" rel="tag">plastic waste</a><a href="https://innovationtoronto.com/tag/university-of-cambridge/" rel="tag">university of cambridge</a> </div> 
<div class="mom-social-share ss-horizontal border-box php-share" data-id="207792">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?&url=https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/&title=Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/natural-clean-up-bacte-1e.jpg?fit=1024%2C678&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/07/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but/&amp;
is_video=false&amp;description=Can bacteria can help remove plastic bag pollution from lakes &#8211; well yes but?" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://innovationtoronto.com/2022/07/leipzig-university-of-applied-sciences/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/HTWK_Zusatz_en_V_Black_sRGB3993i.png?resize=180%2C120&ssl=1" alt="Can bacteria can help remove plastic bag pollution from lakes - well yes but?" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/HTWK_Zusatz_en_V_Black_sRGB3993i.png?resize=90%2C60&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/HTWK_Zusatz_en_V_Black_sRGB3993i.png?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/HTWK_Zusatz_en_V_Black_sRGB3993i.png?resize=180%2C120&ssl=1" alt="Can bacteria can help remove plastic bag pollution from lakes - well yes but?"></noscript></a>
</div>
<div class="details has-feature-image">
<a href="https://innovationtoronto.com/2022/07/leipzig-university-of-applied-sciences/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
<h3><a href="https://innovationtoronto.com/2022/07/leipzig-university-of-applied-sciences/">Leipzig University of Applied Sciences</a></h3>
</div>
</li>
</ul>
</div> 
<h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="https://innovationtoronto.com/2022/07/a-surprising-new-non-opioid-pain-killer-with-fewer-side-effects/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/pills_tinyurl_y7sk6x28_1800x1200i.jpg?resize=610%2C380&ssl=1" alt="A surprising new non-opioid pain killer with fewer side effects" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/pills_tinyurl_y7sk6x28_1800x1200i.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/pills_tinyurl_y7sk6x28_1800x1200i.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/pills_tinyurl_y7sk6x28_1800x1200i.jpg?resize=610%2C380&ssl=1" alt="A surprising new non-opioid pain killer with fewer side effects"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/07/a-surprising-new-non-opioid-pain-killer-with-fewer-side-effects/">A surprising new non-opioid pain killer with fewer side effects</a></h4>
<div class="mom-post-meta">
<time datetime="2022-07-24T04:15:49-04:00">July 24, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/07/the-worlds-first-biodiversity-adjusted-sovereign-credit-ratings/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/Loss-of-nature-is-pushing-nations-toward-credit-downgrades-and-bankruptcy-2.jpg?resize=610%2C380&ssl=1" alt="The world's first biodiversity-adjusted sovereign credit ratings" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/Loss-of-nature-is-pushing-nations-toward-credit-downgrades-and-bankruptcy-2.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/Loss-of-nature-is-pushing-nations-toward-credit-downgrades-and-bankruptcy-2.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/Loss-of-nature-is-pushing-nations-toward-credit-downgrades-and-bankruptcy-2.jpg?resize=610%2C380&ssl=1" alt="The world's first biodiversity-adjusted sovereign credit ratings"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/07/the-worlds-first-biodiversity-adjusted-sovereign-credit-ratings/">The world&#8217;s first biodiversity-adjusted sovereign credit ratings</a></h4>
<div class="mom-post-meta">
<time datetime="2022-07-09T16:58:53-04:00">July 09, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/07/training-doctors-and-nurses-with-hologram-patients/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/hologram-590x288-1a.jpg?resize=610%2C380&ssl=1" alt="Training doctors and nurses with 'hologram patients'" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/hologram-590x288-1a.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/hologram-590x288-1a.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/hologram-590x288-1a.jpg?resize=610%2C380&ssl=1" alt="Training doctors and nurses with 'hologram patients'"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/07/training-doctors-and-nurses-with-hologram-patients/">Training doctors and nurses with &#8216;hologram patients&#8217;</a></h4>
<div class="mom-post-meta">
<time datetime="2022-07-04T04:00:42-04:00">July 04, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/07/the-impact-of-rocket-launches-may-have-a-greater-climate-effect-than-the-aviation-industry/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/rocket_and_climate9.jpg?resize=610%2C380&ssl=1" alt="The impact of rocket launches may have a greater climate effect than the aviation industry" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/rocket_and_climate9.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/rocket_and_climate9.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/rocket_and_climate9.jpg?resize=610%2C380&ssl=1" alt="The impact of rocket launches may have a greater climate effect than the aviation industry"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/07/the-impact-of-rocket-launches-may-have-a-greater-climate-effect-than-the-aviation-industry/">The impact of rocket launches may have a greater climate effect than the aviation industry</a></h4>
<div class="mom-post-meta">
<time datetime="2022-07-02T12:12:56-04:00">July 02, 2022</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2022/06/toppling-a-major-barrier-to-the-commercialization-of-organic-aqueous-flow-batteries/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-16-at-10.31.20-AM7.png?resize=610%2C380&ssl=1" alt="Toppling a major barrier to the commercialization of organic aqueous flow batteries" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-16-at-10.31.20-AM7.png?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-16-at-10.31.20-AM7.png?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-16-at-10.31.20-AM7.png?resize=610%2C380&ssl=1" alt="Toppling a major barrier to the commercialization of organic aqueous flow batteries"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2022/06/toppling-a-major-barrier-to-the-commercialization-of-organic-aqueous-flow-batteries/">Toppling a major barrier to the commercialization of organic aqueous flow batteries</a></h4>
<div class="mom-post-meta">
<time datetime="2022-06-16T20:54:33-04:00">June 16, 2022</time>
</div>
</li>
</ul>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://innovationtoronto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='207792' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d516677c5d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="143" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="widget mom_custom_text"> <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-8562e0f0ca1f75c"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
Featured Today . . .</span></div></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_8462e0f0ca152d9" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--fade mpc-item--fade mpc-layout--style_2  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/vertical-pv-power-plan2.jpg?fit=1024%2C578&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/07/the-promise-of-vertical-pv-power-plants/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/07/the-promise-of-vertical-pv-power-plants/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/vertical-pv-power-plan2.jpg?fit=1280%2C722&amp;ssl=1" title="The promise of vertical PV power plants" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/07/the-promise-of-vertical-pv-power-plants/" title="Read more about The promise of vertical PV power plants" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/07/the-promise-of-vertical-pv-power-plants/" title="The promise of vertical PV power plants">The promise of vertical PV power plants</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/07/the-promise-of-vertical-pv-power-plants/" title="The promise of vertical PV power plants" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/07/26/"><span class="mpc-date__inline">26 July 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/large9.jpg?fit=800%2C533&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/07/a-first-of-its-kind-sprayable-coating-that-can-prevent-the-surface-spread-of-infection-from-bacteria-and-viruses-including-covid-19-over-a-sustained-period/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/07/a-first-of-its-kind-sprayable-coating-that-can-prevent-the-surface-spread-of-infection-from-bacteria-and-viruses-including-covid-19-over-a-sustained-period/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/large9.jpg?fit=800%2C533&amp;ssl=1" title="A first-of-its-kind sprayable coating that can prevent the surface spread of infection from bacteria and viruses &ndash; including COVID-19 over a sustained period" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/07/a-first-of-its-kind-sprayable-coating-that-can-prevent-the-surface-spread-of-infection-from-bacteria-and-viruses-including-covid-19-over-a-sustained-period/" title="Read more about A first-of-its-kind sprayable coating that can prevent the surface spread of infection from bacteria and viruses &ndash; including COVID-19 over a sustained period" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/07/a-first-of-its-kind-sprayable-coating-that-can-prevent-the-surface-spread-of-infection-from-bacteria-and-viruses-including-covid-19-over-a-sustained-period/" title="A first-of-its-kind sprayable coating that can prevent the surface spread of infection from bacteria and viruses &ndash; including COVID-19 over a sustained period">A first-of-its-kind sprayable coating that can prevent the surface spread of infection from bacteria and viruses &ndash; including COVID-19 over a sustained period</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/07/a-first-of-its-kind-sprayable-coating-that-can-prevent-the-surface-spread-of-infection-from-bacteria-and-viruses-including-covid-19-over-a-sustained-period/" title="A first-of-its-kind sprayable coating that can prevent the surface spread of infection from bacteria and viruses &ndash; including COVID-19 over a sustained period" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/07/26/"><span class="mpc-date__inline">26 July 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/2022_07_06_bohne-rybarski_mark-2-km8.jpg?fit=1024%2C1024&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/07/researchers-have-found-a-connection-in-the-brain-that-is-crucial-for-aggressive-behaviour-in-mice/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/07/researchers-have-found-a-connection-in-the-brain-that-is-crucial-for-aggressive-behaviour-in-mice/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/2022_07_06_bohne-rybarski_mark-2-km8.jpg?fit=%2C&amp;ssl=1" title="Researchers have found a connection in the brain that is crucial for aggressive behaviour &ndash; in mice" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/07/researchers-have-found-a-connection-in-the-brain-that-is-crucial-for-aggressive-behaviour-in-mice/" title="Read more about Researchers have found a connection in the brain that is crucial for aggressive behaviour &ndash; in mice" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/07/researchers-have-found-a-connection-in-the-brain-that-is-crucial-for-aggressive-behaviour-in-mice/" title="Researchers have found a connection in the brain that is crucial for aggressive behaviour &ndash; in mice">Researchers have found a connection in the brain that is crucial for aggressive behaviour &ndash; in mice</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/07/researchers-have-found-a-connection-in-the-brain-that-is-crucial-for-aggressive-behaviour-in-mice/" title="Researchers have found a connection in the brain that is crucial for aggressive behaviour &ndash; in mice" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/07/26/"><span class="mpc-date__inline">26 July 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/robot-household-task-neurosinces9.webp?fit=770%2C464&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/07/a-significant-step-in-having-robots-actually-learn-from-directly-watching-humans/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/07/a-significant-step-in-having-robots-actually-learn-from-directly-watching-humans/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/robot-household-task-neurosinces9.webp?fit=770%2C464&amp;ssl=1" title="A significant step in having robots actually learn from directly watching humans" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/07/a-significant-step-in-having-robots-actually-learn-from-directly-watching-humans/" title="Read more about A significant step in having robots actually learn from directly watching humans" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/07/a-significant-step-in-having-robots-actually-learn-from-directly-watching-humans/" title="A significant step in having robots actually learn from directly watching humans">A significant step in having robots actually learn from directly watching humans</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/07/a-significant-step-in-having-robots-actually-learn-from-directly-watching-humans/" title="A significant step in having robots actually learn from directly watching humans" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/07/25/"><span class="mpc-date__inline">25 July 2022</span></a></span></div></div></div></div></div><script type="text/javascript">var _mpc_grid_posts_8462e0f0ca152d9_atts = {"cols":"4","gap":"40","taxonomies":"128562","orderby":"modified","order":"DESC","items_number":"4","layout":"style_2","thumb_height":"300","title_overflow":"true","title_font_size":"14","title_font_line_height":"1.5","meta_layout":"date","border_divider":"true","border_css":"border-top:10px;border-bottom:15px;","padding_divider":"true","padding_css":"padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"mpc_preset_2","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":""}, _mpc_grid_posts_8462e0f0ca152d9_query = {"post_type":"post","taxonomies":"128562","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"4","target":"mpc_grid_posts_8462e0f0ca152d9","callback":"MPC_Grid_Posts"};</script><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-1362e0f0ca4547f"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
The Latest University &amp; Research Institutions Updated . . .</span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_7562e0f0ca36f05" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-bonn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/UNI_Bonn_Logo_Standard_RZ_Office-scaled.jpg?fit=300%2C116&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/UNI_Bonn_Logo_Standard_RZ_Office-scaled.jpg?fit=300%2C116&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-bonn/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/UNI_Bonn_Logo_Standard_RZ_Office-scaled.jpg?fit=1800%2C695&amp;ssl=1" title="University of Bonn" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-bonn/" title="Read more about University of Bonn" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-bonn/" title="University of Bonn">University of Bonn</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/ruhr-university-bochum-rub/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/thumb_3928_default_big.jpeg?fit=300%2C150&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/thumb_3928_default_big.jpeg?fit=300%2C150&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/ruhr-university-bochum-rub/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/thumb_3928_default_big.jpeg?fit=619%2C310&amp;ssl=1" title="Ruhr University Bochum (RUB)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/ruhr-university-bochum-rub/" title="Read more about Ruhr University Bochum (RUB)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/ruhr-university-bochum-rub/" title="Ruhr University Bochum (RUB)">Ruhr University Bochum (RUB)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-sydney-usyd/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/uu_exchange_sydney.png?fit=300%2C200&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/uu_exchange_sydney.png?fit=300%2C200&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-sydney-usyd/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/uu_exchange_sydney.png?fit=385%2C257&amp;ssl=1" title="University of Sydney (USYD)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/university-of-sydney-usyd/" title="Read more about University of Sydney (USYD)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/university-of-sydney-usyd/" title="University of Sydney (USYD)">University of Sydney (USYD)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-melbourne-unimelb/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/University_of_Melbourne_Australia.jpg?fit=300%2C100&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/University_of_Melbourne_Australia.jpg?fit=300%2C100&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-melbourne-unimelb/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/University_of_Melbourne_Australia.jpg?fit=866%2C289&amp;ssl=1" title="University of Melbourne (UniMelb)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-melbourne-unimelb/" title="Read more about University of Melbourne (UniMelb)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-melbourne-unimelb/" title="University of Melbourne (UniMelb)">University of Melbourne (UniMelb)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2022/07/leipzig-university-of-applied-sciences/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/HTWK_Zusatz_en_V_Black_sRGB3993i.png?fit=300%2C165&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/HTWK_Zusatz_en_V_Black_sRGB3993i.png?fit=300%2C165&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/07/leipzig-university-of-applied-sciences/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/07/HTWK_Zusatz_en_V_Black_sRGB3993i.png?fit=1025%2C563&amp;ssl=1" title="Leipzig University of Applied Sciences" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2022/07/leipzig-university-of-applied-sciences/" title="Read more about Leipzig University of Applied Sciences" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2022/07/leipzig-university-of-applied-sciences/" title="Leipzig University of Applied Sciences">Leipzig University of Applied Sciences</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/carnegie-mellon-university-cmu/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/08/1200px-Carnegie_Mellon_University_seal.svg-e1570644272182.png?fit=300%2C300&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/08/1200px-Carnegie_Mellon_University_seal.svg-e1570644272182.png?fit=300%2C300&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/carnegie-mellon-university-cmu/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/08/1200px-Carnegie_Mellon_University_seal.svg-e1570644272182.png?fit=400%2C400&amp;ssl=1" title="Carnegie Mellon University (CMU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/carnegie-mellon-university-cmu/" title="Read more about Carnegie Mellon University (CMU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/carnegie-mellon-university-cmu/" title="Carnegie Mellon University (CMU)">Carnegie Mellon University (CMU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-pittsburgh/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/pittsburgh-2.jpg?fit=300%2C83&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/pittsburgh-2.jpg?fit=300%2C83&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-pittsburgh/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/pittsburgh-2.jpg?fit=1289%2C356&amp;ssl=1" title="University of Pittsburgh" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/university-of-pittsburgh/" title="Read more about University of Pittsburgh" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/university-of-pittsburgh/" title="University of Pittsburgh">University of Pittsburgh</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/purdue-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/PU-logo_0.png?fit=300%2C94&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/PU-logo_0.png?fit=300%2C94&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/purdue-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/PU-logo_0.png?fit=1093%2C344&amp;ssl=1" title="Purdue University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/purdue-university/" title="Read more about Purdue University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/purdue-university/" title="Purdue University">Purdue University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/oregon-state-university-osu/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/osu-primarylogo-2-compressor.jpg?fit=300%2C120&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/osu-primarylogo-2-compressor.jpg?fit=300%2C120&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/oregon-state-university-osu/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/osu-primarylogo-2-compressor.jpg?fit=1800%2C720&amp;ssl=1" title="Oregon State University (OSU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/oregon-state-university-osu/" title="Read more about Oregon State University (OSU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/oregon-state-university-osu/" title="Oregon State University (OSU)">Oregon State University (OSU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/oak-ridge-national-laboratory-ornl/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/1200px-Oak_Ridge_National_Laboratory_logo.svg.png?fit=300%2C155&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/1200px-Oak_Ridge_National_Laboratory_logo.svg.png?fit=300%2C155&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/oak-ridge-national-laboratory-ornl/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/1200px-Oak_Ridge_National_Laboratory_logo.svg.png?fit=1200%2C619&amp;ssl=1" title="Oak Ridge National Laboratory (ORNL)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/oak-ridge-national-laboratory-ornl/" title="Read more about Oak Ridge National Laboratory (ORNL)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/oak-ridge-national-laboratory-ornl/" title="Oak Ridge National Laboratory (ORNL)">Oak Ridge National Laboratory (ORNL)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2021/02/indiana-university-purdue-university-indianapolis/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/unnamed67y.jpg?fit=300%2C149&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/unnamed67y.jpg?fit=300%2C149&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2021/02/indiana-university-purdue-university-indianapolis/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/unnamed67y.jpg?fit=512%2C255&amp;ssl=1" title="Indiana University&ndash;Purdue University Indianapolis" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2021/02/indiana-university-purdue-university-indianapolis/" title="Read more about Indiana University&ndash;Purdue University Indianapolis" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2021/02/indiana-university-purdue-university-indianapolis/" title="Indiana University&ndash;Purdue University Indianapolis">Indiana University&ndash;Purdue University Indianapolis</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/argonne-national-laboratory/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/logo_ANL.jpg?fit=300%2C114&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/logo_ANL.jpg?fit=300%2C114&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/argonne-national-laboratory/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/logo_ANL.jpg?fit=1800%2C681&amp;ssl=1" title="Argonne National Laboratory" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/argonne-national-laboratory/" title="Read more about Argonne National Laboratory" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/argonne-national-laboratory/" title="Argonne National Laboratory">Argonne National Laboratory</a></h3></div></div></div></div></div></div></div><script type="text/javascript">var _mpc_grid_posts_7562e0f0ca36f05_atts = {"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"}, _mpc_grid_posts_7562e0f0ca36f05_query = {"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_7562e0f0ca36f05","callback":"MPC_Grid_Posts"};</script><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center " data-grid="mpc_grid_posts_7562e0f0ca36f05" data-current="1" data-pages="106" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2022 Innovation Toronto </p>
<div class="responsive-toggle">
<a class="desktop-version" href="?responsive=false">Desktop Version</a>
<a class="mobile-version" href="?responsive=true">Mobile Version</a>
</div>
</div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8fe66837bd35432db6772dbf2469c59f"}'></script> <style id="mpc-pagination-preset--mpc_preset_2">.mpc-pagination-preset--mpc_preset_2 {margin-top:30px;}.mpc-pagination-preset--mpc_preset_2 li {margin-right:20px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) {border-radius:5px;background: #003070;color:#ffffff;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#ffffff;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #3d3d3d;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--mpc_preset_2 .mpc-current .mpc-pagination__title {color:#ffffff;}</style><style id="mpc-pagination-preset--default">.mpc-pagination-preset--default {margin-top:30px;}.mpc-pagination-preset--default li {margin-right:20px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) {border-radius:5px;background: #f3f3f3;color:#555555;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#555555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #e5e5e5;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title {color:#333333;}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555555;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1.25;text-align:left;text-transform:none;}</style><style id="mpc-typography--mpc_preset_1">.mpc-typography--mpc_preset_1{color:#595959;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1;text-align:left;text-transform:none;}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] {margin-left: -40px;margin-bottom: -40px;}.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] .mpc-post__wrapper {margin-left: 40px;margin-bottom: 40px;}.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] .mpc-post .mpc-post__thumbnail {height: 300px;}.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] .mpc-post .mpc-post__content {padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;}.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] .mpc-post .mpc-post__wrapper {border-top:10px;border-bottom:15px;}.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] .mpc-post .mpc-post__heading {font-size:14px;line-height:1.5;}.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.5);}.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] .mpc-post .mpc-type--lightbox {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] .mpc-post .mpc-type--readmore {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_8462e0f0ca152d9"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] {margin-left: -50px;margin-bottom: -50px;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post__wrapper {margin-left: 50px;margin-bottom: 50px;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-post__content {background: #f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-post__content {padding-top:17px;padding-bottom:17px;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-post__wrapper {border-color:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-post__heading {color:#555555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-post__meta {color:#777777;font-size:14px;line-height:1.5;text-align:center;text-transform:none;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-post__meta a {color: #777777;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.9);}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-type--lightbox {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-type--lightbox:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-type--readmore {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-type--readmore:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_7562e0f0ca36f05"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}</style><script type="text/html" id="wpb-modifications"></script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/innovationtoronto.com\/2022\/07\/can-bacteria-can-help-remove-plastic-bag-pollution-from-lakes-well-yes-but\/":207792};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
<link rel='stylesheet' id='ts-extend-textillate-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.textillate.min.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
<link rel='stylesheet' id='ts-visual-composer-extend-front-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc-extensions-typewriter-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/css/style.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-magnific-popup-css-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=0c67804e820c88bd90106c838c905e47' type='text/css' media='all' />
<link rel='stylesheet' id='mpc_icons_font-etl-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/etl.min.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mpc_icons_font-mi-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/mi.min.css?ver=2.4.8' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/innovationtoronto.com","url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"10c8b68e50","listNonce":"e4f7fa20d7","activatedNonce":"9054bd7951"};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1652496416' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='stc-subscribe-functions-js-extra'>
/* <![CDATA[ */
var script_vars = {"approvalStr":"Awaiting Approval"};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/subscribe-to-category//js/stc-subscribe-functions.min.js?ver=2.6.13' id='stc-subscribe-functions-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/plugins.js?ver=5.11.1' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"15ccf1f7ee","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/main.js?ver=5.11.1' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=5.11.1' id='nice-scroll-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.9.0' id='prettyphoto-js'></script>
<script type='text/javascript' id='mpc-massive-vendor-script-js-extra'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.4.8' id='mpc-massive-vendor-script-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.8' id='mpc-massive-script-js'></script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=14.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"goodnews5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.waypoints.min.js?ver=0c67804e820c88bd90106c838c905e47' id='ts-extend-waypoints-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.textillate.min.js?ver=0c67804e820c88bd90106c838c905e47' id='ts-extend-textillate-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/ts-visual-composer-extend-front.min.js?ver=5.6.1' id='ts-visual-composer-extend-front-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.typed.min.js?ver=0c67804e820c88bd90106c838c905e47' id='ts-extend-typed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658892578' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/theater.min.js?ver=0c67804e820c88bd90106c838c905e47' id='theater-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/init.min.js?ver=0c67804e820c88bd90106c838c905e47' id='vc-extensions-typewriter-script-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/isotope.min.js?ver=0c67804e820c88bd90106c838c905e47' id='mpc-massive-isotope-js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/magnific-popup.min.js?ver=0c67804e820c88bd90106c838c905e47' id='mpc-massive-magnific-popup-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<iframe loading="lazy" src='about:blank' scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://widgets.wp.com/likes/master.html?ver=202230#ver=202230"></iframe><noscript><iframe src='https://widgets.wp.com/likes/master.html?ver=202230#ver=202230' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe></noscript>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'20991777',post:'207792',tz:'-4',srv:'innovationtoronto.com'} ]);
	_stq.push([ 'clickTrackerInit', '20991777', '207792' ]);
</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://innovationtoronto.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'73176a35baaa0bc7',m:'UcWOmkZaZzYXU4_eNkCsmM6puPOtMzV7.5.fOjEzla4-1658946297-0-AfEWOTdYVElBEgZaS7DxsmTFqIu+jdIsI1aQQc1Ga+mfwm6ogQ9lNioYXXAVKMUTrEnOc7pT1UmVesESXbcswYi+Uy/uHJ9DVm5N7JYJS+/uQ+xbv37U+yaIYuJlorONeA1RjRh/84507C30GLRQlOextkx2LbYmv69wVlXK97kd1OxW+UT8e1M01yOnHF2OklgQQLH1h+KzltH6cIa7UlscCK1POT2S5opJtjVcLCkD',s:[0xbf7d42974a,0x8c924940eb],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73176a35baaa0bc7","version":"2022.6.0","r":1,"token":"14bcd4fceccb4317b82d8abc44f9cd28","si":100}' crossorigin="anonymous"></script>
</body>
</html>
