<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>It is possible to form inorganic and organic substances at the same time in ‘hot water’ - Innovation Toronto</title>
<script src="/cdn-cgi/apps/head/D9_NohJSfJwToQuLTl1HD2VWRKk.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/173153-76j.jpg?fit=832%2C472&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="It is possible to form inorganic and organic substances at the same time in ‘hot water’" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Light is the best resource we have. Light cannot be used up" />
<link rel="canonical" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="It is possible to form inorganic and organic substances at the same time in ‘hot water’ - Innovation Toronto" />
<meta property="og:description" content="Light is the best resource we have. Light cannot be used up" />
<meta property="og:url" content="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta property="article:publisher" content="https://www.facebook.com/InnovationToronto" />
<meta property="article:published_time" content="2022-06-17T02:36:04+00:00" />
<meta property="og:image" content="https://innovationtoronto.com/wp-content/uploads/2022/06/173153-76j.jpg" />
<meta property="og:image:width" content="832" />
<meta property="og:image:height" content="472" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@innovation" />
<meta name="twitter:site" content="@innovation2" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="innovation" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://innovationtoronto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://innovationtoronto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; It is possible to form inorganic and organic substances at the same time in ‘hot water’ Comments Feed" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.6.1";var $TS_VCSC_CurrentComposerRelease = "6.9.0";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Controls = "circle";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_RowEffects_Breakpoint = 600;</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/innovationtoronto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=77c51c76a92fb7ec34611bcf85b3f7c3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=77c51c76a92fb7ec34611bcf85b3f7c3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpgnews-public-css' href='https://innovationtoronto.com/wp-content/plugins/google-news-wordpress/assets/css/public.css?ver=77c51c76a92fb7ec34611bcf85b3f7c3' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css' href='https://innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='stc-tax-style-css' href='https://innovationtoronto.com/wp-content/plugins/subscribe-to-category//css/stc-tax-style.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/main.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/media.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/style.css?ver=77c51c76a92fb7ec34611bcf85b3f7c3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/flamingo.css?ver=77c51c76a92fb7ec34611bcf85b3f7c3' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=14.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts","ID":207068,"token":"ebb0699f63","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["innovationtoronto.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-10636925-1", {"anonymize_ip":true});
</script>

<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=14.1.1' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"4f9c0854cb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=14.1.1' id='__dynload__-js'></script>
<link rel="https://api.w.org/" href="https://innovationtoronto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://innovationtoronto.com/wp-json/wp/v2/posts/207068" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://innovationtoronto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://innovationtoronto.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://innovationtoronto.com/?p=207068' />
<link rel="alternate" type="application/json+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F06%2Fit-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F06%2Fit-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water%2F&#038;format=xml" />
<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
<meta name="generator" content="Site Kit by Google 1.75.0" /> <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/?amp=1"><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 175px;
height: 175px;
}
.news-box .nb-item-meta a:hover {
    color: #003070 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0a257f;
}
/* Category background */
</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom: 200px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-207068 single-format-audio fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.9.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://innovationtoronto.com">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" alt="Innovation Toronto" width="544" height="100" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" alt="Innovation Toronto" width="544" height="100" /></noscript>
<img class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" width="544" height="100" alt="Innovation Toronto" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img class="mom_retina_logo" src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" width="544" height="100" alt="Innovation Toronto" /></noscript>
</a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:50px"><h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;"></span></h4>
<h4 style="text-align: center;"><span style="color: #1e73be;">HIGHLIGHTS FROM THE REALM OF POSSIBILITIES</span></h4>
</div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>  <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-205702" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/list-of-institutions/">List of Institutions</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://innovationtoronto.com">
<input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif"><noscript><img src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>NEW IDEAS</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/">It is possible to form inorganic and organic substances at the same time in ‘hot water’</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/halting-yellow-fever-dengue-and-zika-by-targeting-mosquito-spit/">Halting Yellow Fever, Dengue and Zika by targeting mosquito spit</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/toppling-a-major-barrier-to-the-commercialization-of-organic-aqueous-flow-batteries/">Toppling a major barrier to the commercialization of organic aqueous flow batteries</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/a-device-for-the-simultaneous-transmission-of-power-and-5g-signal-can-help-to-revolutionize-the-internet-of-things/">A device for the simultaneous transmission of power and 5G signal can help to revolutionize the Internet of Things</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/a-lego-like-artificial-intelligence-chip-that-is-is-stackable-and-reconfigurable-for-upgrades-and-features/">A LEGO-like artificial intelligence chip that is is stackable and reconfigurable for upgrades and features</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/an-inexpensive-abundant-and-simple-material-for-removing-lead-contamination-from-drinking-water-supplies/">An inexpensive, abundant, and simple material for removing lead contamination from drinking water supplies</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/wellesley-college/">Wellesley College</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/national-technical-university-of-athens/">National Technical University of Athens</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/a-new-molecule-kills-a-broad-spectrum-of-hard-to-treat-cancers-including-triple-negative-breast-cancer/">A new molecule kills a broad spectrum of hard-to-treat cancers including triple-negative breast cancer</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/06/combating-waterlogging-and-flooding-in-agriculture-by-developing-water-resistant-plant-varieties/">Combating waterlogging and flooding in agriculture by developing water resistant plant varieties</a></li>
</ul>
</div> 
</div>
<span class="current_time"><span></span> </span>
</div> 
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/Topics/catalyst/" title="catalyst"><span itemprop="title">catalyst</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">It is possible to form inorganic and organic substances at the same time in ‘hot water’</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-207068 post type-post status-publish format-audio has-post-thumbnail category-catalyst tag-hot-water-catalyst tag-hydrothermal-synthesis tag-photocatalyst tag-university-of-konstanz post_format-post-format-audio">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/173153-76j.jpg?fit=300%2C170&ssl=1">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif">
<meta itemprop="width" content="544">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="Innovation Toronto">
</div>
<meta itemprop="datePublished" content="2022-06-16T22:36:04-04:00" />
<meta itemprop="dateModified" content="2022-06-16T22:36:04-04:00" />
<h1 class="post-tile entry-title" itemprop="headline">It is possible to form inorganic and organic substances at the same time in ‘hot water’</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#3b04484e59515e584f06724f1b52481b4b5448485259575e1b4f541b5d5449561b525554495c5a5552581b5a555f1b54495c5a5552581b484e59484f5a55585e481b5a4f1b4f535e1b485a565e1b4f52565e1b52551bd9bba353544f1b4c5a4f5e49d9bba21d59545f4206724f1b52481b4b5448485259575e1b4f541b5d5449561b525554495c5a5552581b5a555f1b54495c5a5552581b484e59484f5a55585e481b5a4f1b4f535e1b485a565e1b4f52565e1b52551bd9bba353544f1b4c5a4f5e49d9bba21b534f4f4b48011414525555544d5a4f5254554f544954554f541558545614090b0909140b0d14524f165248164b5448485259575e164f54165d54495616525554495c5a555258165a555f1654495c5a55525816484e59484f5a55585e48165a4f164f535e16485a565e164f52565e1652551653544f164c5a4f5e4914" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="207068">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=It is possible to form inorganic and organic substances at the same time in ‘hot water’&url=https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/&title=It is possible to form inorganic and organic substances at the same time in ‘hot water’&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/173153-76j.jpg?fit=832%2C472&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/&amp;
is_video=false&amp;description=It is possible to form inorganic and organic substances at the same time in ‘hot water’" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
<br> <div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-5262abe917816e0"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-6162abe91781545"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20832%20472'%3E%3C/svg%3E" width="832" height="472" alt="via University of Konstanz" title="173153-76j" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/173153-76j.jpg?fit=832%2C472&amp;ssl=1"><noscript><img class="vc_single_image-img " src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/173153-76j.jpg?fit=832%2C472&amp;ssl=1" width="832" height="472" alt="via University of Konstanz" title="173153-76j"></noscript></div>
</figure></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p style="text-align: center;">via University of Konstanz</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-6662abe919ac04e"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-1754347" class="ts-textillate   " data-loop="true" data-mobile="false" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">It is possible to form inorganic and organic substances at the same time in &lsquo;hot water&rsquo;</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><strong>The research team of chemist Miriam Unterlass succeeded in producing organic and inorganic substances in a single process using an environmentally friendly method.</strong></p>
<p>The production of chemical substances normally requires environmentally harmful solvents. After the research group of Miriam Unterlass, professor of solid state chemistry at the University of Konstanz, produced organic substances without harmful substances for the first time by heating them in hot water, the researchers can now chalk up another success: Through hydrothermal synthesis, they succeeded in jointly forming and combining organic and inorganic substances in the same reaction vessel. Specifically: an inorganic solid that encloses organic dye molecules. When exposed to light, which is by and large the most environmentally friendly energy resource, the hybrid material functions like a catalyst, i.e., a photocatalyst. Since the photocatalyst is a solid, it can be used multiple times.</p>
<p>The study was recently published online by the&nbsp;<em>Journal of Materials Chemistry A</em>&nbsp;at&nbsp;<a href="https://pubs.rsc.org/doi/D1TA03214C">https://pubs.rsc.org/doi/D1TA03214C</a>.&nbsp;In the following printed edition of the journal (issue 24, year 2022) the study will be featured on the cover page, which is reflecting a special appreciation.</p>
<p>Hydrothermal synthesis, i.e. the production of materials under pressure in hot water, is copied from nature. In underground hot water reservoirs, for example, rock crystals form as the atoms dissolved in the hot water react with each other, first forming molecules and then crystals. In the same way, inorganic molecules can be produced in synthetic chemistry &ndash; and as described in a study on the environmentally friendly process in the synthesis of organic substances from 2021 by Miriam Unterlass &ndash; also organic molecules without toxic solvents.</p>
<p>Environmentally friendly synergy of both processes<br>
An environmentally friendly synergy of both methods arises from the current results, in which first author Dr Hipassia Moura, a postdoctoral researcher in Miriam Unterlass&rsquo; team, plays a major role. Miriam Unterlass: &ldquo;In our work we show that it is possible to form inorganic and organic substances at the same time in &lsquo;hot water&rsquo;, and that something useful comes out of it.&rdquo;</p>
<p>The fact that the hybrid material can be produced completely without toxic solvents is all the more remarkable because the chemist&rsquo;s research team works with dye molecules that normally require highly toxic chemicals for their synthesis. The core of the new substance, which was created in hot water, is formed by dye molecules that exist as a solution, while the material surrounding them has the properties of a solid. The result is a solid that behaves like a solution in terms of optical properties.</p>
<p><strong>Reusable catalyst</strong></p>
<p>Dyes as solutions have very specific properties. The dye molecules used by Miriam Unterlass&rsquo; research team are able to absorb light and thus catalyze reactions. This process is similar to photosynthesis in plants, where it is also pigments that absorb the light needed for photosynthesis. Unlike a solution that has to be disposed of after use, the hybrid material has the added advantage that it can be used again and again as a catalyst, because it is like a solid on the outside.</p>
<p>The research team&rsquo;s specific target for application are small organic molecules that play a role in pharmaceuticals. In principle, however, the method is relevant for various chemical reactions and thus the production of countless synthetic products. And while water still has to be heated for the synthesis of the hybrid material, only light energy is required for the catalytic effect. &ldquo;Light is the best resource we have. Light cannot be used up&rdquo;, says Miriam Unterlass.</p>
<p><strong>Key facts:</strong></p>
<ul><li>Original publication: H.M. Moura, H. Peterlik &amp; M. M. Unterlass: &ldquo;<em>Green Hydrothermal Synthesis Yields Perylenebisimide-SiO2 Hybrid Materials with Solution-Like Fluorescence and Photoredox Activity</em>&ldquo;,&nbsp;<em>J. Mater. Chem. A</em>&nbsp;2022, doi:&nbsp;<a href="https://pubs.rsc.org/doi/D1TA03214C">https://pubs.rsc.org/doi/D1TA03214C</a></li>
<li>Study on the environmentally friendly hydrothermal synthesis of a substance with both organic and inorganic properties in a single process</li>
<li>Synthesis without toxic solvents</li>
<li>Resulting hybrid material can be used as a catalyst that draws its energy from light</li>
<li>Publication on the hydrothermal synthesis of organic substances published in 2021:&nbsp;<a href="https://doi.org/10.1039/D1TA01253C">https://doi.org/10.1039/D1TA01253C</a></li>
<li>The study was carried out in the context of the project START Y1037-N38 and was funded by the Austrian Science Fund (FWF).</li>
</ul><p>&nbsp;</p>
<p><strong><span style="color: #ff0000;">Original Article:</span> <a href="https://www.eurekalert.org/news-releases/955805" target="_blank" rel="noopener">Catalyst from hot water</a><br></strong></p>
<p><strong><span style="color: #ff0000;">More from:</span> <a href="https://innovationtoronto.com/2019/07/university-of-konstanz/" target="_blank" rel="noopener">University of Konstanz</a>&nbsp;</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="ts-vcsc-title-typed-7032645" class="ts-title-typed-container   ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-8962abe91898ea1"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.8.3" type="text/css" media="all"><div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Hot water catalyst</span></h5>
<div class="feedzy-rss feedzy-8b9e2c962a83090b99ec651d7731ca52"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=0050FB84C4A240EABC6DE75B02020C42&amp;url=https%3A%2F%2Fwww.express.co.uk%2Flife-style%2Fhealth%2F1625391%2Fsimon-pegg-health-alcohol-addiction-symptoms-health-effects-treatment&amp;c=4595264387430674247&amp;mkt=en-us" target="_blank" rel=" noopener">Simon Pegg health: 'I must really look pathetic' Star recalls height of addiction- dangers</a></span><div class="rss_content" style=""><p>AFTER hitting headlines for his comments about Tom Cruise, actor Simon Pegg also revealed how he came close to death when his alcohol addiction spiralled out of control.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=0050FB84C4A240EABC6DE75B02020C42&amp;url=https%3A%2F%2Fwww.msn.com%2Fen-us%2Fweather%2Ftopstories%2Ffirst-alert-forecast-summer-pattern-continues-heat-continues-to-build%2Far-AAYr7GC&amp;c=2993533970890548335&amp;mkt=en-us" target="_blank" rel=" noopener">FIRST ALERT FORECAST: Summer pattern continues, heat continues to build</a></span><div class="rss_content" style=""><p>Our week got off to a hot start as temperatures climbed back into the lower and middle 90&prime;s for most locations and we can can expect the heat to continue for our Tuesday afternoon as well. High ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=0050FB84C4A240EABC6DE75B02020C42&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2022-06-team-hot-photocatalyst.html&amp;c=12363781402609354646&amp;mkt=en-us" target="_blank" rel=" noopener">Team uses hot water to form photocatalyst</a></span><div class="rss_content" style=""><p>The production of chemical substances normally requires environmentally harmful solvents. After the research group of Miriam Unterlass, professor of solid state chemistry at the University of Konstanz ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=0050FB84C4A240EABC6DE75B02020C42&amp;url=https%3A%2F%2Fwww.eurekalert.org%2Fnews-releases%2F955805&amp;c=5034752770489194401&amp;mkt=en-us" target="_blank" rel=" noopener">Catalyst from hot water</a></span><div class="rss_content" style=""><p>In underground hot water reservoirs, for example ... has the added advantage that it can be used again and again as a catalyst, because it is like a solid on the outside. The research team's ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=0050FB84C4A240EABC6DE75B02020C42&amp;url=https%3A%2F%2Fwww.chemistryworld.com%2Ffeatures%2Fis-synthetic-petroleum-the-missing-link-in-the-route-to-net-zero%2F4015785.article&amp;c=6924211092846494172&amp;mkt=en-us" target="_blank" rel=" noopener">Is synthetic petroleum the missing link in the route to net zero?</a></span><div class="rss_content" style=""><p>Weaning our economy off liquid fuels could be impossible, so can we make them without the carbon emissions? Rachel Brazil surveys the scene ...</p></div></li></ul></div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Hot water catalyst</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.sciencedaily.com/releases/2022/06/220613140745.htm" target="_blank" class="headline-link">Catalyst from hot water - Science Daily</a><p><em class="publish_date">June 13, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://phys.org/news/2022-06-liquid-platinum-room-temperature-cool.html" target="_blank" class="headline-link">Liquid platinum at room temperature: The 'cool' catalyst for a sustainable revolution in industrial chemistry - Phys.org</a><p><em class="publish_date">June 6, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://cen.acs.org/energy/biofuels/Flying-low-carbon-skies-sustainable/100/i21" target="_blank" class="headline-link">Flying the low-carbon skies on sustainable aviation fuel - Chemical &amp; Engineering News</a><p><em class="publish_date">June 12, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://knsiradio.com/2022/06/14/make-sure-your-plants-are-ready-for-the-heat/" target="_blank" class="headline-link">Make Sure Your Plants Are Ready for the Heat - KNSI</a><p><em class="publish_date">June 14, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.theregister.com/2022/06/16/cisco_live_execs_promise_simpler_networks/" target="_blank" class="headline-link">Cisco execs pledge simpler, more integrated networks - The Register</a><p><em class="publish_date">June 16, 2022</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-5262abe919aaf4b"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Hydrothermal synthesis</span></h5>
<div class="feedzy-rss feedzy-04cf58b4284a2e21369c8bf93ebdedd0"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=77E2B59F42E145EA8EEBC46E376C9559&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2022-06-team-hot-photocatalyst.html&amp;c=12363781402609354646&amp;mkt=en-us" target="_blank" rel=" noopener">Team uses hot water to form photocatalyst</a></span><div class="rss_content" style=""><p>The production of chemical substances normally requires environmentally harmful solvents. After the research group of Miriam Unterlass, professor of solid state chemistry at the University of Konstanz ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=77E2B59F42E145EA8EEBC46E376C9559&amp;url=https%3A%2F%2Fwww.sciencedaily.com%2Freleases%2F2022%2F06%2F220613140745.htm&amp;c=17044207798762035902&amp;mkt=en-us" target="_blank" rel=" noopener">Catalyst from hot water</a></span><div class="rss_content" style=""><p>After researchers had produced organic substances without harmful substances by heating them in hot water, they can now chalk up another success: Through hydrothermal synthesis, they succeeded in ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=77E2B59F42E145EA8EEBC46E376C9559&amp;url=https%3A%2F%2Fwww.eurekalert.org%2Fnews-releases%2F955805&amp;c=5034752770489194401&amp;mkt=en-us" target="_blank" rel=" noopener">Catalyst from hot water</a></span><div class="rss_content" style=""><p>Hydrothermal synthesis, i.e. the production of materials under pressure in hot water, is copied from nature. In underground hot water reservoirs, for example, rock crystals form as the atoms ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=77E2B59F42E145EA8EEBC46E376C9559&amp;url=https%3A%2F%2Fwww.eurekalert.org%2Fnews-releases%2Fbrowse%2F1%2F13%3Fview%3Dsummaries&amp;c=4410450541379961436&amp;mkt=en-us" target="_blank" rel=" noopener">Peer-Reviewed Publication</a></span><div class="rss_content" style=""><p>Through hydrothermal synthesis, they succeeded in jointly forming and combining organic and inorganic substances in the same reaction vessel. Specifically: an inorganic solid that encloses organic ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=77E2B59F42E145EA8EEBC46E376C9559&amp;url=https%3A%2F%2Fwww.medscape.com%2Fviewpublication%2F19195_35&amp;c=14412584488451092262&amp;mkt=en-us" target="_blank" rel=" noopener">Journal of nanoscience and nanotechnology</a></span><div class="rss_content" style=""><p>A Facile Hydrothermal Synthesis of Three Dimensional Flower-Like NiO-Thermally Reduced Graphene Oxide (trGO) Nanocomposite for Selective Determination of Dopamine in Presence of Uric Acid and ...</p></div></li></ul></div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Hydrothermal synthesis</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.azonano.com/news.aspx?newsID=39164" target="_blank" class="headline-link">A New Path to Producing Nanoparticles with Hydrothermal Synthesis - AZoNano</a><p><em class="publish_date">May 24, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.sciencedaily.com/releases/2022/06/220613140745.htm" target="_blank" class="headline-link">Catalyst from hot water - Science Daily</a><p><em class="publish_date">June 13, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.azom.com/news.aspx?newsID=59347" target="_blank" class="headline-link">Scientists Examine Superhydrophobic Coatings Enabled by Iron Ore Tailings - AZoM</a><p><em class="publish_date">June 16, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.sciencedaily.com/releases/2022/06/220614095551.htm" target="_blank" class="headline-link">Controlled fabrication of multimetallic building blocks for hybrid nanomaterials: The new method can be used to construct copolymers comprising different metal species, which have potential uses in catalysis and drug discovery - Science Daily</a><p><em class="publish_date">June 14, 2022</em></p>
<div class="clearfix"></div></li><li><a href="https://www.pnas.org/doi/10.1073/pnas.2115059118" target="_blank" class="headline-link">Hydrothermal synthesis of long-chain hydrocarbons up to C24 with NaHCO3-assisted stabilizing cobalt | Proceedings of the National Academy of Sciences - pnas.org</a><p><em class="publish_date">January 13, 2022</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div></div>
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
</div>
</div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-2362abe919ad927"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-3162abe919accb6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
</div></div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-5"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Week </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div>
</div>
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Month </span></h3></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</div>
</div>
</div> </div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-4562abe919ae89c"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-207068" class="share-facebook sd-button share-icon" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-207068" class="share-twitter sd-button share-icon" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-207068" class="share-linkedin sd-button share-icon" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-207068" class="share-pinterest sd-button share-icon" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div class="post-tags">
<span class="pt-title">Tags: </span> <a href="https://innovationtoronto.com/tag/hot-water-catalyst/" rel="tag">hot water catalyst</a><a href="https://innovationtoronto.com/tag/hydrothermal-synthesis/" rel="tag">hydrothermal synthesis</a><a href="https://innovationtoronto.com/tag/photocatalyst/" rel="tag">photocatalyst</a><a href="https://innovationtoronto.com/tag/university-of-konstanz/" rel="tag">University of Konstanz</a> </div> 
<div class="mom-social-share ss-horizontal border-box php-share" data-id="207068">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=It is possible to form inorganic and organic substances at the same time in ‘hot water’&url=https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/&title=It is possible to form inorganic and organic substances at the same time in ‘hot water’&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/173153-76j.jpg?fit=832%2C472&#038;ssl=1&amp;
url=https://innovationtoronto.com/2022/06/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water/&amp;
is_video=false&amp;description=It is possible to form inorganic and organic substances at the same time in ‘hot water’" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://innovationtoronto.com/2022/06/halting-yellow-fever-dengue-and-zika-by-targeting-mosquito-spit/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Mosquito1.jpg?resize=180%2C120&ssl=1" alt="It is possible to form inorganic and organic substances at the same time in ‘hot water’" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Mosquito1.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Mosquito1.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Mosquito1.jpg?resize=180%2C120&ssl=1" alt="It is possible to form inorganic and organic substances at the same time in ‘hot water’"></noscript></a>
 </div>
<div class="details has-feature-image">
<a href="https://innovationtoronto.com/2022/06/halting-yellow-fever-dengue-and-zika-by-targeting-mosquito-spit/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
<h3><a href="https://innovationtoronto.com/2022/06/halting-yellow-fever-dengue-and-zika-by-targeting-mosquito-spit/">Halting Yellow Fever, Dengue and Zika by targeting mosquito spit</a></h3>
</div>
</li>
</ul>
</div> 
<h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="https://innovationtoronto.com/2020/09/a-stable-and-inexpensive-photocatalyst-using-earth-abundant-materials-for-the-eco-friendly-production-of-methane-from-co2/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/09/catalystt6-1.jpg?resize=600%2C380&ssl=1" alt="A stable and inexpensive photocatalyst using earth-abundant materials for the eco-friendly production of methane from CO2" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/09/catalystt6-1.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/09/catalystt6-1.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/09/catalystt6-1.jpg?resize=600%2C380&ssl=1" alt="A stable and inexpensive photocatalyst using earth-abundant materials for the eco-friendly production of methane from CO2"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2020/09/a-stable-and-inexpensive-photocatalyst-using-earth-abundant-materials-for-the-eco-friendly-production-of-methane-from-co2/">A stable and inexpensive photocatalyst using earth-abundant materials for the eco-friendly production of methane from CO2</a></h4>
<div class="mom-post-meta">
<time datetime="2020-09-11T04:00:37-04:00">September 11, 2020</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2019/08/a-new-basis-for-novel-precision-antibiotics/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/08/csm_selektive_antibiotika_7107ff75f100p.jpg?resize=610%2C380&ssl=1" alt="A new basis for novel precision antibiotics?" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/08/csm_selektive_antibiotika_7107ff75f100p.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/08/csm_selektive_antibiotika_7107ff75f100p.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/08/csm_selektive_antibiotika_7107ff75f100p.jpg?resize=610%2C380&ssl=1" alt="A new basis for novel precision antibiotics?"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2019/08/a-new-basis-for-novel-precision-antibiotics/">A new basis for novel precision antibiotics?</a></h4>
<div class="mom-post-meta">
<time datetime="2019-08-01T02:00:20-04:00">August 01, 2019</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2018/12/practical-superconductivity-could-significantly-reduce-the-energy-consumption-of-data-centers-by-reducing-waste-heat/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/187929_web.jpg?resize=610%2C380&ssl=1" alt="Practical superconductivity could significantly reduce the energy consumption of data centers by reducing waste heat" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/187929_web.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/187929_web.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/187929_web.jpg?resize=610%2C380&ssl=1" alt="Practical superconductivity could significantly reduce the energy consumption of data centers by reducing waste heat"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2018/12/practical-superconductivity-could-significantly-reduce-the-energy-consumption-of-data-centers-by-reducing-waste-heat/">Practical superconductivity could significantly reduce the energy consumption of data centers by reducing waste heat</a></h4>
<div class="mom-post-meta">
<time datetime="2018-12-08T01:00:33-05:00">December 08, 2018</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2018/02/quantum-computing-devices-from-silicon-get-much-closer-using-light-as-a-messenger/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/02/taylorpetta3-scaled.jpg?resize=610%2C380&ssl=1" alt="Quantum computing devices from silicon get much closer using light as a messenger" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/02/taylorpetta3-scaled.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/02/taylorpetta3-scaled.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/02/taylorpetta3-scaled.jpg?resize=610%2C380&ssl=1" alt="Quantum computing devices from silicon get much closer using light as a messenger"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2018/02/quantum-computing-devices-from-silicon-get-much-closer-using-light-as-a-messenger/">Quantum computing devices from silicon get much closer using light as a messenger</a></h4>
<div class="mom-post-meta">
<time datetime="2018-02-15T21:40:49-05:00">February 15, 2018</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2017/10/a-new-way-to-produce-hydrogen-from-water-uses-no-expensive-metals-and-absorbs-a-wider-range-of-sunlight/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2017/10/47144188-31bd-4607-a2aa-1ca1a9dacfb7.jpg?resize=610%2C140&ssl=1" alt="A new way to produce hydrogen from water uses no expensive metals and absorbs a wider range of sunlight" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2017/10/47144188-31bd-4607-a2aa-1ca1a9dacfb7.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2017/10/47144188-31bd-4607-a2aa-1ca1a9dacfb7.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2017/10/47144188-31bd-4607-a2aa-1ca1a9dacfb7.jpg?resize=610%2C140&ssl=1" alt="A new way to produce hydrogen from water uses no expensive metals and absorbs a wider range of sunlight"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2017/10/a-new-way-to-produce-hydrogen-from-water-uses-no-expensive-metals-and-absorbs-a-wider-range-of-sunlight/">A new way to produce hydrogen from water uses no expensive metals and absorbs a wider range of sunlight</a></h4>
<div class="mom-post-meta">
<time datetime="2017-10-24T11:31:05-04:00">October 24, 2017</time>
</div>
</li>
</ul>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://innovationtoronto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='207068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e1398d5e6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="67" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="widget mom_custom_text"> <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-1162abe91a534dd"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
Featured Today . . .</span></div></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_6062abe91a4cbff" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--fade mpc-item--fade mpc-layout--style_2  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-16-at-10.31.20-AM7.png?fit=618%2C540&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/06/toppling-a-major-barrier-to-the-commercialization-of-organic-aqueous-flow-batteries/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/06/toppling-a-major-barrier-to-the-commercialization-of-organic-aqueous-flow-batteries/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-16-at-10.31.20-AM7.png?fit=618%2C540&amp;ssl=1" title="Toppling a major barrier to the commercialization of organic aqueous flow batteries" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/06/toppling-a-major-barrier-to-the-commercialization-of-organic-aqueous-flow-batteries/" title="Read more about Toppling a major barrier to the commercialization of organic aqueous flow batteries" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/06/toppling-a-major-barrier-to-the-commercialization-of-organic-aqueous-flow-batteries/" title="Toppling a major barrier to the commercialization of organic aqueous flow batteries">Toppling a major barrier to the commercialization of organic aqueous flow batteries</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/06/toppling-a-major-barrier-to-the-commercialization-of-organic-aqueous-flow-batteries/" title="Toppling a major barrier to the commercialization of organic aqueous flow batteries" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/06/16/"><span class="mpc-date__inline">16 June 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/MIT-Stackable-AI-01-press_0u.jpg?fit=900%2C600&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/06/a-lego-like-artificial-intelligence-chip-that-is-is-stackable-and-reconfigurable-for-upgrades-and-features/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/06/a-lego-like-artificial-intelligence-chip-that-is-is-stackable-and-reconfigurable-for-upgrades-and-features/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/MIT-Stackable-AI-01-press_0u.jpg?fit=900%2C600&amp;ssl=1" title="A LEGO-like artificial intelligence chip that is is stackable and reconfigurable for upgrades and features" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/06/a-lego-like-artificial-intelligence-chip-that-is-is-stackable-and-reconfigurable-for-upgrades-and-features/" title="Read more about A LEGO-like artificial intelligence chip that is is stackable and reconfigurable for upgrades and features" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/06/a-lego-like-artificial-intelligence-chip-that-is-is-stackable-and-reconfigurable-for-upgrades-and-features/" title="A LEGO-like artificial intelligence chip that is is stackable and reconfigurable for upgrades and features">A LEGO-like artificial intelligence chip that is is stackable and reconfigurable for upgrades and features</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/06/a-lego-like-artificial-intelligence-chip-that-is-is-stackable-and-reconfigurable-for-upgrades-and-features/" title="A LEGO-like artificial intelligence chip that is is stackable and reconfigurable for upgrades and features" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/06/15/"><span class="mpc-date__inline">15 June 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/electricity-and-data-o5.jpg?fit=1024%2C534&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/06/a-device-for-the-simultaneous-transmission-of-power-and-5g-signal-can-help-to-revolutionize-the-internet-of-things/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/06/a-device-for-the-simultaneous-transmission-of-power-and-5g-signal-can-help-to-revolutionize-the-internet-of-things/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/electricity-and-data-o5.jpg?fit=1920%2C1001&amp;ssl=1" title="A device for the simultaneous transmission of power and 5G signal can help to revolutionize the Internet of Things" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/06/a-device-for-the-simultaneous-transmission-of-power-and-5g-signal-can-help-to-revolutionize-the-internet-of-things/" title="Read more about A device for the simultaneous transmission of power and 5G signal can help to revolutionize the Internet of Things" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/06/a-device-for-the-simultaneous-transmission-of-power-and-5g-signal-can-help-to-revolutionize-the-internet-of-things/" title="A device for the simultaneous transmission of power and 5G signal can help to revolutionize the Internet of Things">A device for the simultaneous transmission of power and 5G signal can help to revolutionize the Internet of Things</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/06/a-device-for-the-simultaneous-transmission-of-power-and-5g-signal-can-help-to-revolutionize-the-internet-of-things/" title="A device for the simultaneous transmission of power and 5G signal can help to revolutionize the Internet of Things" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/06/15/"><span class="mpc-date__inline">15 June 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/MIT-Lead-Yeast-02-press2.jpg?fit=900%2C251&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/06/an-inexpensive-abundant-and-simple-material-for-removing-lead-contamination-from-drinking-water-supplies/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/06/an-inexpensive-abundant-and-simple-material-for-removing-lead-contamination-from-drinking-water-supplies/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/MIT-Lead-Yeast-02-press2.jpg?fit=900%2C251&amp;ssl=1" title="An inexpensive, abundant, and simple material for removing lead contamination from drinking water supplies" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/06/an-inexpensive-abundant-and-simple-material-for-removing-lead-contamination-from-drinking-water-supplies/" title="Read more about An inexpensive, abundant, and simple material for removing lead contamination from drinking water supplies" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/06/an-inexpensive-abundant-and-simple-material-for-removing-lead-contamination-from-drinking-water-supplies/" title="An inexpensive, abundant, and simple material for removing lead contamination from drinking water supplies">An inexpensive, abundant, and simple material for removing lead contamination from drinking water supplies</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/06/an-inexpensive-abundant-and-simple-material-for-removing-lead-contamination-from-drinking-water-supplies/" title="An inexpensive, abundant, and simple material for removing lead contamination from drinking water supplies" class="mpc-button mpc-init mpc-transition "><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/06/15/"><span class="mpc-date__inline">15 June 2022</span></a></span></div></div></div></div></div><script type="text/javascript">var _mpc_grid_posts_6062abe91a4cbff_atts = {"cols":"4","gap":"40","taxonomies":"128562","orderby":"modified","order":"DESC","items_number":"4","layout":"style_2","thumb_height":"300","title_overflow":"true","title_font_size":"14","title_font_line_height":"1.5","meta_layout":"date","border_divider":"true","border_css":"border-top:10px;border-bottom:15px;","padding_divider":"true","padding_css":"padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"mpc_preset_2","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":""}, _mpc_grid_posts_6062abe91a4cbff_query = {"post_type":"post","taxonomies":"128562","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"4","target":"mpc_grid_posts_6062abe91a4cbff","callback":"MPC_Grid_Posts"};</script><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-1062abe91a7b36e"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="cq-typewriter-container" style="background-color:#AAB2BD;"><div class="cq-typewriter" data-fontsize="" data-fontcolor="" data-delaytime="3" data-elementmargin="" data-elementwidth="" data-elementheight="100px" data-imagerepeat="no-repeat" data-backgroundshape="0" data-looptype=""><span class="cq-typewriter-text"></span><span class="cq-typewriter-hiddentext">
The Latest University &amp; Research Institutions Updated . . .</span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_6362abe91a6c8cf" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-glasgow/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/20171022150214.png?fit=300%2C225&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/20171022150214.png?fit=300%2C225&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-glasgow/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/20171022150214.png?fit=500%2C375&amp;ssl=1" title="University of Glasgow" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-glasgow/" title="Read more about University of Glasgow" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-glasgow/" title="University of Glasgow">University of Glasgow</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/03/university-of-leeds/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Masters-Scholarships-for-International-students-At-University-of-Leeds-2018-2019.jpg?fit=300%2C162&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Masters-Scholarships-for-International-students-At-University-of-Leeds-2018-2019.jpg?fit=300%2C162&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/03/university-of-leeds/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Masters-Scholarships-for-International-students-At-University-of-Leeds-2018-2019.jpg?fit=1600%2C864&amp;ssl=1" title="University of Leeds" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/03/university-of-leeds/" title="Read more about University of Leeds" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/03/university-of-leeds/" title="University of Leeds">University of Leeds</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-cambridge/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/08/554a3237893b8b936d4f4110_University-of-Cambridge-logo.png?fit=300%2C63&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/08/554a3237893b8b936d4f4110_University-of-Cambridge-logo.png?fit=300%2C63&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-cambridge/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/08/554a3237893b8b936d4f4110_University-of-Cambridge-logo.png?fit=2744%2C579&amp;ssl=1" title="University of Cambridge" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/university-of-cambridge/" title="Read more about University of Cambridge" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/university-of-cambridge/" title="University of Cambridge">University of Cambridge</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/brown-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/07/1383-universite-brown44.png?fit=300%2C150&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/07/1383-universite-brown44.png?fit=300%2C150&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/brown-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/07/1383-universite-brown44.png?fit=1800%2C898&amp;ssl=1" title="Brown University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/brown-university/" title="Read more about Brown University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/brown-university/" title="Brown University">Brown University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2022/06/wellesley-college/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/wellesley_logo_280l.png?fit=300%2C193&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/wellesley_logo_280l.png?fit=300%2C193&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/06/wellesley-college/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/wellesley_logo_280l.png?fit=1239%2C796&amp;ssl=1" title="Wellesley College" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2022/06/wellesley-college/" title="Read more about Wellesley College" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2022/06/wellesley-college/" title="Wellesley College">Wellesley College</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2022/06/national-technical-university-of-athens/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/National-Technical-University-of-Athens7.png?fit=300%2C242&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/National-Technical-University-of-Athens7.png?fit=300%2C242&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/06/national-technical-university-of-athens/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/06/National-Technical-University-of-Athens7.png?fit=644%2C520&amp;ssl=1" title="National Technical University of Athens" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2022/06/national-technical-university-of-athens/" title="Read more about National Technical University of Athens" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2022/06/national-technical-university-of-athens/" title="National Technical University of Athens">National Technical University of Athens</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/harvard-john-a-paulson-school-of-engineering-and-applied-sciences-seas/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/G%C3%B6rsel-Template11.jpg?fit=300%2C169&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/G%C3%B6rsel-Template11.jpg?fit=300%2C169&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/harvard-john-a-paulson-school-of-engineering-and-applied-sciences-seas/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/G%C3%B6rsel-Template11.jpg?fit=1200%2C675&amp;ssl=1" title="Harvard John A. Paulson School of Engineering and Applied Sciences (SEAS)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/harvard-john-a-paulson-school-of-engineering-and-applied-sciences-seas/" title="Read more about Harvard John A. Paulson School of Engineering and Applied Sciences (SEAS)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/harvard-john-a-paulson-school-of-engineering-and-applied-sciences-seas/" title="Harvard John A. Paulson School of Engineering and Applied Sciences (SEAS)">Harvard John A. Paulson School of Engineering and Applied Sciences (SEAS)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/tokyo-institute-of-technology/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/Tokyo-Institute-of-Technology-Logo-500x500.png?fit=300%2C300&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/Tokyo-Institute-of-Technology-Logo-500x500.png?fit=300%2C300&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/tokyo-institute-of-technology/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/Tokyo-Institute-of-Technology-Logo-500x500.png?fit=500%2C500&amp;ssl=1" title="Tokyo Institute of Technology" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/tokyo-institute-of-technology/" title="Read more about Tokyo Institute of Technology" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/tokyo-institute-of-technology/" title="Tokyo Institute of Technology">Tokyo Institute of Technology</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-freiburg/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/download-23.jpg?fit=208%2C243&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/download-23.jpg?fit=208%2C243&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-freiburg/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/download-23.jpg?fit=208%2C243&amp;ssl=1" title="University of Freiburg" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/university-of-freiburg/" title="Read more about University of Freiburg" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/university-of-freiburg/" title="University of Freiburg">University of Freiburg</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/10/zhejiang-university-zju/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/11/default-logokq1.jpg?fit=300%2C150&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/11/default-logokq1.jpg?fit=300%2C150&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/10/zhejiang-university-zju/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/11/default-logokq1.jpg?fit=900%2C450&amp;ssl=1" title="Zhejiang University (ZJU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/10/zhejiang-university-zju/" title="Read more about Zhejiang University (ZJU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/10/zhejiang-university-zju/" title="Zhejiang University (ZJU)">Zhejiang University (ZJU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/tsinghua-university-thu/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/tsinghuauniversity_0.png?fit=300%2C115&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/tsinghuauniversity_0.png?fit=300%2C115&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/tsinghua-university-thu/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/tsinghuauniversity_0.png?fit=1245%2C479&amp;ssl=1" title="Tsinghua University (THU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/tsinghua-university-thu/" title="Read more about Tsinghua University (THU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/tsinghua-university-thu/" title="Tsinghua University (THU)">Tsinghua University (THU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/national-renewable-energy-laboratory-nrel/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/logo_nrel_c.jpg?fit=300%2C86&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/logo_nrel_c.jpg?fit=300%2C86&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/national-renewable-energy-laboratory-nrel/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/logo_nrel_c.jpg?fit=1800%2C515&amp;ssl=1" title="National Renewable Energy Laboratory (NREL)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/national-renewable-energy-laboratory-nrel/" title="Read more about National Renewable Energy Laboratory (NREL)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/national-renewable-energy-laboratory-nrel/" title="National Renewable Energy Laboratory (NREL)">National Renewable Energy Laboratory (NREL)</a></h3></div></div></div></div></div></div></div><script type="text/javascript">var _mpc_grid_posts_6362abe91a6c8cf_atts = {"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"}, _mpc_grid_posts_6362abe91a6c8cf_query = {"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_6362abe91a6c8cf","callback":"MPC_Grid_Posts"};</script><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center " data-grid="mpc_grid_posts_6362abe91a6c8cf" data-current="1" data-pages="105" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2022 Innovation Toronto </p>
<div class="responsive-toggle">
<a class="desktop-version" href="?responsive=false">Desktop Version</a>
<a class="mobile-version" href="?responsive=true">Mobile Version</a>
</div>
</div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8fe66837bd35432db6772dbf2469c59f"}'></script> <style id="mpc-pagination-preset--mpc_preset_2">.mpc-pagination-preset--mpc_preset_2 {margin-top:30px;}.mpc-pagination-preset--mpc_preset_2 li {margin-right:20px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) {border-radius:5px;background: #003070;color:#ffffff;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#ffffff;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #3d3d3d;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--mpc_preset_2 .mpc-current .mpc-pagination__title {color:#ffffff;}</style><style id="mpc-pagination-preset--default">.mpc-pagination-preset--default {margin-top:30px;}.mpc-pagination-preset--default li {margin-right:20px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) {border-radius:5px;background: #f3f3f3;color:#555555;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#555555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #e5e5e5;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title {color:#333333;}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555555;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1.25;text-align:left;text-transform:none;}</style><style id="mpc-typography--mpc_preset_1">.mpc-typography--mpc_preset_1{color:#595959;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1;text-align:left;text-transform:none;}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] {margin-left: -40px;margin-bottom: -40px;}.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] .mpc-post__wrapper {margin-left: 40px;margin-bottom: 40px;}.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] .mpc-post .mpc-post__thumbnail {height: 300px;}.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] .mpc-post .mpc-post__content {padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;}.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] .mpc-post .mpc-post__wrapper {border-top:10px;border-bottom:15px;}.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] .mpc-post .mpc-post__heading {font-size:14px;line-height:1.5;}.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.5);}.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] .mpc-post .mpc-type--lightbox {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] .mpc-post .mpc-type--readmore {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_6062abe91a4cbff"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] {margin-left: -50px;margin-bottom: -50px;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post__wrapper {margin-left: 50px;margin-bottom: 50px;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-post__content {background: #f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-post__content {padding-top:17px;padding-bottom:17px;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-post__wrapper {border-color:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-post__heading {color:#555555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-post__meta {color:#777777;font-size:14px;line-height:1.5;text-align:center;text-transform:none;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-post__meta a {color: #777777;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.9);}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-type--lightbox {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-type--lightbox:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-type--readmore {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-type--readmore:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_6362abe91a6c8cf"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}</style><script type="text/html" id="wpb-modifications"></script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/innovationtoronto.com\/2022\/06\/it-is-possible-to-form-inorganic-and-organic-substances-at-the-same-time-in-hot-water\/":207068};
	</script>
<link rel='stylesheet' id='ts-extend-textillate-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.textillate.min.css?ver=77c51c76a92fb7ec34611bcf85b3f7c3' type='text/css' media='all' />
<link rel='stylesheet' id='ts-visual-composer-extend-front-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc-extensions-typewriter-style-css' href='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/css/style.css?ver=77c51c76a92fb7ec34611bcf85b3f7c3' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-magnific-popup-css-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=77c51c76a92fb7ec34611bcf85b3f7c3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=77c51c76a92fb7ec34611bcf85b3f7c3' type='text/css' media='all' />
<link rel='stylesheet' id='mpc_icons_font-etl-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/etl.min.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mpc_icons_font-mi-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/mi.min.css?ver=2.4.8' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/innovationtoronto.com","url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"47f750a816","listNonce":"d2d0e40996","activatedNonce":"7e4c447d1e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1652496416' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/subscribe-to-category//js/stc-subscribe-functions.js?ver=2.6.11' id='stc-subscribe-functions-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/plugins.js?ver=5.11.1' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"42a0d981bc","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/main.js?ver=5.11.1' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=5.11.1' id='nice-scroll-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.9.0' id='prettyphoto-js'></script>
<script type='text/javascript' id='mpc-massive-vendor-script-js-extra'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.4.8' id='mpc-massive-vendor-script-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.8' id='mpc-massive-script-js'></script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"goodnews5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.waypoints.min.js?ver=77c51c76a92fb7ec34611bcf85b3f7c3' id='ts-extend-waypoints-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.textillate.min.js?ver=77c51c76a92fb7ec34611bcf85b3f7c3' id='ts-extend-textillate-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/ts-visual-composer-extend-front.min.js?ver=5.6.1' id='ts-visual-composer-extend-front-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.typed.min.js?ver=77c51c76a92fb7ec34611bcf85b3f7c3' id='ts-extend-typed-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/theater.min.js?ver=77c51c76a92fb7ec34611bcf85b3f7c3' id='theater-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/vc-extensions-bundle/typewriter/js/init.min.js?ver=77c51c76a92fb7ec34611bcf85b3f7c3' id='vc-extensions-typewriter-script-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/isotope.min.js?ver=77c51c76a92fb7ec34611bcf85b3f7c3' id='mpc-massive-isotope-js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/magnific-popup.min.js?ver=77c51c76a92fb7ec34611bcf85b3f7c3' id='mpc-massive-magnific-popup-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'20991777',post:'207068',tz:'-4',srv:'innovationtoronto.com'} ]);
	_stq.push([ 'clickTrackerInit', '20991777', '207068' ]);
</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://innovationtoronto.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71c9765c8bfc3300","version":"2022.6.0","r":1,"token":"14bcd4fceccb4317b82d8abc44f9cd28","si":100}' crossorigin="anonymous"></script>
</body>
</html>
