<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Monitoring changing marine life with sound - Innovation Toronto</title>
<script src="/cdn-cgi/apps/head/HheCF3U8HIQPEQZNe_JlPqCB__U.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1024%2C576&ssl=1"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="1024"/>
<meta property="og:title" content="Monitoring changing marine life with sound"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/"/>
<meta property="og:site_name" content="Innovation Toronto"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href=""/>
<link rel="apple-touch-icon" href="//i0.wp.com/innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"/>
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="//innovationtoronto.com/wp-content/cache/wpfc-minified/mjla1i3k/7qou9.js"></script>
<script src="//innovationtoronto.com/wp-content/cache/wpfc-minified/6w7i1jc6/7qou9.js"></script>
<![endif]-->
<script data-cfasync="false">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta name="description" content="Maybe AI applied to the Global Library can help us understand the lyrics of these and many others"/>
<link rel="canonical" href="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Monitoring changing marine life with sound - Innovation Toronto"/>
<meta name="twitter:description" content="Maybe AI applied to the Global Library can help us understand the lyrics of these and many others"/>
<meta name="twitter:image" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1200%2C675&amp;ssl=1"/>
<meta name="twitter:creator" content="@innovation"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="innovation"/>
<meta name="twitter:label2" content="Est. reading time"/>
<meta name="twitter:data2" content="5 minutes"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://innovationtoronto.com/#organization","name":"Innovation Toronto","url":"https://innovationtoronto.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://innovationtoronto.com/#logo","inLanguage":"en-US","url":"https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/03/Innovation-Toronto.png?fit=560%2C184&ssl=1","contentUrl":"https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/03/Innovation-Toronto.png?fit=560%2C184&ssl=1","width":560,"height":184,"caption":"Innovation Toronto"},"image":{"@id":"https://innovationtoronto.com/#logo"}},{"@type":"WebSite","@id":"https://innovationtoronto.com/#website","url":"https://innovationtoronto.com/","name":"Innovation Toronto","description":"Big Ideas | Imagination | Possibilities","publisher":{"@id":"https://innovationtoronto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://innovationtoronto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1200%2C675&ssl=1","contentUrl":"https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675,"caption":"Australian Institute of Marine Science"},{"@type":"WebPage","@id":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#webpage","url":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/","name":"Monitoring changing marine life with sound - Innovation Toronto","isPartOf":{"@id":"https://innovationtoronto.com/#website"},"primaryImageOfPage":{"@id":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#primaryimage"},"datePublished":"2022-02-21T03:44:43+00:00","dateModified":"2022-02-21T04:47:12+00:00","description":"Maybe AI applied to the Global Library can help us understand the lyrics of these and many others","breadcrumb":{"@id":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/"]}]},{"@type":"BreadcrumbList","@id":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://innovationtoronto.com/"},{"@type":"ListItem","position":2,"name":"Monitoring changing marine life with sound"}]},{"@type":"Article","@id":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#article","isPartOf":{"@id":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#webpage"},"author":{"@id":"https://innovationtoronto.com/#/schema/person/bd26ac91a143c2c35a92a4d655a5ee1b"},"headline":"Monitoring changing marine life with sound","datePublished":"2022-02-21T03:44:43+00:00","dateModified":"2022-02-21T04:47:12+00:00","mainEntityOfPage":{"@id":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#webpage"},"wordCount":1116,"commentCount":0,"publisher":{"@id":"https://innovationtoronto.com/#organization"},"image":{"@id":"https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1200%2C675&ssl=1","keywords":["Australian Institute of Marine Science","biological sound sources","featured","Global Library of Underwater Biological Sounds","GLUBS","ocean noise pollution","The Rockefeller University","Woods Hole Oceanographic Institution"],"articleSection":["marine environment"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/#respond"]}]},{"@type":"Person","@id":"https://innovationtoronto.com/#/schema/person/bd26ac91a143c2c35a92a4d655a5ee1b","name":"innovation","image":{"@type":"ImageObject","@id":"https://innovationtoronto.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4aa0290c0d54f6b80cd50ec4da5c8b6a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4aa0290c0d54f6b80cd50ec4da5c8b6a?s=96&d=mm&r=g","caption":"innovation"},"sameAs":["https://twitter.com/innovation"]}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://innovationtoronto.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://innovationtoronto.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Monitoring changing marine life with sound Comments Feed" href="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/feed/"/>
<script>var $TS_VCSC_CurrentPluginRelease="5.6.1";var $TS_VCSC_CurrentComposerRelease="6.8.0";var $TS_VCSC_Lightbox_Activated=true;var $TS_VCSC_Lightbox_Thumbs="bottom";var $TS_VCSC_Lightbox_Thumbsize=50;var $TS_VCSC_Lightbox_Animation="random";var $TS_VCSC_Lightbox_Captions="data-title";var $TS_VCSC_Lightbox_Closer=true;var $TS_VCSC_Lightbox_Durations=5000;var $TS_VCSC_Lightbox_Share=false;var $TS_VCSC_Lightbox_Save=false;var $TS_VCSC_Lightbox_LoadAPIs=true;var $TS_VCSC_Lightbox_Social="fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch=false;var $TS_VCSC_Lightbox_BGClose=true;var $TS_VCSC_Lightbox_NoHashes=true;var $TS_VCSC_Lightbox_Keyboard=true;var $TS_VCSC_Lightbox_FullScreen=true;var $TS_VCSC_Lightbox_Zoom=true;var $TS_VCSC_Lightbox_FXSpeed=300;var $TS_VCSC_Lightbox_Scheme="dark";var $TS_VCSC_Lightbox_Controls="circle";var $TS_VCSC_Lightbox_URLColor=false;var $TS_VCSC_Lightbox_Backlight="#ffffff";var $TS_VCSC_Lightbox_UseColor=false;var $TS_VCSC_Lightbox_Overlay="#000000";var $TS_VCSC_Lightbox_Background="";var $TS_VCSC_Lightbox_Repeat="no-repeat";var $TS_VCSC_Lightbox_Noise="";var $TS_VCSC_Lightbox_CORS=false;var $TS_VCSC_Lightbox_Tapping=true;var $TS_VCSC_Lightbox_ScrollBlock="js";var $TS_VCSC_Lightbox_Protection="none";var $TS_VCSC_Lightbox_HistoryClose=false;var $TS_VCSC_Lightbox_CustomScroll=true;var $TS_VCSC_Lightbox_HomeURL="https://innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll=0;var $TS_VCSC_Lightbox_Showing=false;var $TS_VCSC_Lightbox_PrettyPhoto=false;var $TS_VCSC_Lightbox_AttachAllOther=false;var $TS_VCSC_Hammer_ReleaseNew=true;var $TS_VCSC_RowEffects_Breakpoint=600;</script><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<style id='ce4wp-subscribe-style-inline-css'>.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}
.no-flex{display:block}.sub-header{margin-bottom:1em}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/jpu94u5s/7qou8.css" media="all"/>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:50%;}
@media(min-width:0px) and (max-width:767px){
.epyt-gallery-rowbreak{display:none;}
.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100% !important;}
}</style>
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/3k8hmto/7qoua.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all'/>
<script src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts","ID":205167,"token":"c255cdd841","lang":0,"debug":0}</script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/9ig0btmq/7qou8.js'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["innovationtoronto.com"]});
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-10636925-1", {"anonymize_ip":true});</script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/fsof57b9/7qou8.js'></script>
<script id='__ytprefs__-js-extra'>var _EPYT_={"ajaxurl":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"a15733b14c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};</script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/qx9uk6xb/7qou8.js'></script>
<link rel="https://api.w.org/" href="https://innovationtoronto.com/wp-json/"/><link rel="alternate" type="application/json" href="https://innovationtoronto.com/wp-json/wp/v2/posts/205167"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://innovationtoronto.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://innovationtoronto.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.9"/>
<link rel='shortlink' href='https://innovationtoronto.com/?p=205167'/>
<link rel="alternate" type="application/json+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F02%2Fmonitoring-changing-marine-life-with-sound%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2022%2F02%2Fmonitoring-changing-marine-life-with-sound%2F&#038;format=xml"/>
<style>.feedzy-rss-link-icon:after{content:url( "//i1.wp.com/innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );margin-left:3px;}</style>
<meta name="generator" content="Site Kit by Google 1.68.0"/>          <style>.has-post-thumbnail img.wp-post-image, .attachment-twentyseventeen-featured-image.wp-post-image{display:none !important;}</style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/?amp=1"><style title="dynamic-css" class="options-output">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</style><style>body, body.layout-boxed{background-image:none;}
.header > .inner, .header .logo{line-height:175px;height:175px;}
.news-box .nb-item-meta a:hover{color:#003070 !important;}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format{color:#0a257f;}</style>
<style data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom:200px !important;}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-205167 single-format-audio fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.8.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>
<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo"> <a href="https://innovationtoronto.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" alt="Innovation Toronto" width="544" height="100" data-lazy-src="//i3.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif"/><noscript><img src="//i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" alt="Innovation Toronto" width="544" height="100"/></noscript> <img class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" width="544" height="100" alt="Innovation Toronto" data-lazy-src="//i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif"/><noscript><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="mom_retina_logo" data-wpfc-original-src="//i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" width="544" height="100" alt="Innovation Toronto"/></noscript> </a></div><div class="header-right header-right_custom-content" style="margin-top:50px"><h4 style="text-align: center;"><span style="color: #1e73be;">BIG IDEAS</span></h4> <h4 style="text-align: center;"><span style="color: #1e73be;">IMAGINATION</span></h4> <h4 style="text-align: center;"><span style="color: #1e73be;">POSSIBILITIES</span></h4></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul></div><div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form"> <form method="get" action="https://innovationtoronto.com"> <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button> </form> <span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="//i3.wp.com/innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif"><noscript><img src="//i1.wp.com/innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span></div><div class="ajax_search_results"></div></div></div></div></div></div></nav> 
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>The Latest</span></div><div class="news-ticker" data-timeout="5000"> <ul> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/">Monitoring changing marine life with sound</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/">Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/turning-non-recyclable-personal-protective-equipment-into-water-and-vinegar/">Turning non-recyclable personal protective equipment into water and vinegar</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/new-method-can-edit-genes-associated-with-high-cholesterol-and-partially-restore-vision-in-mice/">New method can edit genes associated with high cholesterol and partially restore vision in mice</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/new-solutions-to-the-challenge-of-replacing-industrial-fertilizers-with-custom-made-bacteria/">New solutions to the challenge of replacing industrial fertilizers with custom-made bacteria</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/taking-facial-recognition-technology-to-the-next-level-in-virtual-reality/">Taking facial recognition technology to the next level in virtual reality</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/a-citizen-science-project-to-help-coral-reefs-survive/">A citizen-science project to help coral reefs survive</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/earthwatch-institute/">Earthwatch Institute</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/if-a-planet-with-life-has-a-life-of-its-own-can-it-also-have-a-mind-of-its-own/">If a planet with life has a life of its own, can it also have a mind of its own?</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2022/02/could-solar-cells-enable-devices-that-transmit-data-and-produce-power-underwater/">Could solar cells enable devices that transmit data and produce power underwater?</a></li> </ul></div></div><span class="current_time"><span></span> </span></div></div><div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/Topics/marine-environment/" title="marine environment"><span itemprop="title">marine environment</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Monitoring changing marine life with sound</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-205167 post type-post status-publish format-audio has-post-thumbnail category-marine-environment tag-australian-institute-of-marine-science tag-biological-sound-sources tag-featured tag-global-library-of-underwater-biological-sounds tag-glubs tag-ocean-noise-pollution tag-the-rockefeller-university tag-woods-hole-oceanographic-institution post_format-post-format-audio">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=300%2C169&ssl=1"> <meta itemprop="width" content="300"> <meta itemprop="height" content="300"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif"> <meta itemprop="width" content="544"> <meta itemprop="height" content="100"></div><meta itemprop="name" content="Innovation Toronto"></div><meta itemprop="datePublished" content="2022-02-20T22:44:43-05:00"/>
<meta itemprop="dateModified" content="2022-02-20T23:47:12-05:00"/>
<h1 class="post-tile entry-title" itemprop="headline">Monitoring changing marine life with sound</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#645b1711060e01071059290b0a0d100b160d0a0344070c050a030d0a03440905160d0a0144080d020144130d100c44170b110a0042060b001d59290b0a0d100b160d0a0344070c050a030d0a03440905160d0a0144080d020144130d100c44170b110a00440c101014175e4b4b0d0a0a0b1205100d0b0a100b160b0a100b4a070b094b565456564b54564b090b0a0d100b160d0a0349070c050a030d0a03490905160d0a0149080d020149130d100c49170b110a004b" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="205167">
<div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/','Share This','menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="https://twitter.com/share?text=Monitoring changing marine life with sound&url=https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/" onclick="window.open(this.href,'Post this on twitter','menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/&title=Monitoring changing marine life with sound&source=https%3A%2F%2Finnovationtoronto.com','','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a></div><div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1024%2C576&#038;ssl=1&amp; url=https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/&amp; is_video=false&amp;description=Monitoring changing marine life with sound" onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a></div><div class="clear"></div></div><br>    <div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-5962131a1ae0bac"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-9762131a1ae0a7e"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper vc_box_border_grey"><img class="vc_single_image-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" width="1200" height="675" alt="Australian Institute of Marine Science" title="glubs_waveform_image35" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1200%2C675&amp;ssl=1"><noscript><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="vc_single_image-img" data-wpfc-original-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1200%2C675&amp;ssl=1" width="1200" height="675" alt="Australian Institute of Marine Science" title="glubs_waveform_image35"></noscript></div></figure></div><div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper"> <p style="text-align: center;">via Australian Institute of Marine Science</p></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-5662131a1c96af6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-6173284" class="ts-textillate" data-loop="true" data-mobile="false" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">Monitoring changing marine life with sound</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper"> <h4 class="subtitle">By assembling and expanding first-ever global audio collection of aquatic life, scientists aim to unveil unidentified swimming objects, monitor diversity, distribution, abundance, and more</h4> <p>Of the roughly 250,000 known marine species, scientists think all ~126 marine mammals emit sounds &ndash; the &lsquo;thwop&rsquo;, &lsquo;muah&rsquo;, and &lsquo;boop&rsquo;s of a humpback whale, for example, or the&nbsp;<a href="https://drive.google.com/file/d/156bcGsSclHYZYL80hQP7f5320tbuimLt/view?usp=sharing">boing</a>&nbsp;of a minke whale. Audible too are at least 100 invertebrates, 1,000 of the world&rsquo;s 34,000 known fish species, and likely many thousands more.</p> <p>Now a team of 17 experts from nine countries has set a goal of gathering on a single platform huge collections of aquatic life&rsquo;s tell-tale sounds, and expanding it using new enabling technologies &ndash; from highly sophisticated ocean hydrophones and artificial intelligence learning systems to phone apps and underwater GoPros used by citizen scientists.</p> <p>The Global Library of Underwater Biological Sounds, &ldquo;GLUBS,&rdquo; will underpin a novel non-invasive, affordable way for scientists to listen in on life in marine, brackish and freshwaters, monitor its changing diversity, distribution and abundance, and identify new species. Using the acoustic properties of underwater soundscapes can also characterize an ecosystem&rsquo;s type and condition.</p> <p>The team&rsquo;s paper, &ldquo;Sounding the Call for a Global Library of Biological Underwater Sounds,&rdquo; is published in the journal &ldquo;Frontiers in Ecology and Evolution.&rdquo;</p> <p>Says lead author Miles Parsons of the Australian Institute of Marine Science: &ldquo;The world&rsquo;s most extensive habitats are aquatic and they&rsquo;re rich with sounds produced by a diversity of animals.&rdquo;</p> <p>&ldquo;With biodiversity in decline worldwide and humans relentlessly altering underwater soundscapes, there is a need to document, quantify, and understand the sources of underwater animal sounds before they potentially disappear.&rdquo;</p> <p>The team&rsquo;s proposed web-based, open-access platform will provide:</p> <ul> <li>A reference library of known and unknown biological sound sources (by integrating and expanding existing libraries around the world);</li> <li>A data repository portal for annotated and unannotated audio recordings of single sources and of soundscapes;</li> <li>A training platform for artificial intelligence algorithms for signal detection and classification;</li> <li>An interface for developing species distribution maps, based on sound; and</li> <li>A citizen science-based application so people who love the ocean can participate in this project</li> </ul> <p>The wide range of uses for PAM is expanding in step with advances in technology, providing a large volume of easily-accessible data on aquatic life.</p> <p>Current uses include:</p> <ul> <li>Monitoring, characterizing and delineating underwater soundscapes</li> <li>Investigating aquatic communities</li> <li>Documenting distribution and migration patterns of fish, whales, and other marine mammals</li> <li>Characterizing marine life responses to changes in, e.g. temperature, salinity or tides, or changes in behavior and distribution in response to climate change, algal blooms, hurricanes and other extreme weather events</li> <li>Understanding how prey change their sound production rates or behaviors in the presence of predators</li> <li>Observing how human-caused ocean noise pollution &ndash; shipping, resource exploration, construction, aircraft or wind turbines, for example &ndash; affect aquatic life communication and other behaviors</li> </ul> <p>Many fish and aquatic invertebrate species are predominantly nocturnal or hard to find, the paper notes, making visual observations difficult or impossible. As a result, &ldquo;PAM is proving to be one of the most effective ways to monitor visually elusive but vocal species in aquatic environments, which can potentially aid in more effective conservation management,&rdquo; including zoning in marine park areas or fishery closures, the paper says.</p> <p>Besides making sounds for communication, many aquatic species produce &lsquo;passive sounds&rsquo; while eating, swimming, and crawling &ndash; often less acoustically complex or distinct than active sounds but important contributions to an ecosystem&rsquo;s tell-tale soundscape.</p> <p>&ldquo;Collectively there are now many millions of recording hours around the world that could potentially be assessed for a plethora of both known and, to date, unidentified biological sounds.&rdquo;</p> <p>Says co-author Aran Mooney of the Wood&rsquo;s Hole Oceanographic Institution: &ldquo;Like a biodiverse rainforest, coral reefs are rich with sounds produced by animals as they seek to communicate, defend territories, and attract mates.&rdquo;</p> <p>&ldquo;Biodiversity and our ocean ecosystems are in trouble, with healthy coral reefs declining at alarming rates. This is a problem because reefs provide billions of US dollars in support, in terms of food, protection from storms, and pharmaceutical products. This developing library is a key way to catalog, monitor and track changes in biodiversity on reefs and other ocean habitats before they are gone but also help us define &lsquo;what a healthy reef is&rsquo; as we seek to rebuild reefs.&rdquo;</p> <p>Adds Jesse Ausubel, a founder of the IQOE and a scientist at The Rockefeller University: &ldquo;Human song varieties include love and work songs, lullabies, chants, and anthems. Marine animals must sing love songs. Maybe AI applied to the Global Library can help us understand the lyrics of these and many others.&rdquo;</p> <p>&nbsp;</p> <p><strong><span style="color: #ff0000;">Original Article:</span> <a href="https://www.eurekalert.org/news-releases/943736" target="_blank" rel="noopener">Global Library of Underwater Biological Sounds, &ldquo;GLUBS,&rdquo; will help monitor changing marine life</a><br> </strong></p> <p><strong><span style="color: #ff0000;">More from:</span> <a href="https://innovationtoronto.com/2019/05/australian-institute-of-marine-science-aims/" target="_blank" rel="noopener">Australian Institute of Marine Science</a> |&nbsp;<a href="https://innovationtoronto.com/2019/10/the-rockefeller-university/">The Rockefeller University</a></strong>&nbsp;<strong>| <a href="https://innovationtoronto.com/2020/10/woods-hole-oceanographic-institution/" target="_blank" rel="noopener">Woods Hole Oceanographic Institution</a></strong></p> <p>&nbsp;</p> <p>&nbsp;</p></div></div><div id="ts-vcsc-title-typed-2400542" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-1762131a1ba1185"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/lmn18c4t/7qoua.css" media="all"/>
<div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Global Library of Underwater Biological Sounds</span></h5>
<div class="feedzy-rss feedzy-5bef3437ace9bac3d5d49ed36988acb0"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=71D1F96793D8433DB5B2931CF02051C7&amp;url=https%3A%2F%2Fwww.abc.net.au%2Fradio-australia%2Fprograms%2Fpacificbeat%2Fglobal-underwater-library-of-marine-sounds-science%2F13763214&amp;c=11121711731098535023&amp;mkt=en-us" target="_blank" rel="noopener">Scientists join forces to create worldwide library of underwater sounds</a></span><div class="rss_content"><p>"Marine fauna are changing, biodiversity is in decline and it's a need to be able to monitor and record these sounds in greater detail," Dr Parsons said. The Global Library of Underwater Biological ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=71D1F96793D8433DB5B2931CF02051C7&amp;url=https%3A%2F%2Fwww.motherjones.com%2Fenvironment%2F2022%2F02%2Flisten-strange-sounds-chatter-whales-fish-aquatic-species-global-library-underwater-biological-sounds%2F&amp;c=5782226919094442785&amp;mkt=en-us" target="_blank" rel="noopener">Check Out These Strange Aquatic &ldquo;Boings,&rdquo; &ldquo;Growls,&rdquo; and &ldquo;Chatter&rdquo;</a></span><div class="rss_content"><p>The Global Library of Underwater Biological Sounds (GLUBS) will include every &ldquo;thwop,&rdquo; &ldquo;muah&rdquo; and &ldquo;boop&rdquo; of a humpback whale, as well as human-made underwater sounds and records of the geophysical ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=71D1F96793D8433DB5B2931CF02051C7&amp;url=https%3A%2F%2Fwww.citizen.co.za%2Fnews%2Fnews-world%2F3027132%2Flistening-in-to-underwater-life-19-february-2022%2F&amp;c=10627201314141299087&amp;mkt=en-us" target="_blank" rel="noopener">Mysteries and music: Listening in to underwater life</a></span><div class="rss_content"><p>Experts from nine countries are working to create what they have dubbed the Global Library of Underwater Biological Sounds. A member of the Between Music band, performs with a custom-made instrument ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=71D1F96793D8433DB5B2931CF02051C7&amp;url=https%3A%2F%2Fwww.msn.com%2Fen-za%2Fnews%2Fother%2Fe2-80-98glubs-e2-80-99-mysteries-and-music-listening-in-to-underwater-life%2Far-AAU23ow&amp;c=12779737103137295346&amp;mkt=en-us" target="_blank" rel="noopener">&lsquo;GLUBS&rsquo;: Mysteries and music, listening in to underwater life</a></span><div class="rss_content"><p>Experts from nine countries are working to create what they have dubbed the Global Library of Underwater Biological Sounds &ndash; or &ldquo;GLUBS&rdquo;. This would gather together recordings held all over the world ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=71D1F96793D8433DB5B2931CF02051C7&amp;url=https%3A%2F%2Fwww.theguardian.com%2Fenvironment%2F2022%2Ffeb%2F17%2Funderwater-sound-library-to-reveal-language-of-the-deep-aoe&amp;c=18115226431386952172&amp;mkt=en-us" target="_blank" rel="noopener">Fish love songs and fighting talk: underwater sound library to reveal language of the deep</a></span><div class="rss_content"><p>Scientists plan a vast global store of aquatic noises to help monitor marine life, identify species &ndash; and even uncover regional dialects ...</p></div></li></ul></div><h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Global Library of Underwater Biological Sounds</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.eurekalert.org/news-releases/943736" target="_blank" class="headline-link">Global Library of Underwater Biological Sounds, &ldquo;GLUBS,&rdquo; will help monitor changing marine life - EurekAlert</a><p><em class="publish_date">February 17, 2022</em></p> <div class="clearfix"></div></li><li><a href="https://menafn.com/1103730070/Qatar-Mysteries-and-music-listening-in-to-underwater-life&amp;source=30" target="_blank" class="headline-link">Qatar - Mysteries and music: listening in to underwater life - MENAFN.COM</a><p><em class="publish_date">February 20, 2022</em></p> <div class="clearfix"></div></li><li><a href="https://www.nature.com/articles/s41598-021-02255-6" target="_blank" class="headline-link">Soundscape and ambient noise levels of the Arctic waters around Greenland | Scientific Reports - Nature.com</a><p><em class="publish_date">December 3, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.popsci.com/technology/analyzing-reef-soundscapes/" target="_blank" class="headline-link">Fish sounds tell us about underwater reefs&mdash;but we need better tech to really listen - Popular Science</a><p><em class="publish_date">December 9, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.bbc.com/news/science-environment-56676820" target="_blank" class="headline-link">Ocean noise: Study to measure the oceans' 'year of quiet' - BBC News</a><p><em class="publish_date">April 9, 2021</em></p> <div class="clearfix"></div></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-6862131a1c957ee"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Biological sound sources</span></h5>
<div class="feedzy-rss feedzy-b5070272b90ea0e0e28514589bcaed44"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2BD00AE339534504B93BDFFF64F0F45A&amp;url=https%3A%2F%2Fwww.theguardian.com%2Fenvironment%2F2022%2Ffeb%2F17%2Funderwater-sound-library-to-reveal-language-of-the-deep-aoe&amp;c=18115226431386952172&amp;mkt=en-us" target="_blank" rel="noopener">Fish love songs and fighting talk: underwater sound library to reveal language of the deep</a></span><div class="rss_content"><p>Scientists plan a vast global store of aquatic noises to help monitor marine life, identify species &ndash; and even uncover regional dialects ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2BD00AE339534504B93BDFFF64F0F45A&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2022-02-global-library-underwater-biological-glubs.html&amp;c=9687106766999544576&amp;mkt=en-us" target="_blank" rel="noopener">Global Library of Underwater Biological Sounds (GLUBS) will use audio to help monitor changing marine life</a></span><div class="rss_content"><p>Of the roughly 250,000 known marine species, scientists think all ~126 marine mammals emit sounds&mdash;the 'thwop', 'muah', and 'boop's of a humpback whale, for example, or the 'boing' of a minke whale.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2BD00AE339534504B93BDFFF64F0F45A&amp;url=https%3A%2F%2Fwww.eurekalert.org%2Fnews-releases%2F943736&amp;c=7373311174973476182&amp;mkt=en-us" target="_blank" rel="noopener">Global Library of Underwater Biological Sounds, &ldquo;GLUBS,&rdquo; will help monitor changing marine life</a></span><div class="rss_content"><p>A team of 17 experts from nine countries has set a goal of gathering on a single platform large collections of aquatic life&rsquo;s tell-tale sounds and expanding it using new enabling technologies &ndash; from ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2BD00AE339534504B93BDFFF64F0F45A&amp;url=https%3A%2F%2Fmedicalxpress.com%2Fnews%2F2022-02-health-messaging-wrong-pandemic.html&amp;c=7626993446962298896&amp;mkt=en-us" target="_blank" rel="noopener">Communications researcher explains how fear in health messaging has gone wrong during the pandemic</a></span><div class="rss_content"><p>When they try to sound the alarm, all manner of obstacles ... health officials throughout the COVID-19 pandemic. COVID-19: A 'biological comet' Fear appeals obviously aren't limited to comets.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2BD00AE339534504B93BDFFF64F0F45A&amp;url=https%3A%2F%2Fomaha.com%2Fopinion%2Fcolumnists%2Fdoes-scaring-people-work-when-it-comes-to-health-messaging-a-communication-researcher-explains-how%2Farticle_39c86cdf-5636-5595-b01b-d92d1bdc413f.html&amp;c=304042218162419644&amp;mkt=en-us" target="_blank" rel="noopener">Concerned about COVID-19?</a></span><div class="rss_content"><p>(The Conversation is an independent and nonprofit source of news ... When they try to sound the alarm, all manner of obstacles get in their way. In the end, well, you&rsquo;ll have to watch the ...</p></div></li></ul></div><h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Biological sound sources</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.eurekalert.org/news-releases/943736" target="_blank" class="headline-link">Global Library of Underwater Biological Sounds, &ldquo;GLUBS,&rdquo; will help monitor changing marine life - EurekAlert</a><p><em class="publish_date">February 17, 2022</em></p> <div class="clearfix"></div></li><li><a href="https://www.nature.com/articles/s41598-021-02255-6" target="_blank" class="headline-link">Soundscape and ambient noise levels of the Arctic waters around Greenland | Scientific Reports - Nature.com</a><p><em class="publish_date">December 3, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://menafn.com/1103730070/Qatar-Mysteries-and-music-listening-in-to-underwater-life&amp;source=30" target="_blank" class="headline-link">Qatar - Mysteries and music: listening in to underwater life - MENAFN.COM</a><p><em class="publish_date">February 20, 2022</em></p> <div class="clearfix"></div></li><li><a href="https://www.seattletimes.com/seattle-news/environment/mysterious-bubbles-in-puget-sound-uw-researchers-track-hundreds-of-seeping-gas-plumes/" target="_blank" class="headline-link">Mysterious bubbles in Puget Sound: UW researchers track hundreds of seeping gas plumes - The Seattle Times</a><p><em class="publish_date">February 17, 2022</em></p> <div class="clearfix"></div></li><li><a href="https://www.asbmb.org/asbmb-today/policy/022022/meet-dominique-carter" target="_blank" class="headline-link">Meet Dominique Carter - American Society for Biochemistry and Molecular Biology</a><p><em class="publish_date">February 20, 2022</em></p> <div class="clearfix"></div></li></ul></div></div></div></div></div></div></div><div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper"></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-7462131a1c98130"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div><div class="wpp-widget-placeholder" data-widget-id="wpp-5"></div></div><div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Week </span></h3></div><div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div></div><div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Month </span></h3></div><div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div></div><div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>Discovery Videos</span></h3></div><div class="textwidget custom-html-widget"><div class="epyt-gallery epyt-lb" data-currpage="1" id="epyt_gallery_41798"><div class="lity-hide"><div class="epyt-video-wrapper"><div data-ep-a="pulse" style="display: block; margin: 0px auto;" id="_ytid_61692" width="480" height="270" data-origwidth="480" data-origheight="270" data-facadesrc="https://www.youtube.com/embed/2vv4rQj52Bc?enablejsapi=1&amp;origin=https://innovationtoronto.com&amp;autoplay=0&amp;cc_load_policy=0&amp;cc_lang_pref=&amp;iv_load_policy=3&amp;loop=0&amp;modestbranding=1&amp;rel=0&amp;fs=1&amp;playsinline=0&amp;autohide=2&amp;hl=en_US&amp;theme=dark&amp;color=red&amp;controls=1&amp;" class="__youtube_prefs__ epyt-facade __youtube_prefs_widget__ epyt-lbif no-lazyload" data-epytgalleryid="epyt_gallery_41798" data-epautoplay="1"><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.ytimg.com/vi/2vv4rQj52Bc/maxresdefault.jpg?ssl=1"><noscript><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="https://i0.wp.com/i.ytimg.com/vi/2vv4rQj52Bc/maxresdefault.jpg?ssl=1" data-recalc-dims="1"></noscript><button class="epyt-facade-play" aria-label="Play"><svg data-no-lazy="1" height="100%" version="1.1" viewbox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div></div><div class="epyt-gallery-list epyt-gallery-style-grid"><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">83</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="EAAaBlBUOkNBZw" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img alt="loading" width="16" height="11" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1"><noscript><img alt="loading" width="16" height="11" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></noscript></div></div><div class="epyt-gallery-allthumbs epyt-cols-2"><div tabindex="0" role="button" data-videoid="2vv4rQj52Bc" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/2vv4rQj52Bc/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Mycionics Inc | Autonomous Mushroom Harvesting System</div></div><div tabindex="0" role="button" data-videoid="iryIxrMsiVI" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/iryIxrMsiVI/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">A lotus-inspired bioplastic that&rsquo;s sustainable and compostable | RMIT University</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="DSMt37L-Sfs" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/DSMt37L-Sfs/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Rare earth elements await in waste</div></div><div tabindex="0" role="button" data-videoid="2QWoAXX9FWI" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/2QWoAXX9FWI/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Liquid-amplified zipping actuators for micro-air vehicles with transmission-free flapping</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="qCs75EBdLOg" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/qCs75EBdLOg/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">UConn Bioengineers Regrow Cartilage in Damaged Knees</div></div><div tabindex="0" role="button" data-videoid="k7KV_lOIp8o" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/k7KV_lOIp8o/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Fully 3D-Printed OLED Display - Timelapse</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="zOJaxhLB0iY" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/zOJaxhLB0iY/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">&#1491;"&#1512; &#1497;&#1492;&#1493;&#1504;&#1491;&#1489; &#1489;&#1511;&#1504;&#1513;&#1496;&#1497;&#1497;&#1503;</div></div><div tabindex="0" role="button" data-videoid="O05YVljxrtg" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/O05YVljxrtg/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Human-like brain helps robot out of a maze</div></div><div class="epyt-gallery-rowbreak"></div><div class="epyt-gallery-clear"></div></div><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">83</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="EAAaBlBUOkNBZw" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img alt="loading" width="16" height="11" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1"><noscript><img alt="loading" width="16" height="11" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></noscript></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-7062131a1c99a30"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper"></div></div></div></div></div></div><div class="post-tags"> <span class="pt-title">Tags: </span> <a href="https://innovationtoronto.com/tag/australian-institute-of-marine-science/" rel="tag">Australian Institute of Marine Science</a><a href="https://innovationtoronto.com/tag/biological-sound-sources/" rel="tag">biological sound sources</a><a href="https://innovationtoronto.com/tag/featured/" rel="tag">featured</a><a href="https://innovationtoronto.com/tag/global-library-of-underwater-biological-sounds/" rel="tag">Global Library of Underwater Biological Sounds</a><a href="https://innovationtoronto.com/tag/glubs/" rel="tag">GLUBS</a><a href="https://innovationtoronto.com/tag/ocean-noise-pollution/" rel="tag">ocean noise pollution</a><a href="https://innovationtoronto.com/tag/the-rockefeller-university/" rel="tag">The Rockefeller University</a><a href="https://innovationtoronto.com/tag/woods-hole-oceanographic-institution/" rel="tag">Woods Hole Oceanographic Institution</a></div><div class="mom-social-share ss-horizontal border-box php-share" data-id="205167">
<div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/','Share This','menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="https://twitter.com/share?text=Monitoring changing marine life with sound&url=https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/" onclick="window.open(this.href,'Post this on twitter','menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/&title=Monitoring changing marine life with sound&source=https%3A%2F%2Finnovationtoronto.com','','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a></div><div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1024%2C576&#038;ssl=1&amp; url=https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/&amp; is_video=false&amp;description=Monitoring changing marine life with sound" onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a></div><div class="clear"></div></div></div></div><div class="np-posts">
<ul>
<li class="np-post prev border-box"> <div class="post-img"> <a href="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?resize=180%2C120&ssl=1" alt="Monitoring changing marine life with sound" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?resize=180%2C120&ssl=1" alt="Monitoring changing marine life with sound"></noscript></a></div><div class="details has-feature-image"> <a href="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a> <h3><a href="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/">Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel</a></h3></div></li>
</ul></div><h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li> <a href="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?resize=610%2C380&ssl=1" alt="Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?resize=610%2C380&ssl=1" alt="Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel"></noscript></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/">Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel</a></h4> <div class="mom-post-meta"> <time datetime="2022-02-20T20:41:58-05:00">February 20, 2022</time></div></li>
<li> <a href="https://innovationtoronto.com/2022/02/turning-non-recyclable-personal-protective-equipment-into-water-and-vinegar/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/PPE-waste5.jpg?resize=610%2C380&ssl=1" alt="Turning non-recyclable personal protective equipment into water and vinegar" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/PPE-waste5.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/PPE-waste5.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/PPE-waste5.jpg?resize=610%2C380&ssl=1" alt="Turning non-recyclable personal protective equipment into water and vinegar"></noscript></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2022/02/turning-non-recyclable-personal-protective-equipment-into-water-and-vinegar/">Turning non-recyclable personal protective equipment into water and vinegar</a></h4> <div class="mom-post-meta"> <time datetime="2022-02-19T23:17:50-05:00">February 19, 2022</time></div></li>
<li> <a href="https://innovationtoronto.com/2022/02/new-method-can-edit-genes-associated-with-high-cholesterol-and-partially-restore-vision-in-mice/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/Drug-Delivery-900x600fa.jpg?resize=610%2C380&ssl=1" alt="New method can edit genes associated with high cholesterol and partially restore vision in mice" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/Drug-Delivery-900x600fa.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/Drug-Delivery-900x600fa.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/Drug-Delivery-900x600fa.jpg?resize=610%2C380&ssl=1" alt="New method can edit genes associated with high cholesterol and partially restore vision in mice"></noscript></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2022/02/new-method-can-edit-genes-associated-with-high-cholesterol-and-partially-restore-vision-in-mice/">New method can edit genes associated with high cholesterol and partially restore vision in mice</a></h4> <div class="mom-post-meta"> <time datetime="2022-02-19T21:47:02-05:00">February 19, 2022</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/09/is-it-possible-that-some-coral-reefs-could-keep-pace-with-ocean-warming/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/RN-coral-reefs-survive-warming6yy-scaled.jpg?resize=610%2C380&ssl=1" alt="Is it possible that some coral reefs could keep pace with ocean warming?" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/RN-coral-reefs-survive-warming6yy-scaled.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/RN-coral-reefs-survive-warming6yy-scaled.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/RN-coral-reefs-survive-warming6yy-scaled.jpg?resize=610%2C380&ssl=1" alt="Is it possible that some coral reefs could keep pace with ocean warming?"></noscript></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/09/is-it-possible-that-some-coral-reefs-could-keep-pace-with-ocean-warming/">Is it possible that some coral reefs could keep pace with ocean warming?</a></h4> <div class="mom-post-meta"> <time datetime="2021-09-14T12:11:28-04:00">September 14, 2021</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/01/yet-another-timely-warning-earth-to-reach-temperature-tipping-point-in-next-20-to-30-years/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/01/Kate-TMAX-FINAL-768x768i9f.jpg?resize=610%2C380&ssl=1" alt="Yet another timely warning: Earth to reach temperature tipping point in next 20 to 30 years" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/01/Kate-TMAX-FINAL-768x768i9f.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/01/Kate-TMAX-FINAL-768x768i9f.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/01/Kate-TMAX-FINAL-768x768i9f.jpg?resize=610%2C380&ssl=1" alt="Yet another timely warning: Earth to reach temperature tipping point in next 20 to 30 years"></noscript></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/01/yet-another-timely-warning-earth-to-reach-temperature-tipping-point-in-next-20-to-30-years/">Yet another timely warning: Earth to reach temperature tipping point in next 20 to 30 years</a></h4> <div class="mom-post-meta"> <time datetime="2021-01-15T04:00:40-05:00">January 15, 2021</time></div></li>
</ul></div><div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://innovationtoronto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='205167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5039f49a99" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="127"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><footer id="footer">
<div class="inner">
<div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-3162131a1d361ee"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-title-typed-2043295" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 36px; line-height: 36px; letter-spacing: 0px; font-weight: 300; text-align: center; margin-top: 24px; margin-bottom: 24px;" data-frontend="false" data-mobilecolor="#000000" data-mobile="true" data-wrapper="h1" data-title="Featured Today" data-viewport="true" data-usehtml="false" data-strings="Featured Today" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="false" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="false" data-loopcount="false" data-startdelay="0" data-backdelay="500" data-typespeed="10" data-backspeed="10"><div class="ts-title-typed-holder" style="padding: 0 24px;"><span class="ts-title-typed-pretext" style="color: #000000; white-space: pre-wrap;"></span><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_1562131a1d3179a" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--fade mpc-item--fade mpc-layout--style_2" data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1024%2C576&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/glubs_waveform_image35.jpg?fit=1200%2C675&amp;ssl=1" title="Monitoring changing marine life with sound" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/" title="Read more about Monitoring changing marine life with sound" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/" title="Monitoring changing marine life with sound">Monitoring changing marine life with sound</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/02/monitoring-changing-marine-life-with-sound/" title="Monitoring changing marine life with sound" class="mpc-button mpc-init mpc-transition"><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/02/20/"><span class="mpc-date__inline">20 February 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?fit=1024%2C683&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/3d-printing-helps-turn38.jpg?fit=1050%2C700&amp;ssl=1" title="Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/" title="Read more about Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/" title="Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel">Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/02/using-3d-printing-to-help-turn-hydrogen-peroxide-into-a-non-toxic-rocket-fuel/" title="Using 3D printing to help turn hydrogen peroxide into a non-toxic rocket fuel" class="mpc-button mpc-init mpc-transition"><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/02/20/"><span class="mpc-date__inline">20 February 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/PPE-waste5.jpg?fit=720%2C400&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/02/turning-non-recyclable-personal-protective-equipment-into-water-and-vinegar/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/02/turning-non-recyclable-personal-protective-equipment-into-water-and-vinegar/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/PPE-waste5.jpg?fit=720%2C400&amp;ssl=1" title="Turning non-recyclable personal protective equipment into water and vinegar" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/02/turning-non-recyclable-personal-protective-equipment-into-water-and-vinegar/" title="Read more about Turning non-recyclable personal protective equipment into water and vinegar" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/02/turning-non-recyclable-personal-protective-equipment-into-water-and-vinegar/" title="Turning non-recyclable personal protective equipment into water and vinegar">Turning non-recyclable personal protective equipment into water and vinegar</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/02/turning-non-recyclable-personal-protective-equipment-into-water-and-vinegar/" title="Turning non-recyclable personal protective equipment into water and vinegar" class="mpc-button mpc-init mpc-transition"><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/02/19/"><span class="mpc-date__inline">19 February 2022</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/Drug-Delivery-900x600fa.jpg?fit=900%2C600&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2022/02/new-method-can-edit-genes-associated-with-high-cholesterol-and-partially-restore-vision-in-mice/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2022/02/new-method-can-edit-genes-associated-with-high-cholesterol-and-partially-restore-vision-in-mice/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2022/02/Drug-Delivery-900x600fa.jpg?fit=900%2C600&amp;ssl=1" title="New method can edit genes associated with high cholesterol and partially restore vision in mice" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2022/02/new-method-can-edit-genes-associated-with-high-cholesterol-and-partially-restore-vision-in-mice/" title="Read more about New method can edit genes associated with high cholesterol and partially restore vision in mice" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2022/02/new-method-can-edit-genes-associated-with-high-cholesterol-and-partially-restore-vision-in-mice/" title="New method can edit genes associated with high cholesterol and partially restore vision in mice">New method can edit genes associated with high cholesterol and partially restore vision in mice</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2022/02/new-method-can-edit-genes-associated-with-high-cholesterol-and-partially-restore-vision-in-mice/" title="New method can edit genes associated with high cholesterol and partially restore vision in mice" class="mpc-button mpc-init mpc-transition"><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2022/02/19/"><span class="mpc-date__inline">19 February 2022</span></a></span></div></div></div></div></div><script>var _mpc_grid_posts_1562131a1d3179a_atts={"cols":"4","gap":"40","taxonomies":"128562","orderby":"modified","order":"DESC","items_number":"4","layout":"style_2","thumb_height":"300","title_overflow":"true","title_font_size":"14","title_font_line_height":"1.5","meta_layout":"date","border_divider":"true","border_css":"border-top:10px;border-bottom:15px;","padding_divider":"true","padding_css":"padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"mpc_preset_2","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":""}, _mpc_grid_posts_1562131a1d3179a_query={"post_type":"post","taxonomies":"128562","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"4","target":"mpc_grid_posts_1562131a1d3179a","callback":"MPC_Grid_Posts"};</script><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-3362131a1d54e26"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="ts-vcsc-title-typed-2823548" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 36px; line-height: 36px; letter-spacing: 0px; font-weight: 300; text-align: center; margin-top: 24px; margin-bottom: 24px;" data-frontend="false" data-mobilecolor="#000000" data-mobile="true" data-wrapper="h1" data-title="The Latest Updates" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="false" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="0" data-backdelay="500" data-typespeed="10" data-backspeed="10"><div class="ts-title-typed-holder" style="padding: 0 24px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_8262131a1d4967c" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8" data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/broad-institute/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/BroadInstLogoforDigitalRGB.png?fit=300%2C76&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/BroadInstLogoforDigitalRGB.png?fit=300%2C76&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/broad-institute/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/BroadInstLogoforDigitalRGB.png?fit=870%2C220&amp;ssl=1" title="Broad Institute" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/broad-institute/" title="Read more about Broad Institute" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/broad-institute/" title="Broad Institute">Broad Institute</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2020/10/woods-hole-oceanographic-institution/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/11/logo-whoi6t.png?fit=300%2C83&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/11/logo-whoi6t.png?fit=300%2C83&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2020/10/woods-hole-oceanographic-institution/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2020/11/logo-whoi6t.png?fit=900%2C250&amp;ssl=1" title="Woods Hole Oceanographic Institution" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2020/10/woods-hole-oceanographic-institution/" title="Read more about Woods Hole Oceanographic Institution" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2020/10/woods-hole-oceanographic-institution/" title="Woods Hole Oceanographic Institution">Woods Hole Oceanographic Institution</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/10/the-rockefeller-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/11/RU_logo_tagline294rt5.jpg?fit=300%2C99&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/11/RU_logo_tagline294rt5.jpg?fit=300%2C99&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/10/the-rockefeller-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/11/RU_logo_tagline294rt5.jpg?fit=1604%2C531&amp;ssl=1" title="The Rockefeller University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/10/the-rockefeller-university/" title="Read more about The Rockefeller University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/10/the-rockefeller-university/" title="The Rockefeller University">The Rockefeller University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/australian-institute-of-marine-science-aims/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/aims_logo.jpg?fit=300%2C225&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/aims_logo.jpg?fit=300%2C225&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/australian-institute-of-marine-science-aims/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/aims_logo.jpg?fit=400%2C300&amp;ssl=1" title="Australian Institute of Marine Science (AIMS)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/australian-institute-of-marine-science-aims/" title="Read more about Australian Institute of Marine Science (AIMS)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/australian-institute-of-marine-science-aims/" title="Australian Institute of Marine Science (AIMS)">Australian Institute of Marine Science (AIMS)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/university-of-canterbury/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/07/376UC.jpg?fit=300%2C150&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/07/376UC.jpg?fit=300%2C150&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/university-of-canterbury/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/07/376UC.jpg?fit=900%2C450&amp;ssl=1" title="University of Canterbury" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/university-of-canterbury/" title="Read more about University of Canterbury" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/university-of-canterbury/" title="University of Canterbury">University of Canterbury</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-waterloo/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/425e058c.jpg?fit=300%2C120&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/425e058c.jpg?fit=300%2C120&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-waterloo/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/425e058c.jpg?fit=1050%2C421&amp;ssl=1" title="University of Waterloo" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-waterloo/" title="Read more about University of Waterloo" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-waterloo/" title="University of Waterloo">University of Waterloo</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-rochester-2/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/University-of-Rochester-Logo4f.png?fit=300%2C160&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/University-of-Rochester-Logo4f.png?fit=300%2C160&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-rochester-2/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/University-of-Rochester-Logo4f.png?fit=1200%2C638&amp;ssl=1" title="University of Rochester" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-rochester-2/" title="Read more about University of Rochester" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-rochester-2/" title="University of Rochester">University of Rochester</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/university-of-otago/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/908.jpg?fit=300%2C150&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/908.jpg?fit=300%2C150&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/university-of-otago/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/908.jpg?fit=900%2C450&amp;ssl=1" title="University of Otago" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/university-of-otago/" title="Read more about University of Otago" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/university-of-otago/" title="University of Otago">University of Otago</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-auckland/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/University_of_Auckland.svg.png?fit=300%2C107&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/University_of_Auckland.svg.png?fit=300%2C107&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-auckland/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/University_of_Auckland.svg.png?fit=1280%2C458&amp;ssl=1" title="University of Auckland" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/university-of-auckland/" title="Read more about University of Auckland" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/university-of-auckland/" title="University of Auckland">University of Auckland</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/washington-state-university-wsu/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/wsu_logo.png?fit=300%2C194&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/wsu_logo.png?fit=300%2C194&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/washington-state-university-wsu/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/wsu_logo.png?fit=3532%2C2288&amp;ssl=1" title="Washington State University (WSU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/washington-state-university-wsu/" title="Read more about Washington State University (WSU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/washington-state-university-wsu/" title="Washington State University (WSU)">Washington State University (WSU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/pacific-northwest-national-laboratory-pnnl/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/1200px-Pacific_Northwest_National_Laboratory_logo.svg.png?fit=300%2C129&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/1200px-Pacific_Northwest_National_Laboratory_logo.svg.png?fit=300%2C129&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/pacific-northwest-national-laboratory-pnnl/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/1200px-Pacific_Northwest_National_Laboratory_logo.svg.png?fit=1200%2C514&amp;ssl=1" title="Pacific Northwest National Laboratory (PNNL)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/pacific-northwest-national-laboratory-pnnl/" title="Read more about Pacific Northwest National Laboratory (PNNL)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/pacific-northwest-national-laboratory-pnnl/" title="Pacific Northwest National Laboratory (PNNL)">Pacific Northwest National Laboratory (PNNL)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-pennsylvania/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/UPennlogo2.jpg?fit=300%2C105&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/UPennlogo2.jpg?fit=300%2C105&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-pennsylvania/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/UPennlogo2.jpg?fit=1800%2C631&amp;ssl=1" title="University of Pennsylvania" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/university-of-pennsylvania/" title="Read more about University of Pennsylvania" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/university-of-pennsylvania/" title="University of Pennsylvania">University of Pennsylvania</a></h3></div></div></div></div></div></div></div><script>var _mpc_grid_posts_8262131a1d4967c_atts={"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"}, _mpc_grid_posts_8262131a1d4967c_query={"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_8262131a1d4967c","callback":"MPC_Grid_Posts"};</script><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center" data-grid="mpc_grid_posts_8262131a1d4967c" data-current="1" data-pages="101" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div><div class="clear"></div></div></footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2021 Innovation Toronto </p>
<div class="responsive-toggle"> <a class="desktop-version" href="?responsive=false">Desktop Version</a> <a class="mobile-version" href="?responsive=true">Mobile Version</a></div></div></div><div class="clear"></div></div><a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token":"8fe66837bd35432db6772dbf2469c59f"}'></script>        <style id="mpc-pagination-preset--mpc_preset_2">.mpc-pagination-preset--mpc_preset_2{margin-top:30px;}.mpc-pagination-preset--mpc_preset_2 li{margin-right:20px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots){border-radius:5px;background:#003070;color:#ffffff;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__icon{color:#ffffff;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__title{padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__background{background:#3d3d3d;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--mpc_preset_2 .mpc-current .mpc-pagination__title{color:#ffffff;}</style><style id="mpc-pagination-preset--default">.mpc-pagination-preset--default{margin-top:30px;}.mpc-pagination-preset--default li{margin-right:20px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots){border-radius:5px;background:#f3f3f3;color:#555555;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon{color:#555555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title{padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background{background:#e5e5e5;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title{color:#333333;}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555555;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1.25;text-align:left;text-transform:none;}</style><style id="mpc-typography--mpc_preset_1">.mpc-typography--mpc_preset_1{color:#595959;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1;text-align:left;text-transform:none;}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"]{margin-left:-40px;margin-bottom:-40px;}.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"] .mpc-post__wrapper{margin-left:40px;margin-bottom:40px;}.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"] .mpc-post .mpc-post__thumbnail{height:300px;}.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"] .mpc-post .mpc-post__content{padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;}.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"] .mpc-post .mpc-post__wrapper{border-top:10px;border-bottom:15px;}.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"] .mpc-post .mpc-post__heading{font-size:14px;line-height:1.5;}.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"] .mpc-post .mpc-post__overlay{background:rgba(255,255,255,0.5);}.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"] .mpc-post .mpc-type--lightbox{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"] .mpc-post .mpc-type--readmore{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_1562131a1d3179a"] .mpc-post .mpc-button .mpc-button__icon{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"]{margin-left:-50px;margin-bottom:-50px;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post__wrapper{margin-left:50px;margin-bottom:50px;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-post__content{background:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-post__content{padding-top:17px;padding-bottom:17px;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-post__wrapper{border-color:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-post__heading{color:#555555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-post__meta{color:#777777;font-size:14px;line-height:1.5;text-align:center;text-transform:none;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-post__meta a{color:#777777;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-post__overlay{background:rgba(255,255,255,0.9);}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-type--lightbox{color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-type--lightbox:hover{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-type--readmore{color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-type--readmore:hover{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_8262131a1d4967c"] .mpc-post .mpc-button .mpc-button__icon{color:#333333;}</style><script type="text/html" id="wpb-modifications"></script>
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/ffxj3weu/7qouy.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=5.9' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/m8fc00pc/7qou8.css" media="all"/>
<script id='ce4wp_form_submit-js-extra'>var ce4wp_form_submit_data={"siteUrl":"https:\/\/innovationtoronto.com","url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"c76927cf1b","listNonce":"939cde421f","activatedNonce":"0b0b884938"};</script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/esbce4w4/7qou8.js'></script>
<script src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/2zthb0v5/7qou8.js'></script>
<script id='Momizat-main-js-js-extra'>var momAjaxL={"url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"2ffefea8a4","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/mk5p9e04/7qou8.js'></script>
<script id='mpc-massive-vendor-script-js-extra'>var _mpc_ajax="https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php";
var _mpc_animations="0";
var _mpc_parallax="0";
var _mpc_scroll_to_id="1";</script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/dr6bjiw9/7qouy.js'></script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'20991777',post:'205167',tz:'-5',srv:'innovationtoronto.com'} ]);
_stq.push([ 'clickTrackerInit', '20991777', '205167' ]);</script>
<script>window.lazyLoadOptions={
elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element){
if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){
if(element.classList.contains("lazyloaded")){
if(typeof window.jQuery!="undefined"){
if(jQuery.fn.fitVids){
jQuery(element).parent().fitVids();
}}
}}
}};
window.addEventListener('LazyLoad::Initialized', function (e){
var lazyLoadInstance=e.detail.instance;
if(window.MutationObserver){
var observer=new MutationObserver(function(mutations){
var image_count=0;
var iframe_count=0;
var rocketlazy_count=0;
mutations.forEach(function(mutation){
for (i=0; i < mutation.addedNodes.length; i++){
if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){
return;
}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){
return;
}
images=mutation.addedNodes[i].getElementsByTagName('img');
is_image=mutation.addedNodes[i].tagName=="IMG";
iframes=mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe=mutation.addedNodes[i].tagName=="IFRAME";
rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count +=images.length;
iframe_count +=iframes.length;
rocketlazy_count +=rocket_lazy.length;
if(is_image){
image_count +=1;
}
if(is_iframe){
iframe_count +=1;
}}
});
if(image_count > 0||iframe_count > 0||rocketlazy_count > 0){
lazyLoadInstance.update();
}});
var b=document.getElementsByTagName("body")[0];
var config={ childList: true, subtree: true };
observer.observe(b, config);
}}, false);</script><script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/9a3f054u/7qou8.js'></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e0f1438cdf48c3f',m:'pnnE5BKw5fKdpFdH3JVSweA30AfiR4xVwet7TCUtM5E-1645437116-0-AfHJIMits6N9P8w0sZU5UTjG83NS0n8OYdNIk11ueOTopJSSlXOUjevmMYd+8MUrkIpHhNIEy+7ke9OmZHXOV5KCxQz7UyltAUzigcf00hAtjEZ/MLxyntFWOXxCTlMHhDmUGc66LN8l4ZM3m3ZYgm65/je4nugn62RfmbfClR+umbPcBZugXj7V03OQS/JakQ==',s:[0xa79874b44c,0xd3de833a29],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e0f1438cdf48c3f","version":"2021.12.0","r":1,"token":"14bcd4fceccb4317b82d8abc44f9cd28","si":100}' crossorigin="anonymous"></script>
</body>
</html><!-- WP Fastest Cache file was created in 4.4509220123291 seconds, on 20-02-22 23:50:38 -->