<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>The first self-powered aqueous robot that runs continuously without electricity - Innovation Toronto</title>
<script src="/cdn-cgi/apps/head/HheCF3U8HIQPEQZNe_JlPqCB__U.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=630%2C354&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="The first self-powered aqueous robot that runs continuously without electricity" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="//i1.wp.com/innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php" />
<script data-cfasync="false">var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync="false">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="description" content="For many years, scientists have wanted to make a robot that can work autonomously and continuously, without electrical input" />
<link rel="canonical" href="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="The first self-powered aqueous robot that runs continuously without electricity - Innovation Toronto" />
<meta name="twitter:description" content="For many years, scientists have wanted to make a robot that can work autonomously and continuously, without electrical input" />
<meta name="twitter:image" content="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=630%2C354&amp;ssl=1" />
<meta name="twitter:creator" content="@innovation" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="innovation" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://innovationtoronto.com/#website","url":"https://innovationtoronto.com/","name":"Innovation Toronto","description":"Big Ideas | Imagination | Possibilities","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://innovationtoronto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=630%2C354&ssl=1","contentUrl":"https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=630%2C354&ssl=1","width":630,"height":354,"caption":"The first self-powered aqueous robot that runs continuously without electricity"},{"@type":"WebPage","@id":"https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/#webpage","url":"https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/","name":"The first self-powered aqueous robot that runs continuously without electricity - Innovation Toronto","isPartOf":{"@id":"https://innovationtoronto.com/#website"},"primaryImageOfPage":{"@id":"https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/#primaryimage"},"datePublished":"2021-12-09T17:29:34+00:00","dateModified":"2021-12-09T17:29:34+00:00","author":{"@id":"https://innovationtoronto.com/#/schema/person/bd26ac91a143c2c35a92a4d655a5ee1b"},"description":"For many years, scientists have wanted to make a robot that can work autonomously and continuously, without electrical input","breadcrumb":{"@id":"https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/"]}]},{"@type":"BreadcrumbList","@id":"https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://innovationtoronto.com/"},{"@type":"ListItem","position":2,"name":"The first self-powered aqueous robot that runs continuously without electricity"}]},{"@type":"Person","@id":"https://innovationtoronto.com/#/schema/person/bd26ac91a143c2c35a92a4d655a5ee1b","name":"innovation","image":{"@type":"ImageObject","@id":"https://innovationtoronto.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4aa0290c0d54f6b80cd50ec4da5c8b6a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4aa0290c0d54f6b80cd50ec4da5c8b6a?s=96&d=mm&r=g","caption":"innovation"},"sameAs":["https://twitter.com/innovation"]}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://innovationtoronto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://innovationtoronto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; The first self-powered aqueous robot that runs continuously without electricity Comments Feed" href="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<style id='ce4wp-subscribe-style-inline-css'>.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}
.no-flex{display:block}.sub-header{margin-bottom:1em}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/lw5sj7qg/g1bz1.css" media="all" />
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:50%;}
@media(min-width:0px) and (max-width:767px){
.epyt-gallery-rowbreak{display:none;}
.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100% !important;}
}</style>
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/3k8hmto/g1bz1.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/innovationtoronto.com\/wp-json\/wordpress-popular-posts","ID":203840,"token":"5b52d606b4","lang":0,"debug":0}</script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script>
<link rel="https://api.w.org/" href="https://innovationtoronto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://innovationtoronto.com/wp-json/wp/v2/posts/203840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://innovationtoronto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://innovationtoronto.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://innovationtoronto.com/?p=203840' />
<link rel="alternate" type="application/json+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2021%2F12%2Fthe-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2021%2F12%2Fthe-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /> <style>.has-post-thumbnail img.wp-post-image, .attachment-twentyseventeen-featured-image.wp-post-image{display:none !important;}</style> <style>@-webkit-keyframes bgslide {
from{background-position-x:0;}
to{background-position-x:-200%;}
}
@keyframes bgslide {
from{background-position-x:0;}
to{background-position-x:-200%;}
}
.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));background:linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear;}</style>
<style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/?amp=1"><style title="dynamic-css" class="options-output">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</style><style>body, body.layout-boxed{background-image:none;}
.header > .inner, .header .logo{line-height:175px;height:175px;}
.news-box .nb-item-meta a:hover{color:#003070 !important;}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format{color:#0a257f;}</style>
<style data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom:200px !important;}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-203840 single-format-standard fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.7.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo"> <a href="https://innovationtoronto.com"> <img src="//i3.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" alt="Innovation Toronto" width="544" height="100" /> <img class="mom_retina_logo" src="//i3.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" width="544" height="100" alt="Innovation Toronto" /> </a></div><div class="header-right header-right_custom-content" style="margin-top:50px"><h4 style="text-align: center;"><span style="color: #1e73be;">BIG IDEAS</span></h4> <h4 style="text-align: center;"><span style="color: #1e73be;">IMAGINATION</span></h4> <h4 style="text-align: center;"><span style="color: #1e73be;">POSSIBILITIES</span></h4></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul></div><div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form"> <form method="get" action="https://innovationtoronto.com"> <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button> </form> <span class="sf-loading"><img src="//i2.wp.com/innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span></div><div class="ajax_search_results"></div></div></div></div></div></div></nav>
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>The Latest</span></div><div class="news-ticker" data-timeout="5000"> <ul> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/">The first self-powered aqueous robot that runs continuously without electricity</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/using-lasers-to-rapidly-and-temporarily-change-the-properties-of-materials-without-producing-heat/">Using lasers to rapidly and temporarily change the properties of materials without producing heat</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/a-new-method-to-capture-co2-using-sunlight-as-the-energy-source-and-modified-sawdust-as-the-co2-absorbent/">A new method to capture CO2 using sunlight as the energy source and modified sawdust as the CO2 absorbent</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/a-world-first-antibody-drug-delivery-system-that-has-the-potential-to-fast-track-potent-new-therapies/">A world-first antibody-drug delivery system that has the potential to fast-track potent new therapies</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/paving-the-way-for-a-stem-cell-technique-that-may-revolutionize-future-production-of-meat-cell-cultured-meat-using-stem-cells/">A stem cell technique that may revolutionize future production of meat</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/meiji-university/">Meiji University</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/screening-for-autism-in-children-with-ai/">Screening for autism in children with AI</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/an-on-site-bovine-respiratory-disease-test-that-provides-results-within-an-hour-and-greatly-reduce-antibiotic-use/">An on-site bovine respiratory disease test that provides results within an hour and greatly reduce antibiotic use</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/using-robots-to-tackle-covid-19-social-distancing-breaches/">Using robots to tackle Covid-19 social distancing breaches</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/12/using-remote-sensing-to-diagnose-insect-infestations-in-forests-before-irreparable-damage-is-done/">Using remote sensing to diagnose insect infestations in forests before irreparable damage is done</a></li> </ul></div></div><span class="current_time"><span></span> </span></div></div><div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/category/robotics-2/" title="robotics"><span itemprop="title">robotics</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">The first self-powered aqueous robot that runs continuously without electricity</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-203840 post type-post status-publish format-standard has-post-thumbnail category-robotics-2 category-robots tag-aqueous-robot tag-featured tag-lawrence-berkeley-national-laboratory tag-liquibots tag-liquid-robotic-system tag-self-powered-aqueous-robot tag-university-of-massachusetts">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=300%2C169&ssl=1"> <meta itemprop="width" content="300"> <meta itemprop="height" content="300"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif"> <meta itemprop="width" content="544"> <meta itemprop="height" content="100"></div><meta itemprop="name" content="Innovation Toronto"></div><meta itemprop="datePublished" content="2021-12-09T12:29:34-05:00" />
<meta itemprop="dateModified" content="2021-12-09T12:29:34-05:00" />
<h1 class="post-tile entry-title" itemprop="headline">The first self-powered aqueous robot that runs continuously without electricity</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#0b34787e69616e687f365f636e2b6d6279787f2b786e676d267b647c6e796e6f2b6a7a7e6e647e782b796469647f2b7f636a7f2b797e65782b6864657f62657e647e7867722b7c627f63647e7f2b6e676e687f796268627f722d69646f72365f636e2b6d6279787f2b786e676d267b647c6e796e6f2b6a7a7e6e647e782b796469647f2b7f636a7f2b797e65782b6864657f62657e647e7867722b7c627f63647e7f2b6e676e687f796268627f722b637f7f7b78312424626565647d6a7f6264657f647964657f642568646624393b393a243a39247f636e266d6279787f26786e676d267b647c6e796e6f266a7a7e6e647e7826796469647f267f636a7f26797e6578266864657f62657e647e786772267c627f63647e7f266e676e687f796268627f7224" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="203840">
<div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/','Share This','menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="https://twitter.com/share?text=The first self-powered aqueous robot that runs continuously without electricity&url=https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/" onclick="window.open(this.href,'Post this on twitter','menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/&title=The first self-powered aqueous robot that runs continuously without electricity&source=https%3A%2F%2Finnovationtoronto.com','','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a></div><div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=630%2C354&#038;ssl=1&amp; url=https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/&amp; is_video=false&amp;description=The first self-powered aqueous robot that runs continuously without electricity" onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a></div><div class="clear"></div></div><br> <div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-5161b23d1007237"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-7161b23d1007126"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper vc_box_border_grey"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="vc_single_image-img" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=630%2C354&amp;ssl=1" width="630" height="354" alt="The first self-powered aqueous robot that runs continuously without electricity" title="liquibots-resized51"></div></figure></div><div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper"> <p style="text-align: center;">The first self-powered aqueous robot that runs continuously without electricity</p></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-3761b23d110adda"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-7377508" class="ts-textillate" data-loop="true" data-mobile="false" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">The first self-powered aqueous robot that runs continuously without electricity</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper"> <h4><strong>When you think of a robot, </strong>images of R2-D2 or C-3PO might come to mind. But robots can serve up more than just entertainment on the big screen. In a lab, for example, robotic systems can improve safety and efficiency by performing repetitive tasks and handling harsh chemicals.</h4> <p>But before a robot can get to work, it needs energy &ndash; typically from electricity or a battery. Yet even the most sophisticated robot can run out of juice. For many years, scientists have wanted to make a robot that can work autonomously and continuously, without electrical input.</p> <p>Now, as reported last week in the journal&nbsp;<a href="https://doi.org/10.1038/s41557-021-00837-5">Nature Chemistry</a>, scientists at the Department of Energy&rsquo;s Lawrence Berkeley National Laboratory (Berkeley Lab) and the University of Massachusetts Amherst have demonstrated just that &ndash; through &ldquo;water-walking&rdquo; liquid robots that, like tiny submarines, dive below water to retrieve precious chemicals, and then surface to deliver chemicals &ldquo;ashore&rdquo; again and again.</p> <p><iframe loading="lazy" title="These Liquid Robots Keep On Running" width="500" height="375" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#BdS72O2c9nQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p> <p class="wp-caption-text"><span style="font-size: 10pt;">In this short video, liquid robots just 2 millimeters in diameter transport chemicals back and forth while partially submerged in solution. (Credit: Ganhua Xie and Tom Russell/Berkeley Lab)</span></p> <p>The technology is the first self-powered, aqueous robot that runs continuously without electricity. It has potential as an automated chemical synthesis or drug delivery system for pharmaceuticals.</p> <p>&ldquo;We have broken a barrier in designing a liquid robotic system that can operate autonomously by using chemistry to control an object&rsquo;s buoyancy,&rdquo; said senior author&nbsp;<a href="https://www2.lbl.gov/msd/people/investigators/russell_investigator.html">Tom Russell</a>, a visiting faculty scientist and professor of polymer science and engineering from the University of Massachusetts Amherst who leads the Adaptive Interfacial Assemblies Towards Structuring Liquids program in Berkeley Lab&rsquo;s&nbsp;<a href="https://www2.lbl.gov/msd/index.html">Materials Sciences Division</a>.</p> <p>Russell said that the technology significantly advances a family of robotic devices called &ldquo;liquibots.&rdquo; In previous studies, other researchers demonstrated liquibots that autonomously perform a task, but just once; and some liquibots can perform a task continuously, but need electricity to keep on running. In contrast, &ldquo;we don&rsquo;t have to provide electrical energy because our liquibots get their power or &lsquo;food&rsquo; chemically from the surrounding media,&rdquo; Russell explained.</p> <p>Through a series of experiments in Berkeley Lab&rsquo;s Materials Sciences Division, Russell and first author Ganhua Xie, a former postdoctoral researcher at Berkeley Lab who is now a professor at Hunan University in China, learned that &ldquo;feeding&rdquo; the liquibots salt makes the liquibots heavier or denser than the liquid solution surrounding them.</p> <p>Additional experiments by co-investigators Paul Ashby and Brett Helms at Berkeley Lab&rsquo;s&nbsp;<a href="https://foundry.lbl.gov/">Molecular Foundry</a>&nbsp;revealed how the liquibots transport chemicals back and forth.</p> <p>Because they are denser than the solution, the liquibots &ndash; which look like little open sacks, and are just 2 millimeters in diameter &ndash; cluster in the middle of the solution where they fill up with select chemicals. This triggers a reaction that generates oxygen bubbles, which like little balloons lift the liquibot up to the surface.</p> <p>Another reaction pulls the liquibots to the rim of a container, where they &ldquo;land&rdquo; and offload their cargo.</p> <p>The liquibots go back and forth, like the pendulum of a clock, and can run continuously as long as there is &ldquo;food&rdquo; in the system.</p> <p>Depending on their formulation, an array of liquibots could carry out different tasks simultaneously. For example, some liquibots could detect different types of gas in the environment, while others react to specific types of chemicals. The technology may also enable autonomous, continuous robotic systems that screen small chemical samples for clinical applications, or drug discovery and drug synthesis applications.</p> <p>Russell and Xie next plan to investigate how to scale up the technology for larger systems, and explore how it would work on solid surfaces.</p> <p>&nbsp;</p> <p><strong><span style="color: #ff0000;">Original Article:</span> <a href="https://newscenter.lbl.gov/2021/12/08/liquid-robots-never-run-out/" target="_blank" rel="noopener">These Tiny Liquid Robots Never Run Out of Juice as Long as They Have Food</a><br> </strong></p> <p><strong><span style="color: #ff0000;">More from:</span> <a href="https://innovationtoronto.com/2019/04/lawrence-berkeley-national-laboratory-lbnl/" target="_blank" rel="noopener">Lawrence Berkeley National Laboratory</a> | <a href="https://innovationtoronto.com/2019/04/university-of-massachusetts-at-amherst-umass/" target="_blank" rel="noopener">University of Massachusetts</a></strong></p> <p>&nbsp;</p> <p>&nbsp;</p></div></div><div id="ts-vcsc-title-typed-6941907" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-7261b23d109c0fa"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><style>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</style>
<div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Self-powered aqueous robot</span></h5>
<div class="feedzy-rss feedzy-c1f46a6d9b0b394032e66b9c99aaf64e"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=10323D672AB349DD844A46971CF9206D&amp;url=https%3A%2F%2Fwww.sciencedaily.com%2Freleases%2F2021%2F12%2F211208110239.htm&amp;c=12780044638062481697&amp;mkt=en-us" target="_blank" rel="noopener">These tiny liquid robots never run out of juice as long as they have food</a></span><div class="rss_content"><p>Scientists at Berkeley Lab and the University of Massachusetts Amherst have demonstrated the first self-powered, aqueous robot that runs continuously without electricity. The technology has potential ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=10323D672AB349DD844A46971CF9206D&amp;url=https%3A%2F%2Fwww.yahoo.com%2Fnow%2Fstation-didi-delists-plea-chips-123016488.html&amp;c=15856937487653238193&amp;mkt=en-us" target="_blank" rel="noopener">The Station: Didi delists, a plea for the Chips Act and crypto for in-car purchases</a></span><div class="rss_content"><p>Segway, every shared micromobility operator's favorite scooter manufacturer, is dipping its toes into sidewalk delivery robots ... to vehicle makers within the Powered by Gogoro Network.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=10323D672AB349DD844A46971CF9206D&amp;url=https%3A%2F%2Fhackaday.com%2F2018%2F02%2F28%2Fcook-up-your-own-high-temperature-superconductors%2F&amp;c=14646993984678145432&amp;mkt=en-us" target="_blank" rel="noopener">Cook Up Your Own High-Temperature Superconductors</a></span><div class="rss_content"><p>By boiling down an aqueous solution of the three components, a thick sludge results that eventually self-ignites in a spectacular way. The YBCO residue is cooked in a kiln with oxygen blowing over ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=10323D672AB349DD844A46971CF9206D&amp;url=https%3A%2F%2Fwww.sciencedaily.com%2Freleases%2F2021%2F12%2F211202093002.htm&amp;c=3248654455270586738&amp;mkt=en-us" target="_blank" rel="noopener">A pair of gold flakes creates a self-assembled resonator</a></span><div class="rss_content"><p>A self-assembling and growing system What he and his colleagues observed is that when two tiny gold flakes -- 5000 nanometres in diameter and only 30 nanometres thick -- meet in a salty aqueous ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=10323D672AB349DD844A46971CF9206D&amp;url=https%3A%2F%2Fwww.nanowerk.com%2Fnanotechnology-news2%2Fnewsid%3D59298.php&amp;c=14794921489193802648&amp;mkt=en-us" target="_blank" rel="noopener">Strategies for reducing platinum waste in fuel cells</a></span><div class="rss_content"><p>For automotive applications, polymer electrolyte fuel cells (PEFCs) are attractive because they are powerful yet compact, and can quickly ramp up power output as needed. To achieve the required power, ...</p></div></li></ul></div><h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Self-powered aqueous robot</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.sciencedaily.com/releases/2021/12/211208110239.htm" target="_blank" class="headline-link">These tiny liquid robots never run out of juice as long as they have food: By removing electricity from equation, discovery overcomes yearslong hurdle in robotics - Science Daily</a><p><em class="publish_date">December 8, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.pnas.org/content/118/49/e2112672118" target="_blank" class="headline-link">Kinematic self-replication in reconfigurable organisms - pnas.org</a><p><em class="publish_date">November 29, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.economist.com/science-and-technology/how-to-build-machines-from-liquid-metal/21806680" target="_blank" class="headline-link">How to build machines from liquid metal - The Economist</a><p><em class="publish_date">December 8, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.sciencedaily.com/releases/2020/08/200819144111.htm" target="_blank" class="headline-link">Biomorphic batteries could provide 72 times more energy for robots - Science Daily</a><p><em class="publish_date">August 19, 2020</em></p> <div class="clearfix"></div></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-7061b23d1109fa6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Liquibots</span></h5>
<div class="feedzy-rss feedzy-a4777a061af0bdd406c4f0cc32d4544f"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=723D4A5B040A40CAB7DC49B1378571B3&amp;url=https%3A%2F%2Ftechxplore.com%2Fnews%2F2021-12-tiny-liquid-robots-juice-food.html&amp;c=3536605610170833125&amp;mkt=en-us" target="_blank" rel="noopener">These tiny liquid robots never run out of juice as long as they have food</a></span><div class="rss_content"><p>When you think of a robot, images of R2-D2 or C-3PO might come to mind. But robots can serve up more than just entertainment on the big screen. In a lab, for example, robotic systems can improve ...</p></div></li></ul></div><h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Liquibots</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.eurekalert.org/news-releases/937248" target="_blank" class="headline-link">These tiny liquid robots never run out of juice as long as they have food - EurekAlert</a><p><em class="publish_date">December 8, 2021</em></p> <div class="clearfix"></div></li></ul></div></div></div></div></div></div></div><div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper"></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-561b23d110c667"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div><div class="wpp-widget-placeholder" data-widget-id="wpp-5"></div></div><div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Week </span></h3></div><div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div></div><div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited This Month </span></h3></div><div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div></div><div class="widget popular-posts">
<div class="widget-head"><h3 class="widget-title"><span>Most Visited</span></h3></div><div class="wpp-widget-placeholder" data-widget-id="wpp-86"></div></div><div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>Discovery Videos</span></h3></div><div class="textwidget custom-html-widget"><div class="epyt-gallery epyt-lb" data-currpage="1" id="epyt_gallery_12258"><div class="lity-hide"><div class="epyt-video-wrapper"><div data-ep-a="pulse" style="display: block; margin: 0px auto;" id="_ytid_14571" width="480" height="270" data-origwidth="480" data-origheight="270" data-facadesrc="https://www.youtube.com/embed/kPTCAH8LW-E?enablejsapi=1&amp;origin=https://innovationtoronto.com&amp;autoplay=0&amp;cc_load_policy=0&amp;cc_lang_pref=&amp;iv_load_policy=3&amp;loop=0&amp;modestbranding=1&amp;rel=0&amp;fs=1&amp;playsinline=0&amp;autohide=2&amp;hl=en_US&amp;theme=dark&amp;color=red&amp;controls=1&amp;" class="__youtube_prefs__ epyt-facade __youtube_prefs_widget__ epyt-lbif no-lazyload" data-epytgalleryid="epyt_gallery_12258" data-epautoplay="1"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="epyt-facade-poster" loading="lazy" alt="YouTube player" data-wpfc-original-src="https://i0.wp.com/i.ytimg.com/vi/kPTCAH8LW-E/maxresdefault.jpg?ssl=1" data-recalc-dims="1"><button class="epyt-facade-play" aria-label="Play"><svg height="100%" version="1.1" viewbox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div></div><div class="epyt-gallery-list epyt-gallery-style-grid"><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">82</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="EAAaBlBUOkNBZw" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" alt="loading" width="16" height="11" data-wpfc-original-src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></div></div><div class="epyt-gallery-allthumbs epyt-cols-2"><div tabindex="0" role="button" data-videoid="kPTCAH8LW-E" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-wpfc-original-src='https://i.ytimg.com/vi/kPTCAH8LW-E/hqdefault.jpg' class="epyt-gallery-img" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Pen-side Test for Bovine Respiratory Disease</div></div><div tabindex="0" role="button" data-videoid="TVPuVUUyZUo" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-wpfc-original-src='https://i.ytimg.com/vi/TVPuVUUyZUo/hqdefault.jpg' class="epyt-gallery-img" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Movie Clip Hydrogel Phonation</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="lfkbkwf8pTs" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-wpfc-original-src='https://i.ytimg.com/vi/lfkbkwf8pTs/hqdefault.jpg' class="epyt-gallery-img" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Sustainable seafood: Fish feed from captured methane can be profitable, Stanford research finds</div></div><div tabindex="0" role="button" data-videoid="i8gQSXFAwvI" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-wpfc-original-src='https://i.ytimg.com/vi/i8gQSXFAwvI/hqdefault.jpg' class="epyt-gallery-img" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">THE CYBORGOAT</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="NPeuHTpOl8Q" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-wpfc-original-src='https://i.ytimg.com/vi/NPeuHTpOl8Q/hqdefault.jpg' class="epyt-gallery-img" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">ECU HVAC COVID-19 Detection</div></div><div tabindex="0" role="button" data-videoid="4XFvoW3Z9l8" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-wpfc-original-src='https://i.ytimg.com/vi/4XFvoW3Z9l8/hqdefault.jpg' class="epyt-gallery-img" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">A personalized exosuit for real-world walking</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="jJGIxEMZnQw" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-wpfc-original-src='https://i.ytimg.com/vi/jJGIxEMZnQw/hqdefault.jpg' class="epyt-gallery-img" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">&lsquo;Smart&rsquo; window coating invented by NTU Singapore scientists blocks heat</div></div><div tabindex="0" role="button" data-videoid="AKx7QV5bukw" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div data-wpfc-original-src='https://i.ytimg.com/vi/AKx7QV5bukw/hqdefault.jpg' class="epyt-gallery-img" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Metal Foam Stops .50 Caliber Rounds As Well As Steel</div></div><div class="epyt-gallery-rowbreak"></div><div class="epyt-gallery-clear"></div></div><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">82</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="EAAaBlBUOkNBZw" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" alt="loading" width="16" height="11" data-wpfc-original-src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-9761b23d110de2a"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper"></div></div></div></div></div></div><div class="post-tags"> <span class="pt-title">Tags: </span> <a href="https://innovationtoronto.com/tag/aqueous-robot/" rel="tag">aqueous robot</a><a href="https://innovationtoronto.com/tag/featured/" rel="tag">featured</a><a href="https://innovationtoronto.com/tag/lawrence-berkeley-national-laboratory/" rel="tag">Lawrence Berkeley National Laboratory</a><a href="https://innovationtoronto.com/tag/liquibots/" rel="tag">liquibots</a><a href="https://innovationtoronto.com/tag/liquid-robotic-system/" rel="tag">liquid robotic system</a><a href="https://innovationtoronto.com/tag/self-powered-aqueous-robot/" rel="tag">self-powered aqueous robot</a><a href="https://innovationtoronto.com/tag/university-of-massachusetts/" rel="tag">university of massachusetts</a></div><div class="mom-social-share ss-horizontal border-box php-share" data-id="203840">
<div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/','Share This','menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="https://twitter.com/share?text=The first self-powered aqueous robot that runs continuously without electricity&url=https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/" onclick="window.open(this.href,'Post this on twitter','menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/&title=The first self-powered aqueous robot that runs continuously without electricity&source=https%3A%2F%2Finnovationtoronto.com','','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a></div><div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=630%2C354&#038;ssl=1&amp; url=https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/&amp; is_video=false&amp;description=The first self-powered aqueous robot that runs continuously without electricity" onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a></div><div class="clear"></div></div></div></div><div class="np-posts">
<ul>
<li class="np-post prev border-box"> <div class="post-img"> <a href="https://innovationtoronto.com/2021/12/using-lasers-to-rapidly-and-temporarily-change-the-properties-of-materials-without-producing-heat/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/light.original60.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/light.original60.jpg?resize=180%2C120&ssl=1" alt="The first self-powered aqueous robot that runs continuously without electricity"></a></div><div class="details has-feature-image"> <a href="https://innovationtoronto.com/2021/12/using-lasers-to-rapidly-and-temporarily-change-the-properties-of-materials-without-producing-heat/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a> <h3><a href="https://innovationtoronto.com/2021/12/using-lasers-to-rapidly-and-temporarily-change-the-properties-of-materials-without-producing-heat/">Using lasers to rapidly and temporarily change the properties of materials without producing heat</a></h3></div></li>
</ul></div><h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li> <a href="https://innovationtoronto.com/2021/12/a-world-first-antibody-drug-delivery-system-that-has-the-potential-to-fast-track-potent-new-therapies/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/researchers-develop-a-8ks.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/researchers-develop-a-8ks.jpg?resize=610%2C380&ssl=1" alt="A world-first antibody-drug delivery system that has the potential to fast-track potent new therapies"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/12/a-world-first-antibody-drug-delivery-system-that-has-the-potential-to-fast-track-potent-new-therapies/">A world-first antibody-drug delivery system that has the potential to fast-track potent new therapies</a></h4> <div class="mom-post-meta"> <time datetime="2021-12-08T13:45:09-05:00">December 08, 2021</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/12/paving-the-way-for-a-stem-cell-technique-that-may-revolutionize-future-production-of-meat-cell-cultured-meat-using-stem-cells/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/stem-cell-study-paves72.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/stem-cell-study-paves72.jpg?resize=610%2C380&ssl=1" alt="A stem cell technique that may revolutionize future production of meat"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/12/paving-the-way-for-a-stem-cell-technique-that-may-revolutionize-future-production-of-meat-cell-cultured-meat-using-stem-cells/">A stem cell technique that may revolutionize future production of meat</a></h4> <div class="mom-post-meta"> <time datetime="2021-12-08T13:03:07-05:00">December 08, 2021</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/12/screening-for-autism-in-children-with-ai/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/how-ai-could-help-scre-1uq.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/how-ai-could-help-scre-1uq.jpg?resize=610%2C163&ssl=1" alt="Screening for autism in children with AI"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/12/screening-for-autism-in-children-with-ai/">Screening for autism in children with AI</a></h4> <div class="mom-post-meta"> <time datetime="2021-12-08T11:54:41-05:00">December 08, 2021</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/12/an-on-site-bovine-respiratory-disease-test-that-provides-results-within-an-hour-and-greatly-reduce-antibiotic-use/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/maxresdefault004.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/maxresdefault004.jpg?resize=610%2C380&ssl=1" alt="An on-site bovine respiratory disease test that provides results within an hour and greatly reduce antibiotic use"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/12/an-on-site-bovine-respiratory-disease-test-that-provides-results-within-an-hour-and-greatly-reduce-antibiotic-use/">An on-site bovine respiratory disease test that provides results within an hour and greatly reduce antibiotic use</a></h4> <div class="mom-post-meta"> <time datetime="2021-12-07T13:04:45-05:00">December 07, 2021</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/10/researchers-can-now-engineer-a-microbe-to-produce-something-unknown-in-nature/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/10/IrMe-CYP119_Classic750pxb77.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/10/IrMe-CYP119_Classic750pxb77.jpg?resize=610%2C380&ssl=1" alt="Researchers can now engineer a microbe to produce something unknown in nature"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/10/researchers-can-now-engineer-a-microbe-to-produce-something-unknown-in-nature/">Researchers can now engineer a microbe to produce something unknown in nature</a></h4> <div class="mom-post-meta"> <time datetime="2021-10-16T15:39:08-04:00">October 16, 2021</time></div></li>
</ul></div><div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://innovationtoronto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='203840' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3770c1eb27" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="152" /></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><footer id="footer">
<div class="inner">
<div class="widget mom_custom_text"> <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-2461b23d118b514"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-title-typed-8964737" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 36px; line-height: 36px; letter-spacing: 0px; font-weight: 300; text-align: center; margin-top: 24px; margin-bottom: 24px;" data-frontend="false" data-mobilecolor="#000000" data-mobile="true" data-wrapper="h1" data-title="Featured Today" data-viewport="true" data-usehtml="false" data-strings="Featured Today" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="false" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="false" data-loopcount="false" data-startdelay="0" data-backdelay="500" data-typespeed="10" data-backspeed="10"><div class="ts-title-typed-holder" style="padding: 0 24px;"><span class="ts-title-typed-pretext" style="color: #000000; white-space: pre-wrap;"></span><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_2061b23d118621f" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--fade mpc-item--fade mpc-layout--style_2" data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=630%2C354&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/liquibots-resized51.gif?fit=630%2C354&amp;ssl=1" title="The first self-powered aqueous robot that runs continuously without electricity" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/" title="Read more about The first self-powered aqueous robot that runs continuously without electricity" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/" title="The first self-powered aqueous robot that runs continuously without electricity">The first self-powered aqueous robot that runs continuously without electricity</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2021/12/the-first-self-powered-aqueous-robot-that-runs-continuously-without-electricity/" title="The first self-powered aqueous robot that runs continuously without electricity" class="mpc-button mpc-init mpc-transition"><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2021/12/09/"><span class="mpc-date__inline">09 December 2021</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/researchers-develop-a-8ks.jpg?fit=1024%2C259&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2021/12/a-world-first-antibody-drug-delivery-system-that-has-the-potential-to-fast-track-potent-new-therapies/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2021/12/a-world-first-antibody-drug-delivery-system-that-has-the-potential-to-fast-track-potent-new-therapies/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/researchers-develop-a-8ks.jpg?fit=1920%2C485&amp;ssl=1" title="A world-first antibody-drug delivery system that has the potential to fast-track potent new therapies" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2021/12/a-world-first-antibody-drug-delivery-system-that-has-the-potential-to-fast-track-potent-new-therapies/" title="Read more about A world-first antibody-drug delivery system that has the potential to fast-track potent new therapies" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2021/12/a-world-first-antibody-drug-delivery-system-that-has-the-potential-to-fast-track-potent-new-therapies/" title="A world-first antibody-drug delivery system that has the potential to fast-track potent new therapies">A world-first antibody-drug delivery system that has the potential to fast-track potent new therapies</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2021/12/a-world-first-antibody-drug-delivery-system-that-has-the-potential-to-fast-track-potent-new-therapies/" title="A world-first antibody-drug delivery system that has the potential to fast-track potent new therapies" class="mpc-button mpc-init mpc-transition"><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2021/12/08/"><span class="mpc-date__inline">08 December 2021</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/stem-cell-study-paves72.jpg?fit=878%2C799&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2021/12/paving-the-way-for-a-stem-cell-technique-that-may-revolutionize-future-production-of-meat-cell-cultured-meat-using-stem-cells/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2021/12/paving-the-way-for-a-stem-cell-technique-that-may-revolutionize-future-production-of-meat-cell-cultured-meat-using-stem-cells/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/stem-cell-study-paves72.jpg?fit=878%2C799&amp;ssl=1" title="A stem cell technique that may revolutionize future production of meat" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2021/12/paving-the-way-for-a-stem-cell-technique-that-may-revolutionize-future-production-of-meat-cell-cultured-meat-using-stem-cells/" title="Read more about A stem cell technique that may revolutionize future production of meat" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2021/12/paving-the-way-for-a-stem-cell-technique-that-may-revolutionize-future-production-of-meat-cell-cultured-meat-using-stem-cells/" title="A stem cell technique that may revolutionize future production of meat">A stem cell technique that may revolutionize future production of meat</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2021/12/paving-the-way-for-a-stem-cell-technique-that-may-revolutionize-future-production-of-meat-cell-cultured-meat-using-stem-cells/" title="A stem cell technique that may revolutionize future production of meat" class="mpc-button mpc-init mpc-transition"><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2021/12/08/"><span class="mpc-date__inline">08 December 2021</span></a></span></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail" data-mpc_src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/how-ai-could-help-scre-1uq.jpg?fit=667%2C163&amp;ssl=1" data-mpc_link="https://innovationtoronto.com/2021/12/screening-for-autism-in-children-with-ai/"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2021/12/screening-for-autism-in-children-with-ai/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/how-ai-could-help-scre-1uq.jpg?fit=667%2C163&amp;ssl=1" title="Screening for autism in children with AI" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"></a><a href="https://innovationtoronto.com/2021/12/screening-for-autism-in-children-with-ai/" title="Read more about Screening for autism in children with AI" class="mpc-icon-anchor"></a></div></div></div></div><div class="mpc-post__content mpc-transition"><h3 class="mpc-post__heading mpc-transition"><a href="https://innovationtoronto.com/2021/12/screening-for-autism-in-children-with-ai/" title="Screening for autism in children with AI">Screening for autism in children with AI</a></h3><div class="mpc-post__description"></div><a href="https://innovationtoronto.com/2021/12/screening-for-autism-in-children-with-ai/" title="Screening for autism in children with AI" class="mpc-button mpc-init mpc-transition"><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Read More</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a><div class="mpc-post__meta mpc-transition"><span class="mpc-post__date">on <a href="https://innovationtoronto.com/2021/12/08/"><span class="mpc-date__inline">08 December 2021</span></a></span></div></div></div></div></div><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--mpc_preset_2 mpc-align--center" data-grid="mpc_grid_posts_2061b23d118621f" data-current="1" data-pages="2" data-type="load-more" data-preset="mpc_preset_2"><a class="mpc-typography--mpc_preset_1 mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-8661b23d11ac78b"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="ts-vcsc-title-typed-7577317" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 36px; line-height: 36px; letter-spacing: 0px; font-weight: 300; text-align: center; margin-top: 24px; margin-bottom: 24px;" data-frontend="false" data-mobilecolor="#000000" data-mobile="true" data-wrapper="h1" data-title="The Latest Updates" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="false" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="0" data-backdelay="500" data-typespeed="10" data-backspeed="10"><div class="ts-title-typed-holder" style="padding: 0 24px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_9161b23d119fde8" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8" data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/seoul-national-university/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2019/06/snu-logo1w.png?fit=300%2C67&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/seoul-national-university/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2019/06/snu-logo1w.png?fit=2815%2C631&amp;ssl=1" title="Seoul National University (SNU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/seoul-national-university/" title="Read more about Seoul National University (SNU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/seoul-national-university/" title="Seoul National University (SNU)">Seoul National University (SNU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/10/francis-crick-institute/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2019/11/francis66rt.png?fit=300%2C165&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/10/francis-crick-institute/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2019/11/francis66rt.png?fit=1000%2C550&amp;ssl=1" title="Francis Crick Institute" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/10/francis-crick-institute/" title="Read more about Francis Crick Institute" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/10/francis-crick-institute/" title="Francis Crick Institute">Francis Crick Institute</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-santa-barbara-ucsb/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/3186742_orig.png?fit=300%2C132&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-santa-barbara-ucsb/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/3186742_orig.png?fit=1100%2C485&amp;ssl=1" title="University of California Santa Barbara (UCSB)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-california-santa-barbara-ucsb/" title="Read more about University of California Santa Barbara (UCSB)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-california-santa-barbara-ucsb/" title="University of California Santa Barbara (UCSB)">University of California Santa Barbara (UCSB)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/california-institute-of-technology-caltech/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/105-caltech_logo-orange_rgb-e1453852831852.png?fit=300%2C76&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/california-institute-of-technology-caltech/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/105-caltech_logo-orange_rgb-e1453852831852.png?fit=1516%2C382&amp;ssl=1" title="California Institute of Technology (Caltech)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/california-institute-of-technology-caltech/" title="Read more about California Institute of Technology (Caltech)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/california-institute-of-technology-caltech/" title="California Institute of Technology (Caltech)">California Institute of Technology (Caltech)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-birmingham/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/08/45r5t.jpg?fit=300%2C150&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-birmingham/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/08/45r5t.jpg?fit=900%2C450&amp;ssl=1" title="University of Birmingham" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/university-of-birmingham/" title="Read more about University of Birmingham" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/university-of-birmingham/" title="University of Birmingham">University of Birmingham</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2020/05/renmin-university-of-china/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2020/06/Workshop-CanonicalTextsandCommentaries1824June2017China-VS2MjI3TfWhGA7oinC7MFnJp99EJlOPdbap.jpg?fit=300%2C148&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2020/05/renmin-university-of-china/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2020/06/Workshop-CanonicalTextsandCommentaries1824June2017China-VS2MjI3TfWhGA7oinC7MFnJp99EJlOPdbap.jpg?fit=990%2C490&amp;ssl=1" title="Renmin University of China" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2020/05/renmin-university-of-china/" title="Read more about Renmin University of China" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2020/05/renmin-university-of-china/" title="Renmin University of China">Renmin University of China</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-southern-california-viterbi-school-of-engineering/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/Viterbi-Twitter-Logo.jpg?fit=300%2C150&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-southern-california-viterbi-school-of-engineering/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2019/02/Viterbi-Twitter-Logo.jpg?fit=1024%2C512&amp;ssl=1" title="University of Southern California Viterbi School of Engineering" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-southern-california-viterbi-school-of-engineering/" title="Read more about University of Southern California Viterbi School of Engineering" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-southern-california-viterbi-school-of-engineering/" title="University of Southern California Viterbi School of Engineering">University of Southern California Viterbi School of Engineering</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2021/12/meiji-university/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/meiji-university88.png?fit=300%2C157&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2021/12/meiji-university/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/12/meiji-university88.png?fit=600%2C314&amp;ssl=1" title="Meiji University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2021/12/meiji-university/" title="Read more about Meiji University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2021/12/meiji-university/" title="Meiji University">Meiji University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-tokyo/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/6278.jpg?fit=300%2C150&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-tokyo/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/6278.jpg?fit=900%2C450&amp;ssl=1" title="University of Tokyo" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/university-of-tokyo/" title="Read more about University of Tokyo" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/university-of-tokyo/" title="University of Tokyo">University of Tokyo</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-exeter/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/otzKvuJtvanFBgJ-800x450-noPad.png?fit=300%2C169&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-exeter/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/otzKvuJtvanFBgJ-800x450-noPad.png?fit=800%2C450&amp;ssl=1" title="University of Exeter" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/university-of-exeter/" title="Read more about University of Exeter" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/university-of-exeter/" title="University of Exeter">University of Exeter</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-nottingham/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/1516174815_1280px-University_of_Nottingham_logo.svg.png?fit=300%2C111&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/university-of-nottingham/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/1516174815_1280px-University_of_Nottingham_logo.svg.png?fit=1280%2C472&amp;ssl=1" title="University of Nottingham" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/university-of-nottingham/" title="Read more about University of Nottingham" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/university-of-nottingham/" title="University of Nottingham">University of Nottingham</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-los-angeles-ucla/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucla-logotype-google.jpg?fit=300%2C143&amp;ssl=1" alt="blank"><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-california-los-angeles-ucla/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/ucla-logotype-google.jpg?fit=1200%2C572&amp;ssl=1" title="University of California Los Angeles (UCLA)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-california-los-angeles-ucla/" title="Read more about University of California Los Angeles (UCLA)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-california-los-angeles-ucla/" title="University of California Los Angeles (UCLA)">University of California Los Angeles (UCLA)</a></h3></div></div></div></div></div></div></div><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center" data-grid="mpc_grid_posts_9161b23d119fde8" data-current="1" data-pages="100" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div><div class="clear"></div></div></footer>
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2021 Innovation Toronto </p>
<div class="responsive-toggle"> <a class="desktop-version" href="?responsive=false">Desktop Version</a> <a class="mobile-version" href="?responsive=true">Mobile Version</a></div></div></div><div class="clear"></div></div><a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <style id="mpc-pagination-preset--mpc_preset_2">.mpc-pagination-preset--mpc_preset_2{margin-top:30px;}.mpc-pagination-preset--mpc_preset_2 li{margin-right:20px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots){border-radius:5px;background:#003070;color:#ffffff;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__icon{color:#ffffff;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__title{padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots) .mpc-pagination__background{background:#3d3d3d;}.mpc-pagination-preset--mpc_preset_2 a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--mpc_preset_2 .mpc-current .mpc-pagination__title{color:#ffffff;}</style><style id="mpc-pagination-preset--default">.mpc-pagination-preset--default{margin-top:30px;}.mpc-pagination-preset--default li{margin-right:20px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots){border-radius:5px;background:#f3f3f3;color:#555555;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon{color:#555555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title{padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background{background:#e5e5e5;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title{color:#333333;}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555555;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1.25;text-align:left;text-transform:none;}</style><style id="mpc-typography--mpc_preset_1">.mpc-typography--mpc_preset_1{color:#595959;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1;text-align:left;text-transform:none;}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"]{margin-left:-40px;margin-bottom:-40px;}.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"] .mpc-post__wrapper{margin-left:40px;margin-bottom:40px;}.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"] .mpc-post .mpc-post__thumbnail{height:300px;}.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"] .mpc-post .mpc-post__content{padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;}.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"] .mpc-post .mpc-post__wrapper{border-top:10px;border-bottom:15px;}.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"] .mpc-post .mpc-post__heading{font-size:14px;line-height:1.5;}.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"] .mpc-post .mpc-post__overlay{background:rgba(255,255,255,0.5);}.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"] .mpc-post .mpc-type--lightbox{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"] .mpc-post .mpc-type--readmore{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_2061b23d118621f"] .mpc-post .mpc-button .mpc-button__icon{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"]{margin-left:-50px;margin-bottom:-50px;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post__wrapper{margin-left:50px;margin-bottom:50px;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-post__content{background:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-post__content{padding-top:17px;padding-bottom:17px;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-post__wrapper{border-color:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-post__heading{color:#555555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-post__meta{color:#777777;font-size:14px;line-height:1.5;text-align:center;text-transform:none;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-post__meta a{color:#777777;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-post__overlay{background:rgba(255,255,255,0.9);}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-type--lightbox{color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-type--lightbox:hover{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-type--readmore{color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-type--readmore:hover{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_9161b23d119fde8"] .mpc-post .mpc-button .mpc-button__icon{color:#333333;}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="wpb-modifications"></script>
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/6kh2wuvi/g1bz1.css" media="all" />
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=5.8.2' type='text/css' media='all'/>
</noscript>
<script id='__ytprefs__-js-extra'>var _EPYT_={"ajaxurl":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"99bc0a91b3","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};</script>
<script>var _mpc_grid_posts_2061b23d118621f_atts={"cols":"4","gap":"40","taxonomies":"128562","orderby":"modified","order":"DESC","items_number":"4","layout":"style_2","thumb_height":"300","title_overflow":"true","title_font_size":"14","title_font_line_height":"1.5","meta_layout":"date","border_divider":"true","border_css":"border-top:10px;border-bottom:15px;","padding_divider":"true","padding_css":"padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px;","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"mpc_preset_2","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":""}, _mpc_grid_posts_2061b23d118621f_query={"post_type":"post","taxonomies":"128562","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"4","target":"mpc_grid_posts_2061b23d118621f","callback":"MPC_Grid_Posts"};</script>
<script>var _mpc_grid_posts_9161b23d119fde8_atts={"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"}, _mpc_grid_posts_9161b23d119fde8_query={"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_9161b23d119fde8","callback":"MPC_Grid_Posts"};</script>
<script id='ce4wp_form_submit-js-extra'>var ce4wp_form_submit_data={"siteUrl":"https:\/\/innovationtoronto.com","url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"485272f009","listNonce":"45cb7e9ebd","activatedNonce":"1e1e6750fe"};</script>
<script id='Momizat-main-js-js-extra'>var momAjaxL={"url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"23ea7b35f0","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script>
<script id='mpc-massive-vendor-script-js-extra'>var _mpc_ajax="https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php";
var _mpc_animations="0";
var _mpc_parallax="0";
var _mpc_scroll_to_id="1";</script>
<!--[if lt IE 9]><script src="//innovationtoronto.com/wp-content/cache/wpfc-minified/mjla1i3k/g1bzc.js"></script><![endif]-->
<!--[if lt IE 9]><script src="//innovationtoronto.com/wp-content/cache/wpfc-minified/6w7i1jc6/g1bzc.js"></script><![endif]-->
<script>var $TS_VCSC_CurrentPluginRelease="5.6.1";var $TS_VCSC_CurrentComposerRelease="6.7.0";var $TS_VCSC_Lightbox_Activated=true;var $TS_VCSC_Lightbox_Thumbs="bottom";var $TS_VCSC_Lightbox_Thumbsize=50;var $TS_VCSC_Lightbox_Animation="random";var $TS_VCSC_Lightbox_Captions="data-title";var $TS_VCSC_Lightbox_Closer=true;var $TS_VCSC_Lightbox_Durations=5000;var $TS_VCSC_Lightbox_Share=false;var $TS_VCSC_Lightbox_Save=false;var $TS_VCSC_Lightbox_LoadAPIs=true;var $TS_VCSC_Lightbox_Social="fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch=false;var $TS_VCSC_Lightbox_BGClose=true;var $TS_VCSC_Lightbox_NoHashes=true;var $TS_VCSC_Lightbox_Keyboard=true;var $TS_VCSC_Lightbox_FullScreen=true;var $TS_VCSC_Lightbox_Zoom=true;var $TS_VCSC_Lightbox_FXSpeed=300;var $TS_VCSC_Lightbox_Scheme="dark";var $TS_VCSC_Lightbox_Controls="circle";var $TS_VCSC_Lightbox_URLColor=false;var $TS_VCSC_Lightbox_Backlight="#ffffff";var $TS_VCSC_Lightbox_UseColor=false;var $TS_VCSC_Lightbox_Overlay="#000000";var $TS_VCSC_Lightbox_Background="";var $TS_VCSC_Lightbox_Repeat="no-repeat";var $TS_VCSC_Lightbox_Noise="";var $TS_VCSC_Lightbox_CORS=false;var $TS_VCSC_Lightbox_Tapping=true;var $TS_VCSC_Lightbox_ScrollBlock="js";var $TS_VCSC_Lightbox_Protection="none";var $TS_VCSC_Lightbox_HistoryClose=false;var $TS_VCSC_Lightbox_CustomScroll=true;var $TS_VCSC_Lightbox_HomeURL="https://innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll=0;var $TS_VCSC_Lightbox_Showing=false;var $TS_VCSC_Lightbox_PrettyPhoto=false;var $TS_VCSC_Lightbox_AttachAllOther=false;var $TS_VCSC_Hammer_ReleaseNew=true;var $TS_VCSC_RowEffects_Breakpoint=600;</script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/maua4vaw/g1bz1.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["innovationtoronto.com"]});
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-10636925-1", {"anonymize_ip":true});</script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/2m36jqcr/g1bz1.js'></script>
<script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime());</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token":"8fe66837bd35432db6772dbf2469c59f"}'></script>
<script defer src='//innovationtoronto.com/wp-content/cache/wpfc-minified/esbce4w4/g1bz1.js'></script>
<script defer src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script defer src='//innovationtoronto.com/wp-content/cache/wpfc-minified/lxt49ova/g1bz1.js'></script>
<script defer src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer src='//innovationtoronto.com/wp-content/cache/wpfc-minified/977ubz69/g1bzl.js'></script>
<script defer src='https://stats.wp.com/e-202149.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'20991777',post:'203840',tz:'-5',srv:'innovationtoronto.com'} ]);
_stq.push([ 'clickTrackerInit', '20991777', '203840' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bb3bc365eca17e5","version":"2021.11.0","r":1,"token":"14bcd4fceccb4317b82d8abc44f9cd28","si":100}' crossorigin="anonymous"></script>
</body>
</html>