<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’ - Innovation Toronto</title>
<script src="/cdn-cgi/apps/head/HheCF3U8HIQPEQZNe_JlPqCB__U.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=885%2C432&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="//i0.wp.com/innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="google-site-verification" content="T0AIgNNklhGs0DSa37NI-yrFnC0At8I7A9Gx1iLTXjM" />
<meta name="description" content="This could be used to study a wide range of molecules for a variety of potential applications, such as the improvement of photocatalysis and photovoltaics" />
<link rel="canonical" href="https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’ - Innovation Toronto" />
<meta name="twitter:description" content="This could be used to study a wide range of molecules for a variety of potential applications, such as the improvement of photocatalysis and photovoltaics" />
<meta name="twitter:image" content="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=885%2C432&amp;ssl=1" />
<meta name="twitter:creator" content="@innovation" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="innovation" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://innovationtoronto.com/#website","url":"https://innovationtoronto.com/","name":"Innovation Toronto","description":"Big Ideas | Important Possibilities","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://innovationtoronto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=885%2C432&ssl=1","contentUrl":"https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=885%2C432&ssl=1","width":885,"height":432,"caption":"via University of Cambridge"},{"@type":"WebPage","@id":"https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/#webpage","url":"https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/","name":"Real-time monitoring of chemical reactions from a tiny camera held together with \u2018molecular glue\u2019 - Innovation Toronto","isPartOf":{"@id":"https://innovationtoronto.com/#website"},"primaryImageOfPage":{"@id":"https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/#primaryimage"},"datePublished":"2021-09-07T18:39:38+00:00","dateModified":"2021-09-07T18:39:38+00:00","author":{"@id":"https://innovationtoronto.com/#/schema/person/0f5adf9278f02b7da96086704dfb11e6"},"description":"This could be used to study a wide range of molecules for a variety of potential applications, such as the improvement of photocatalysis and photovoltaics","breadcrumb":{"@id":"https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/"]}]},{"@type":"BreadcrumbList","@id":"https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://innovationtoronto.com/"},{"@type":"ListItem","position":2,"name":"Real-time monitoring of chemical reactions from a tiny camera held together with \u2018molecular glue\u2019"}]},{"@type":"Person","@id":"https://innovationtoronto.com/#/schema/person/0f5adf9278f02b7da96086704dfb11e6","name":"innovation","image":{"@type":"ImageObject","@id":"https://innovationtoronto.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4aa0290c0d54f6b80cd50ec4da5c8b6a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4aa0290c0d54f6b80cd50ec4da5c8b6a?s=96&d=mm&r=g","caption":"innovation"},"sameAs":["https://twitter.com/innovation"]}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://innovationtoronto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://innovationtoronto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’ Comments Feed" href="https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/95h2jyad/a7d04.css" media="all" />
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:50%;}
@media(min-width:0px) and (max-width:767px){
.epyt-gallery-rowbreak{display:none;}
.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100% !important;}
}</style>
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/3k8hmto/a7d1b.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script>
<link rel="https://api.w.org/" href="https://innovationtoronto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://innovationtoronto.com/wp-json/wp/v2/posts/202053" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://innovationtoronto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://innovationtoronto.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p1q4V3-QyV' />
<link rel="alternate" type="application/json+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2021%2F09%2Freal-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2021%2F09%2Freal-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" /> <style>.has-post-thumbnail img.wp-post-image, .attachment-twentyseventeen-featured-image.wp-post-image{display:none !important;}</style><style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/?amp=1">
<meta property="og:type" content="article" />
<meta property="og:title" content="Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’" />
<meta property="og:url" content="https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2021-09-07T18:39:38+00:00" />
<meta property="article:modified_time" content="2021-09-07T18:39:38+00:00" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta property="og:image" content="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=885%2C432&#038;ssl=1" />
<meta property="og:image:width" content="885" />
<meta property="og:image:height" content="432" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Innovation2" />
<meta name="twitter:site" content="@innovation2" />
<meta name="twitter:text:title" content="Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’" />
<meta name="twitter:image" content="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=885%2C432&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @Innovation2." />
<style id="wp-custom-css">a.headline-link{font-weight:bold;}


.wpgnews_widget_links>li{border-bottom:1px solid #eee;}</style>
<style title="dynamic-css" class="options-output">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</style><style>body, body.layout-boxed{background-image:none;}
.header > .inner, .header .logo{line-height:175px;height:175px;}
.news-box .nb-item-meta a:hover{color:#003070 !important;}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format{color:#0a257f;}</style>
<style data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom:200px !important;}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> </head>
<body class="post-template-default single single-post postid-202053 single-format-standard fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.7.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo"> <a href="https://innovationtoronto.com"> <img src="//i3.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" alt="Innovation Toronto" width="544" height="100" /> <img class="mom_retina_logo" src="//i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" width="544" height="100" alt="Innovation Toronto" /> </a></div><div class="header-right header-right_custom-content" style="margin-top:50px"><h4 style="text-align: center;"><span style="color: #1e73be;">BIG IDEAS</span></h4> <h4 style="text-align: center;"><span style="color: #1e73be;">Possibilities</span></h4> <h4 style="text-align: center;"><span style="color: #1e73be;">The Power of Genius</span></h4></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul></div><div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form"> <form method="get" action="https://innovationtoronto.com"> <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button> </form> <span class="sf-loading"><img src="//i2.wp.com/innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span></div><div class="ajax_search_results"></div></div></div></div></div></div></nav>
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>The Latest</span></div><div class="news-ticker" data-timeout="5000"> <ul> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/">Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/single-atom-catalysts-allow-for-selective-pollutant-destruction-for-water-treatment-for-the-first-time/">Single atom catalysts allow for selective pollutant destruction for water treatment for the first time</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/yale-school-of-engineering-applied-science/">Yale School of Engineering &#038; Applied Science</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/cow-manure-a-long-time-agricultural-waste-headache-may-be-the-basis-for-a-new-sustainable-fertilizing-trend-biochar-made-from-manure/">Cow manure, a long-time agricultural waste headache may be the basis for a new sustainable fertilizing trend &#8211; biochar made from manure</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/opportunity-to-improve-crop-productivity-by-10-to-20-percent-with-new-dynamic-photosynthesis-model/">Opportunity to improve crop productivity by 10 to 20 percent with new dynamic photosynthesis model</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/enabling-large-high-definition-3d-images-for-digital-signs-and-immersive-experiences-no-3d-glasses-needed/">Enabling large high-definition 3D images for digital signs and immersive experiences &#8211; no 3D glasses needed</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/microbatteries-embedded-directly-into-sensors-and-chips-to-power-the-further-miniaturization-of-the-internet-of-things/">Microbatteries embedded directly into sensors and chips to power the further miniaturization of the Internet of Things</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/a-new-way-to-quickly-assess-soil-health-by-measuring-the-electric-current-produced-by-its-tiniest-microbes/">A new way to quickly assess soil health by measuring the electric current produced by its tiniest microbes?</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/cloned-faces-or-individual-faces-for-robots-does-it-make-any-real-difference/">Cloned faces or individual faces for robots: Does it make any real difference?</a></li> <li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/09/kansai-university/">Kansai University</a></li> </ul></div></div><span class="current_time"><span></span> </span></div></div><div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/category/chemical-design/" title="chemical design"><span itemprop="title">chemical design</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-202053 post type-post status-publish format-standard has-post-thumbnail category-chemical-design category-nanodevices tag-chemical-reactions-monitoring tag-monitoring-chemical-reactions tag-nano-camera tag-university-college-london tag-university-of-cambridge">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=300%2C146&ssl=1"> <meta itemprop="width" content="300"> <meta itemprop="height" content="300"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif"> <meta itemprop="width" content="544"> <meta itemprop="height" content="100"></div><meta itemprop="name" content="Innovation Toronto"></div><meta itemprop="datePublished" content="2021-09-07T14:39:38-04:00" />
<meta itemprop="dateModified" content="2021-09-07T14:39:38-04:00" />
<h1 class="post-tile entry-title" itemprop="headline">Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#f6c98583949c939582cba493979adb829f9b93d69b99989f8299849f9891d69990d6959e939b9f95979ad684939795829f999885d69084999bd697d6829f988fd695979b938497d69e939a92d682999193829e9384d6819f829ed614766e9b999a9395839a9784d6919a839314766fd09499928fcba493979adb829f9b93d69b99989f8299849f9891d69990d6959e939b9f95979ad684939795829f999885d69084999bd697d6829f988fd695979b938497d69e939a92d682999193829e9384d6819f829ed614766e9b999a9395839a9784d6919a839314766fd69e82828685ccd9d99f9898998097829f999882998499988299d895999bd9c4c6c4c7d9c6cfd98493979adb829f9b93db9b99989f8299849f9891db9990db959e939b9f95979adb84939795829f999885db9084999bdb97db829f988fdb95979b938497db9e939a92db82999193829e9384db819f829edb9b999a9395839a9784db919a8393d9" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="202053">
<div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/','Share This','menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="https://twitter.com/share?text=Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’&url=https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/" onclick="window.open(this.href,'Post this on twitter','menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/&title=Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’&source=https%3A%2F%2Finnovationtoronto.com','','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a></div><div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=885%2C432&#038;ssl=1&amp; url=https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/&amp; is_video=false&amp;description=Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’" onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a></div><div class="clear"></div></div><br> <div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-676137b20887435"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-96137b2088733f"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper vc_box_border_grey"><img class="vc_single_image-img" src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=885%2C432&amp;ssl=1" width="885" height="432" alt="via University of Cambridge" title="minicamera1al"></div></figure></div><div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper"> <p style="text-align: center;">via University of Cambridge</p></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-616137b20a33bc5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-8873697" class="ts-textillate" data-loop="true" data-mobile="false" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">Real-time monitoring of chemical reactions from a tiny camera held together with &lsquo;molecular glue&rsquo;</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper"> <h4>Researchers have made a tiny camera, held together with &lsquo;molecular glue&rsquo; that allows them to observe chemical reactions in real time.</h4> <blockquote><p> This platform is a really big toolbox &ndash; it opens up lots of new possibilities for imaging chemical reactions</p> <p>Kamil Soko?owski </p></blockquote> <p>The device, made by a team from the University of Cambridge, combines tiny semiconductor nanocrystals called quantum dots and gold nanoparticles using molecular glue called cucurbituril (CB). When added to water with the molecule to be studied, the components self-assemble in seconds into a stable, powerful tool that allows the real-time monitoring of chemical reactions.</p> <p>The camera harvests light within the semiconductors, inducing electron transfer processes like those that occur in photosynthesis, which can be monitored using incorporated gold nanoparticle sensors and spectroscopic techniques. They were able to use the camera to observe chemical species which had been previously theorised but not directly observed.</p> <p>The platform could be used to study a wide range of molecules for a variety of potential applications, such as the improvement of photocatalysis and photovoltaics for renewable energy. The&nbsp;<a class="cam-external" href="https://www.nature.com/articles/s41565-021-00949-6" target="_blank" rel="noopener">results</a>&nbsp;are reported in the journal&nbsp;<em>Nature Nanotechnology</em>.</p> <p>Nature controls the assemblies of complex structures at the molecular scale through self-limiting processes. However, mimicking these processes in the lab is usually time-consuming, expensive and reliant on complex procedures.</p> <p>&ldquo;In order to develop new materials with superior properties, we often combine different chemical species together to come up with a hybrid material that has the properties we want,&rdquo; said&nbsp;<a href="https://www.ch.cam.ac.uk/group/scherman">Professor Oren Scherman</a>&nbsp;from Cambridge&rsquo;s Yusuf Hamied Department of Chemistry, who led the research. &ldquo;But making these hybrid nanostructures is difficult, and you often end up with uncontrolled growth or materials that are unstable.&rdquo;</p> <p>The new method that Scherman and his colleagues from Cambridge&rsquo;s Cavendish Laboratory and University College London developed uses cucurbituril &ndash; a molecular glue which interacts strongly with both semiconductor quantum dots and gold nanoparticles. The researchers used small semiconductor nanocrystals to control the assembly of larger nanoparticles through a process they coined interfacial self-limiting aggregation. The process leads to permeable and stable hybrid materials that interact with light. The camera was used to observe photocatalysis and track light-induced electron transfer.</p> <p>&ldquo;We were surprised how powerful this new tool is, considering how straightforward it is to assemble,&rdquo; said first author Dr Kamil Soko?owski, also from the Department of Chemistry.</p> <p>To make their nano camera, the team added the individual components, along with the molecule they wanted to observe, to water at room temperature. Previously, when gold nanoparticles were mixed with the molecular glue in the absence of quantum dots, the components underwent unlimited aggregation and fell out of solution. However, with the strategy developed by the researchers, quantum dots mediate the assembly of these nanostructures so that the semiconductor-metal hybrids control and limit their own size and shape. In addition, these structures stay stable for weeks.</p> <p>&ldquo;This self-limiting property was surprising, it wasn&rsquo;t anything we expected to see,&rdquo; said co-author Dr Jade McCune, also from the Department of Chemistry. &ldquo;We found that the aggregation of one nanoparticulate component could be controlled through the addition of another nanoparticle component.&rdquo;</p> <p>When the researchers mixed the components together, the team used spectroscopy to observe chemical reactions in real time. Using the camera, they were able to observe the formation of radical species &ndash; a molecule with an unpaired electron &ndash; and products of their assembly such as sigma dimeric viologen species, where two radicals form a reversible carbon-carbon bond. The latter species had been theorised but never observed.</p> <p>&ldquo;People have spent their whole careers getting pieces of matter to come together in a controlled way,&rdquo; said Scherman, who is also Director of the Melville Laboratory. &ldquo;This platform will unlock a wide range of processes, including many materials and chemistries that are important for sustainable technologies. The full potential of semiconductor and plasmonic nanocrystals can now be explored, providing an opportunity to simultaneously induce and observe photochemical reactions.&rdquo;</p> <p>&ldquo;This platform is a really big toolbox considering the number of metal and semiconductor building blocks that can be now coupled together using this chemistry&ndash; it opens up lots of new possibilities for imaging chemical reactions and sensing through taking snapshots of monitored chemical systems,&rdquo; said Soko?owski. &ldquo;The simplicity of the setup means that researchers no longer need complex, expensive methods to get the same results.&rdquo;</p> <p>Researchers from the Scherman lab are currently working to further develop these hybrids towards artificial photosynthetic systems and (photo)catalysis where electron-transfer processes can be observed directly in real time. The team is also looking at mechanisms of carbon-carbon bond formation as well as electrode interfaces for battery applications.</p> <p>&nbsp;</p> <p><strong><span style="color: #ff0000;">Original Article:</span> <a href="https://www.cam.ac.uk/research/news/nano-camera-made-using-molecular-glue-allows-real-time-monitoring-of-chemical-reactions" target="_blank" rel="noopener">Nano &lsquo;camera&rsquo; made using molecular glue allows real-time monitoring of chemical reactions</a><br> </strong></p> <p><strong><span style="color: #ff0000;">More from:</span> <a href="https://innovationtoronto.com/2019/04/university-of-cambridge/" target="_blank" rel="noopener">University of Cambridge</a> | <a href="https://innovationtoronto.com/2018/09/university-college-london/" target="_blank" rel="noopener">University College London</a></strong></p> <p>&nbsp;</p> <p>&nbsp;</p></div></div><div id="ts-vcsc-title-typed-7076263" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-556137b20953711"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><style>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</style>
<div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Chemical reactions monitoring </span></h5>
<div class="feedzy-rss feedzy-dc6cd64c656c7452f0e91ad7099515a9"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=4F0D24B1A27B40F0AEE36D9837C7EA19&amp;url=https%3A%2F%2Fwww.electronicsforu.com%2Ftechnology-trends%2Fresearch-papers%2Fresearchers-develop-nano-camera-to-monitor-chemical-reactions-in-real-time&amp;c=2672807825814480916&amp;mkt=en-us" target="_blank" rel="noopener">Researchers Develop Nano Camera To Monitor Chemical Reactions in Real Time</a></span><div class="rss_content"><small>on September 7, 2021 at 3:20 am </small><p>Researchers have created a tiny camera that allows them to observe chemical reactions in real time. Nature controls the assembly of complex architectures through self-limiting processes; however, few ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=4F0D24B1A27B40F0AEE36D9837C7EA19&amp;url=https%3A%2F%2Fscitechdaily.com%2Fnano-camera-held-together-with-molecular-glue-allows-real-time-monitoring-of-chemical-reactions%2F&amp;c=13467467339698586078&amp;mkt=en-us" target="_blank" rel="noopener">Nano &ldquo;Camera&rdquo; &ndash; Held Together With Molecular Glue &ndash; Allows Real-Time Monitoring of Chemical Reactions</a></span><div class="rss_content"><small>on September 5, 2021 at 8:21 am </small><p>Researchers have made a tiny camera, held together with &lsquo;molecular glue&rsquo; that allows them to observe chemical reactions in real-time. The device, made by a team from the University of Cambridge, combi ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=4F0D24B1A27B40F0AEE36D9837C7EA19&amp;url=https%3A%2F%2Folhardigital.com.br%2Fen%2F2021%2F09%2F03%2Fciencia-e-espaco%2Fnano-camera-permite-aos-cientistas-verem-melhor-reacoes-quimicas%2F&amp;c=6094168886978651021&amp;mkt=en-us" target="_blank" rel="noopener">Nanoscale camera allows scientists to see real-time chemical reactions</a></span><div class="rss_content"><small>on September 3, 2021 at 3:17 pm </small><p>Cambridge University scientists can gain unprecedented insight into real-time chemical reactions, thanks to a new &ldquo; camera &rdquo; the size of a molecule. Made up of gold nanoparticles and a kind of ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=4F0D24B1A27B40F0AEE36D9837C7EA19&amp;url=https%3A%2F%2Ffuturism.com%2Fthe-byte%2Fmolecule-sized-camera-watch-chemical-reactions-in-real-time&amp;c=11062581472714615383&amp;mkt=en-us" target="_blank" rel="noopener">Scientists Build Molecule-Sized &ldquo;Camera&rdquo; To Watch Chemical Reactions in Real-Time</a></span><div class="rss_content"><small>on September 3, 2021 at 12:19 pm </small><p>University of Cambridge scientists have gotten an unprecedented glimpse at chemical reactions in real-time, thanks to a new molecule-sized &ldquo;camera.&rdquo; The device offers a far simpler way of monitoring ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=4F0D24B1A27B40F0AEE36D9837C7EA19&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2021-09-nano-camera-molecular-real-time-chemical.html&amp;c=6208730582283830154&amp;mkt=en-us" target="_blank" rel="noopener">Nano 'camera' made using molecular glue allows real-time monitoring of chemical reactions</a></span><div class="rss_content"><small>on September 2, 2021 at 9:30 am </small><p>Researchers have made a tiny camera, held together with 'molecular glue' that allows them to observe chemical reactions in real time.</p></div></li></ul></div><h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Chemical reactions monitoring </span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.sciencedaily.com/releases/2021/09/210902125105.htm" target="_blank" class="headline-link">Nano 'camera' made using molecular glue allows real-time monitoring of chemical reactions - Science Daily</a><p><em class="publish_date">September 2, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://phys.org/news/2021-09-nano-camera-molecular-real-time-chemical.html" target="_blank" class="headline-link">Nano 'camera' made using molecular glue allows real-time monitoring of chemical reactions - Phys.org</a><p><em class="publish_date">September 2, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.arcweb.com/blog/yokogawa-fluence-analytics-collaborate-accelerate-adoption-continuous-online-monitoring" target="_blank" class="headline-link">Online Monitoring of Polymerization Reactions | ARC Advisory - ARC Viewpoints</a><p><em class="publish_date">August 20, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://arstechnica.com/science/2021/08/german-chemists-identified-over-7700-different-chemical-formulas-in-beers/" target="_blank" class="headline-link">German chemists identified over 7,700 different chemical formulas in beers - Ars Technica</a><p><em class="publish_date">August 17, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.eurekalert.org/news-releases/491518" target="_blank" class="headline-link">New method for uninterrupted monitoring of solid-state milling reactions - EurekAlert</a><p><em class="publish_date">July 20, 2021</em></p> <div class="clearfix"></div></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-636137b20a324ae"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Nano camera</span></h5>
<div class="feedzy-rss feedzy-7f2c55a723bf51da126076dfb0fc7a9a"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=A8A5E9E11C7F43C3891954212B348121&amp;url=https%3A%2F%2Fwww.electronicsforu.com%2Ftechnology-trends%2Fresearch-papers%2Fresearchers-develop-nano-camera-to-monitor-chemical-reactions-in-real-time&amp;c=2672807825814480916&amp;mkt=en-us" target="_blank" rel="noopener">Researchers Develop Nano Camera To Monitor Chemical Reactions in Real Time</a></span><div class="rss_content"><small>on September 7, 2021 at 3:20 am </small><p>Researchers have created a tiny camera that allows them to observe chemical reactions in real time. Nature controls the assembly of complex architectures through self-limiting processes; however, few ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=A8A5E9E11C7F43C3891954212B348121&amp;url=https%3A%2F%2F7news.com.au%2Flifestyle%2Fpets%2Ftech-4-pets-smart-feeder-with-camera-and-4g-tracker-review-c-3899021&amp;c=12556683653858561051&amp;mkt=en-us" target="_blank" rel="noopener">Tech 4 Pets Smart Feeder with Camera and 4G Tracker review</a></span><div class="rss_content"><small>on September 6, 2021 at 11:18 pm </small><p>The camera takes great videos and photos and can be set up with ... You&rsquo;ll also have to buy a 4G Nano sim, with data. I purchased 12 months of data for $150 from Telstra. For that, you&rsquo;ll get 40 gigs, ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=A8A5E9E11C7F43C3891954212B348121&amp;url=https%3A%2F%2Fmadison.com%2Fwsj%2Fbusiness%2Fa-great-wisconsin-story-nano-red-therapies-show-promise-in-treating-covid-19-cancers%2Farticle_54bafeab-e07f-5af0-9db8-3c4c1fecead5.html&amp;c=12397435532371529637&amp;mkt=en-us" target="_blank" rel="noopener">A 'great Wisconsin story': Nano RED therapies show promise in treating COVID-19, cancers</a></span><div class="rss_content"><small>on September 5, 2021 at 9:00 am </small><p>Nano RED, a Madison-based startup that won the 2021 Greater Madison Chamber of Commerce Pressure Chamber, is developing therapies that could potentially treat COVID-19 and certain cancers.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=A8A5E9E11C7F43C3891954212B348121&amp;url=https%3A%2F%2Fscitechdaily.com%2Fnano-camera-held-together-with-molecular-glue-allows-real-time-monitoring-of-chemical-reactions%2F&amp;c=13467467339698586078&amp;mkt=en-us" target="_blank" rel="noopener">Nano &ldquo;Camera&rdquo; &ndash; Held Together With Molecular Glue &ndash; Allows Real-Time Monitoring of Chemical Reactions</a></span><div class="rss_content"><small>on September 5, 2021 at 8:21 am </small><p>Researchers have made a tiny camera, held together with &lsquo;molecular glue&rsquo; that allows them to observe chemical reactions in real-time. The device, made by a team from the University of Cambridge, combi ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=A8A5E9E11C7F43C3891954212B348121&amp;url=https%3A%2F%2Feconomictimes.indiatimes.com%2Fnews%2Findia%2Fnano-drones-may-soon-be-allowed-on-domestic-flights%2Farticleshow%2F85945557.cms&amp;c=12661008591939855443&amp;mkt=en-us" target="_blank" rel="noopener">Nano drones may soon be allowed on domestic flights</a></span><div class="rss_content"><small>on September 5, 2021 at 2:38 am </small><p>Drones cant be taken on (domestic) flights as of now. But we have to find a way to let people carry them for vacations and using them at the destinations. Whether they can be taken in hand bag or ...</p></div></li></ul></div><h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Nano camera</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://phys.org/news/2021-09-nano-camera-molecular-real-time-chemical.html" target="_blank" class="headline-link">Nano 'camera' made using molecular glue allows real-time monitoring of chemical reactions - Phys.org</a><p><em class="publish_date">September 2, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.sciencedaily.com/releases/2021/09/210902125105.htm" target="_blank" class="headline-link">Nano 'camera' made using molecular glue allows real-time monitoring of chemical reactions - Science Daily</a><p><em class="publish_date">September 2, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://collider.com/the-suicide-squad-camera-rig-set-images-james-gunn/" target="_blank" class="headline-link">The Suicide Squad New Camera Rig Revealed in Set Images By James Gunn - Collider</a><p><em class="publish_date">August 14, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.cnx-software.com/2021/08/18/tang-nano-4k-fpga-board-hdmi-camera/" target="_blank" class="headline-link">$18 Tang Nano 4K FPGA board comes with HDMI output, optional camera - CNX Software</a><p><em class="publish_date">August 18, 2021</em></p> <div class="clearfix"></div></li><li><a href="https://www.theguardian.com/technology/2021/sep/07/galaxy-z-flip-3-review-samsungs-cheaper-better-hi-tech-flip-phone" target="_blank" class="headline-link">Galaxy Z Flip 3 review: Samsung&rsquo;s cheaper, better hi-tech flip phone - The Guardian</a><p><em class="publish_date">September 7, 2021</em></p> <div class="clearfix"></div></li></ul></div></div></div></div></div></div></div><div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<ul><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle">Subscribe to Innovation Toronto via Email</h2> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"> <div id="subscribe-text"><p>Enter your email address to subscribe to Innovation Toronto and receive notifications of new posts by email.</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> Email Address </label> <input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address"> </p> <p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"> <input type="hidden" name="source" value="https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/"> <input type="hidden" name="sub-type" value="widget"> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"> <button type="submit" name="jetpack_subscriptions_widget"> Subscribe </button> </p> </form> </li></ul></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-636137b20b0c950"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget widget_top-posts"><div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div><ul class="widgets-list-layout no-grav">
<li> <a href="https://innovationtoronto.com/2016/03/printing-nanomaterials-with-plasma-onto-a-3-d-object-or-flexible-surface-such-as-paper-or-cloth/" title="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2016/03/111442_web.jpg?fit=200%2C200&amp;ssl=1&amp;resize=40%2C40" alt="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2016/03/printing-nanomaterials-with-plasma-onto-a-3-d-object-or-flexible-surface-such-as-paper-or-cloth/" title="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" class="bump-view" data-bump-view="tp">Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth</a></div></li>
<li> <a href="https://innovationtoronto.com/2021/09/cow-manure-a-long-time-agricultural-waste-headache-may-be-the-basis-for-a-new-sustainable-fertilizing-trend-biochar-made-from-manure/" title="Cow manure, a long-time agricultural waste headache may be the basis for a new sustainable fertilizing trend - biochar made from manure" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/margaret-2b6qw.jpg?fit=1140%2C641&amp;ssl=1&amp;resize=40%2C40" alt="Cow manure, a long-time agricultural waste headache may be the basis for a new sustainable fertilizing trend - biochar made from manure" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2021/09/cow-manure-a-long-time-agricultural-waste-headache-may-be-the-basis-for-a-new-sustainable-fertilizing-trend-biochar-made-from-manure/" title="Cow manure, a long-time agricultural waste headache may be the basis for a new sustainable fertilizing trend - biochar made from manure" class="bump-view" data-bump-view="tp">Cow manure, a long-time agricultural waste headache may be the basis for a new sustainable fertilizing trend - biochar made from manure</a></div></li>
<li> <a href="https://innovationtoronto.com/2021/09/opportunity-to-improve-crop-productivity-by-10-to-20-percent-with-new-dynamic-photosynthesis-model/" title="Opportunity to improve crop productivity by 10 to 20 percent with new dynamic photosynthesis model" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/Corn_DynamicPhotosynthesis_Photo9ui-scaled.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Opportunity to improve crop productivity by 10 to 20 percent with new dynamic photosynthesis model" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2021/09/opportunity-to-improve-crop-productivity-by-10-to-20-percent-with-new-dynamic-photosynthesis-model/" title="Opportunity to improve crop productivity by 10 to 20 percent with new dynamic photosynthesis model" class="bump-view" data-bump-view="tp">Opportunity to improve crop productivity by 10 to 20 percent with new dynamic photosynthesis model</a></div></li>
<li> <a href="https://innovationtoronto.com/2021/09/microbatteries-embedded-directly-into-sensors-and-chips-to-power-the-further-miniaturization-of-the-internet-of-things/" title="Microbatteries embedded directly into sensors and chips to power the further miniaturization of the Internet of Things" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/KPister-fig2pp1.png?fit=600%2C295&amp;ssl=1&amp;resize=40%2C40" alt="Microbatteries embedded directly into sensors and chips to power the further miniaturization of the Internet of Things" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2021/09/microbatteries-embedded-directly-into-sensors-and-chips-to-power-the-further-miniaturization-of-the-internet-of-things/" title="Microbatteries embedded directly into sensors and chips to power the further miniaturization of the Internet of Things" class="bump-view" data-bump-view="tp">Microbatteries embedded directly into sensors and chips to power the further miniaturization of the Internet of Things</a></div></li>
<li> <a href="https://innovationtoronto.com/2021/09/single-atom-catalysts-allow-for-selective-pollutant-destruction-for-water-treatment-for-the-first-time/" title="Single atom catalysts allow for selective pollutant destruction for water treatment for the first time" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/Water_drop_impact_on_a_water-surface_-_19kk.jpg?fit=1200%2C728&amp;ssl=1&amp;resize=40%2C40" alt="Single atom catalysts allow for selective pollutant destruction for water treatment for the first time" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2021/09/single-atom-catalysts-allow-for-selective-pollutant-destruction-for-water-treatment-for-the-first-time/" title="Single atom catalysts allow for selective pollutant destruction for water treatment for the first time" class="bump-view" data-bump-view="tp">Single atom catalysts allow for selective pollutant destruction for water treatment for the first time</a></div></li>
<li> <a href="https://innovationtoronto.com/2021/09/enabling-large-high-definition-3d-images-for-digital-signs-and-immersive-experiences-no-3d-glasses-needed/" title="Enabling large high-definition 3D images for digital signs and immersive experiences - no 3D glasses needed" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/new-technology-lays-gr-1iu8.jpg?fit=800%2C456&amp;ssl=1&amp;resize=40%2C40" alt="Enabling large high-definition 3D images for digital signs and immersive experiences - no 3D glasses needed" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2021/09/enabling-large-high-definition-3d-images-for-digital-signs-and-immersive-experiences-no-3d-glasses-needed/" title="Enabling large high-definition 3D images for digital signs and immersive experiences - no 3D glasses needed" class="bump-view" data-bump-view="tp">Enabling large high-definition 3D images for digital signs and immersive experiences - no 3D glasses needed</a></div></li>
<li> <a href="https://innovationtoronto.com/2021/06/sustainable-synthetic-fuels-synthetic-methane-could-have-global-impact/" title="Sustainable synthetic fuels: Synthetic methane could have global impact" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/06/EQ70-Methan-Stopper1fa.jpg?fit=870%2C489&amp;ssl=1&amp;resize=40%2C40" alt="Sustainable synthetic fuels: Synthetic methane could have global impact" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2021/06/sustainable-synthetic-fuels-synthetic-methane-could-have-global-impact/" title="Sustainable synthetic fuels: Synthetic methane could have global impact" class="bump-view" data-bump-view="tp">Sustainable synthetic fuels: Synthetic methane could have global impact</a></div></li>
<li> <a href="https://innovationtoronto.com/2018/09/a-cure-for-celiac-disease-by-2021/" title="A cure for celiac disease by 2021?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/csm_celiac_DSC_0064_6e1af42625.jpg?fit=800%2C532&amp;ssl=1&amp;resize=40%2C40" alt="A cure for celiac disease by 2021?" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2018/09/a-cure-for-celiac-disease-by-2021/" title="A cure for celiac disease by 2021?" class="bump-view" data-bump-view="tp">A cure for celiac disease by 2021?</a></div></li>
<li> <a href="https://innovationtoronto.com/2017/06/a-new-way-to-detect-if-your-phone-is-under-surveillance/" title="A new way to detect if your phone is under surveillance" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2017/06/SeaGlass-baseline-GIF-2.gif?fit=375%2C331&amp;ssl=1&amp;resize=40%2C40" alt="A new way to detect if your phone is under surveillance" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2017/06/a-new-way-to-detect-if-your-phone-is-under-surveillance/" title="A new way to detect if your phone is under surveillance" class="bump-view" data-bump-view="tp">A new way to detect if your phone is under surveillance</a></div></li>
<li> <a href="https://innovationtoronto.com/2018/11/restless-legs-syndrome-gets-a-real-starting-point-for-potential-treatments/" title="Restless legs syndrome gets a real starting point for potential treatments" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/jpg160058fa.jpg?fit=951%2C1101&amp;ssl=1&amp;resize=40%2C40" alt="Restless legs syndrome gets a real starting point for potential treatments" data-pin-nopin="true" class="widgets-list-layout-blavatar"> </a> <div class="widgets-list-layout-links"> <a href="https://innovationtoronto.com/2018/11/restless-legs-syndrome-gets-a-real-starting-point-for-potential-treatments/" title="Restless legs syndrome gets a real starting point for potential treatments" class="bump-view" data-bump-view="tp">Restless legs syndrome gets a real starting point for potential treatments</a></div></li>
</ul></div><div class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-head"><h3 class="widget-title"><span>Subscribe to IT via Email</span></h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Enter your email address to subscribe to Innovation Toronto and receive notifications of new posts by email.</p></div><div class="jetpack-subscribe-count"> <p> Join 1,564 other subscribers </p></div><p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-3">
Email Address </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address">
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe">
<input type="hidden" name="source" value="https://innovationtoronto.com/tag/waterloo-university/">
<input type="hidden" name="sub-type" value="widget">
<input type="hidden" name="redirect_fragment" value="blog_subscription-3">
<button type="submit" name="jetpack_subscriptions_widget">
Subscribe  </button>
</p>
</form></div><div class="widget widget_cardoza_3d_tagcloud"><div class="widget-head"><h3 class="widget-title"><span></span></h3></div><div id="myCanvasContainer" style="background-color:#FFFFFF;"> <canvas width="250" height="250" id="myCanvas"> <p>Anything in here will be replaced on browsers that support the canvas element</p> </canvas></div><div id="tags"> <ul style="display:none;width:250px;height:250px;"> <li> <a href="https://innovationtoronto.com/tag/innovation/" style="font-size:3px;">Innovation</a> </li> <li> <a href="https://innovationtoronto.com/tag/massachusetts-institute-of-technology/" style="font-size:px;">Massachusetts Institute of Technology</a> </li> <li> <a href="https://innovationtoronto.com/tag/artificial-intelligence/" style="font-size:px;">artificial intelligence</a> </li> <li> <a href="https://innovationtoronto.com/tag/robot/" style="font-size:px;">robot</a> </li> <li> <a href="https://innovationtoronto.com/tag/cancer/" style="font-size:px;">cancer</a> </li> <li> <a href="https://innovationtoronto.com/tag/energy/" style="font-size:px;">energy</a> </li> <li> <a href="https://innovationtoronto.com/tag/stanford-university/" style="font-size:px;">stanford university</a> </li> <li> <a href="https://innovationtoronto.com/tag/american-chemical-society/" style="font-size:px;">american chemical society</a> </li> <li> <a href="https://innovationtoronto.com/tag/3d-printing/" style="font-size:px;">3d printing</a> </li> <li> <a href="https://innovationtoronto.com/tag/nasa/" style="font-size:px;">NASA</a> </li> <li> <a href="https://innovationtoronto.com/tag/invention/" style="font-size:px;">invention</a> </li> <li> <a href="https://innovationtoronto.com/tag/ai/" style="font-size:px;">ai</a> </li> <li> <a href="https://innovationtoronto.com/tag/solar-cell/" style="font-size:px;">solar cell</a> </li> <li> <a href="https://innovationtoronto.com/tag/google/" style="font-size:px;">Google</a> </li> <li> <a href="https://innovationtoronto.com/tag/robotics/" style="font-size:px;">Robotics</a> </li> <li> <a href="https://innovationtoronto.com/tag/climate-change/" style="font-size:px;">Climate Change</a> </li> <li> <a href="https://innovationtoronto.com/tag/graphene/" style="font-size:px;">graphene</a> </li> <li> <a href="https://innovationtoronto.com/tag/dna/" style="font-size:px;">DNA</a> </li> <li> <a href="https://innovationtoronto.com/tag/stem-cell/" style="font-size:px;">stem cell</a> </li> <li> <a href="https://innovationtoronto.com/tag/robots/" style="font-size:px;">robots</a> </li> <li> <a href="https://innovationtoronto.com/tag/research/" style="font-size:px;">research</a> </li> <li> <a href="https://innovationtoronto.com/tag/harvard-university/" style="font-size:px;">harvard university</a> </li> <li> <a href="https://innovationtoronto.com/tag/university-of-california-berkeley/" style="font-size:px;">university of california berkeley</a> </li> <li> <a href="https://innovationtoronto.com/tag/iphone/" style="font-size:px;">iPhone</a> </li> <li> <a href="https://innovationtoronto.com/tag/university-of-cambridge/" style="font-size:px;">university of cambridge</a> </li> <li> <a href="https://innovationtoronto.com/tag/georgia-institute-of-technology/" style="font-size:px;">georgia institute of technology</a> </li> <li> <a href="https://innovationtoronto.com/tag/covid-19/" style="font-size:px;">COVID-19</a> </li> <li> <a href="https://innovationtoronto.com/tag/mit/" style="font-size:px;">MIT</a> </li> <li> <a href="https://innovationtoronto.com/tag/university-of-california-san-diego/" style="font-size:px;">University of California San Diego</a> </li> <li> <a href="https://innovationtoronto.com/tag/rice-university/" style="font-size:px;">rice university</a> </li> </ul></div></div><div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>Discovery Videos</span></h3></div><div class="textwidget custom-html-widget"><div class="epyt-gallery epyt-lb" data-currpage="1" id="epyt_gallery_10436"><div class="lity-hide"><div class="epyt-video-wrapper"><iframe data-ep-a="pulse" style="display: block; margin: 0px auto;" id="_ytid_19667" width="480" height="270" data-origwidth="480" data-origheight="270" data-ep-src="https://www.youtube.com/embed/W_8OD_jmaN4?enablejsapi=1&amp;origin=https://innovationtoronto.com&amp;autoplay=0&amp;cc_load_policy=0&amp;cc_lang_pref=&amp;iv_load_policy=3&amp;loop=0&amp;modestbranding=1&amp;rel=0&amp;fs=1&amp;playsinline=0&amp;autohide=2&amp;hl=en_US&amp;theme=dark&amp;color=red&amp;controls=1&amp;" class="__youtube_prefs__ __youtube_prefs_widget__ epyt-lbif no-lazyload" title="YouTube player" data-epytgalleryid="epyt_gallery_10436" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div></div><div class="epyt-gallery-list epyt-gallery-style-grid"><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">79</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="EAAaBlBUOkNBZw" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img alt="loading" width="16" height="11" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></div></div><div class="epyt-gallery-allthumbs epyt-cols-2"><div tabindex="0" role="button" data-videoid="W_8OD_jmaN4" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/W_8OD_jmaN4/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Interactive Volumetric Displays with Haptic Feedback</div></div><div tabindex="0" role="button" data-videoid="39aZtWoOOE0" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/39aZtWoOOE0/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Press Release - English version</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="p1d8i2lwuFw" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/p1d8i2lwuFw/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Inflatable robotic hand gives amputees real time tactile control</div></div><div tabindex="0" role="button" data-videoid="FjCIZ5lSRg0" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/FjCIZ5lSRg0/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Multi-Fidelity Black-Box Optimization for Time-Optimal Quadrotor Maneuvers</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="QeA26NovlGY" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(//i1.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/deleted-video-thumb.png)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Deleted video</div></div><div tabindex="0" role="button" data-videoid="SD-jA8dGFuw" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/SD-jA8dGFuw/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">'Missing jigsaw piece&rsquo;: engineers make critical advance in quantum computer design</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="LocoDawNIns" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/LocoDawNIns/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">NTU Singapore scientists develop fabric that can stiffen on demand</div></div><div tabindex="0" role="button" data-videoid="URQhwToBY24" class="epyt-gallery-thumb"><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/URQhwToBY24/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Digital twins used to mirror and solve key food production challenges - Demonstration</div></div><div class="epyt-gallery-rowbreak"></div><div class="epyt-gallery-clear"></div></div><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">79</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="EAAaBlBUOkNBZw" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img alt="loading" width="16" height="11" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-946137b20b0f1ec"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element">
<div class="wpb_wrapper"></div></div></div></div></div></div><div class="post-tags"> <span class="pt-title">Tags: </span> <a href="https://innovationtoronto.com/tag/chemical-reactions-monitoring/" rel="tag">chemical reactions monitoring</a><a href="https://innovationtoronto.com/tag/monitoring-chemical-reactions/" rel="tag">monitoring chemical reactions</a><a href="https://innovationtoronto.com/tag/nano-camera/" rel="tag">nano-camera</a><a href="https://innovationtoronto.com/tag/university-college-london/" rel="tag">university college london</a><a href="https://innovationtoronto.com/tag/university-of-cambridge/" rel="tag">university of cambridge</a></div><div class="mom-social-share ss-horizontal border-box php-share" data-id="202053">
<div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/','Share This','menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="https://twitter.com/share?text=Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’&url=https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/" onclick="window.open(this.href,'Post this on twitter','menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/&title=Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’&source=https%3A%2F%2Finnovationtoronto.com','','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a></div><div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/minicamera1al.jpg?fit=885%2C432&#038;ssl=1&amp; url=https://innovationtoronto.com/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/&amp; is_video=false&amp;description=Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’" onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a></div><div class="clear"></div></div></div></div><div class="np-posts">
<ul>
<li class="np-post prev border-box"> <div class="post-img"> <a href="https://innovationtoronto.com/2021/09/single-atom-catalysts-allow-for-selective-pollutant-destruction-for-water-treatment-for-the-first-time/"><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/Water_drop_impact_on_a_water-surface_-_19kk.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/Water_drop_impact_on_a_water-surface_-_19kk.jpg?resize=180%2C120&ssl=1" alt="Real-time monitoring of chemical reactions from a tiny camera held together with ‘molecular glue’"></a></div><div class="details has-feature-image"> <a href="https://innovationtoronto.com/2021/09/single-atom-catalysts-allow-for-selective-pollutant-destruction-for-water-treatment-for-the-first-time/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a> <h3><a href="https://innovationtoronto.com/2021/09/single-atom-catalysts-allow-for-selective-pollutant-destruction-for-water-treatment-for-the-first-time/">Single atom catalysts allow for selective pollutant destruction for water treatment for the first time</a></h3></div></li>
</ul></div><h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li> <a href="https://innovationtoronto.com/2021/07/the-worlds-first-3d-printed-steel-bridge/"><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/resizedmx3dbridgeopeningyourmajestythequeenmaximabyadriaandegroot4eh.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/resizedmx3dbridgeopeningyourmajestythequeenmaximabyadriaandegroot4eh.jpg?resize=599%2C292&ssl=1" alt="The world’s first 3D printed steel bridge"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/07/the-worlds-first-3d-printed-steel-bridge/">The world’s first 3D printed steel bridge</a></h4> <div class="mom-post-meta"> <time datetime="2021-07-27T15:56:36-04:00">July 27, 2021</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/07/the-search-for-evidence-of-extraterrestrial-intelligence-artifacts/"><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/GP7sm-scaled.jpeg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/GP7sm-scaled.jpeg?resize=610%2C380&ssl=1" alt="The search for evidence of extraterrestrial intelligence artifacts"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/07/the-search-for-evidence-of-extraterrestrial-intelligence-artifacts/">The search for evidence of extraterrestrial intelligence artifacts</a></h4> <div class="mom-post-meta"> <time datetime="2021-07-27T12:31:27-04:00">July 27, 2021</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/07/unmodified-cellphone-touchscreen-technology-could-also-be-used-as-a-powerful-sensor-for-soil-and-water-contamination/"><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/2021-07-07122022-fusion3606sj.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/2021-07-07122022-fusion3606sj.jpg?resize=610%2C380&ssl=1" alt="Unmodified cellphone touchscreen technology could also be used as a powerful sensor for soil and water contamination"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/07/unmodified-cellphone-touchscreen-technology-could-also-be-used-as-a-powerful-sensor-for-soil-and-water-contamination/">Unmodified cellphone touchscreen technology could also be used as a powerful sensor for soil and water contamination</a></h4> <div class="mom-post-meta"> <time datetime="2021-07-25T13:08:42-04:00">July 25, 2021</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/07/reversing-age-related-memory-loss-in-mice/"><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/mouseneurons4el.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/mouseneurons4el.jpg?resize=610%2C380&ssl=1" alt="Reversing age-related memory loss: in mice"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/07/reversing-age-related-memory-loss-in-mice/">Reversing age-related memory loss: in mice</a></h4> <div class="mom-post-meta"> <time datetime="2021-07-24T21:54:27-04:00">July 24, 2021</time></div></li>
<li> <a href="https://innovationtoronto.com/2021/07/an-new-inorganic-material-with-lowest-thermal-conductivity-ever-reported/"><img src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/researchers-discover-a-2s33.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/researchers-discover-a-2s33.jpg?resize=610%2C380&ssl=1" alt="An new inorganic material with lowest thermal conductivity ever reported"></a> <h4><a itemprop="name" href="https://innovationtoronto.com/2021/07/an-new-inorganic-material-with-lowest-thermal-conductivity-ever-reported/">An new inorganic material with lowest thermal conductivity ever reported</a></h4> <div class="mom-post-meta"> <time datetime="2021-07-18T12:32:42-04:00">July 18, 2021</time></div></li>
</ul></div><div id="comments" class="comments-area">
<div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">You are most welcome to leave your comments or ideas <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/real-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue/#respond" style="display:none;">Cancel reply</a></small> </h3> <form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&#038;postid=202053&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e59c8b78196d299e8d94f062b409e99d5cf35f7f#parent=https%3A%2F%2Finnovationtoronto.com%2F2021%2F09%2Freal-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"> </iframe> <!--<![endif]--> </form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><footer id="footer">
<div class="inner">
<div class="widget mom_custom_text"> <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-806137b20ba35f9"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="ts-vcsc-title-typed-2076783" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 36px; line-height: 36px; letter-spacing: 0px; font-weight: 300; text-align: center; margin-top: 24px; margin-bottom: 24px;" data-frontend="false" data-mobilecolor="#000000" data-mobile="true" data-wrapper="h1" data-title="The Latest Updates" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="false" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="0" data-backdelay="500" data-typespeed="10" data-backspeed="10"><div class="ts-title-typed-holder" style="padding: 0 24px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_626137b20b965bd" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8" data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/brookhaven-national-laboratory-bnl/"><img src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/Brookhaven_National_Laboratory_logo.svg.png?fit=300%2C115&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/brookhaven-national-laboratory-bnl/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/Brookhaven_National_Laboratory_logo.svg.png?fit=1280%2C491&amp;ssl=1" title="Brookhaven National Laboratory (BNL)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/brookhaven-national-laboratory-bnl/" title="Read more about Brookhaven National Laboratory (BNL)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/brookhaven-national-laboratory-bnl/" title="Brookhaven National Laboratory (BNL)">Brookhaven National Laboratory (BNL)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/arizona-state-university/"><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/asu1.png?fit=300%2C83&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/arizona-state-university/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/05/asu1.png?fit=3162%2C877&amp;ssl=1" title="Arizona State University (ASU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/arizona-state-university/" title="Read more about Arizona State University (ASU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/arizona-state-university/" title="Arizona State University (ASU)">Arizona State University (ASU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2021/09/yale-school-of-engineering-applied-science/"><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/seasbrand7bb.png?fit=300%2C51&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2021/09/yale-school-of-engineering-applied-science/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/09/seasbrand7bb.png?fit=2596%2C440&amp;ssl=1" title="Yale School of Engineering &amp; Applied Science" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2021/09/yale-school-of-engineering-applied-science/" title="Read more about Yale School of Engineering &amp; Applied Science" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2021/09/yale-school-of-engineering-applied-science/" title="Yale School of Engineering &amp; Applied Science">Yale School of Engineering &amp; Applied Science</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/louisiana-state-university-lsu/"><img src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/LSU-logo-1000x550.png?fit=300%2C165&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/louisiana-state-university-lsu/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/LSU-logo-1000x550.png?fit=1000%2C550&amp;ssl=1" title="Louisiana State University (LSU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/louisiana-state-university-lsu/" title="Read more about Louisiana State University (LSU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/louisiana-state-university-lsu/" title="Louisiana State University (LSU)">Louisiana State University (LSU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/lancaster-university/"><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/82.jpg?fit=300%2C150&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/lancaster-university/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/82.jpg?fit=900%2C450&amp;ssl=1" title="Lancaster University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/lancaster-university/" title="Read more about Lancaster University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/lancaster-university/" title="Lancaster University">Lancaster University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/08/commonwealth-scientific-and-industrial-research-organisation-csiro/"><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/1200px-Csiro.svg.png?fit=249%2C300&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/08/commonwealth-scientific-and-industrial-research-organisation-csiro/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/1200px-Csiro.svg.png?fit=1200%2C1444&amp;ssl=1" title="Commonwealth Scientific and Industrial Research Organisation (CSIRO)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/08/commonwealth-scientific-and-industrial-research-organisation-csiro/" title="Read more about Commonwealth Scientific and Industrial Research Organisation (CSIRO)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/08/commonwealth-scientific-and-industrial-research-organisation-csiro/" title="Commonwealth Scientific and Industrial Research Organisation (CSIRO)">Commonwealth Scientific and Industrial Research Organisation (CSIRO)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/chinese-academy-of-sciences-cas/"><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/9815.jpg?fit=300%2C150&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/chinese-academy-of-sciences-cas/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/9815.jpg?fit=900%2C450&amp;ssl=1" title="Chinese Academy of Sciences (CAS)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/chinese-academy-of-sciences-cas/" title="Read more about Chinese Academy of Sciences (CAS)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/chinese-academy-of-sciences-cas/" title="Chinese Academy of Sciences (CAS)">Chinese Academy of Sciences (CAS)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/australian-national-university-anu/"><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/07/400gf7y.jpg?fit=300%2C150&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/australian-national-university-anu/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/07/400gf7y.jpg?fit=900%2C450&amp;ssl=1" title="Australian National University (ANU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/australian-national-university-anu/" title="Read more about Australian National University (ANU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/australian-national-university-anu/" title="Australian National University (ANU)">Australian National University (ANU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-illinois-at-urbana-champaign-uiuc/"><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/79ecdb7e8fb47199a1a065ce944ec9c21469098939.jpg?fit=300%2C82&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/university-of-illinois-at-urbana-champaign-uiuc/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/79ecdb7e8fb47199a1a065ce944ec9c21469098939.jpg?fit=1665%2C456&amp;ssl=1" title="University of Illinois at Urbana Champaign (UIUC)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/university-of-illinois-at-urbana-champaign-uiuc/" title="Read more about University of Illinois at Urbana Champaign (UIUC)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/university-of-illinois-at-urbana-champaign-uiuc/" title="University of Illinois at Urbana Champaign (UIUC)">University of Illinois at Urbana Champaign (UIUC)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/the-optical-society-osa/"><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Optical_Society_logo.svg.png?fit=300%2C175&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/the-optical-society-osa/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Optical_Society_logo.svg.png?fit=1280%2C745&amp;ssl=1" title="The Optical Society (OSA)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/the-optical-society-osa/" title="Read more about The Optical Society (OSA)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/the-optical-society-osa/" title="The Optical Society (OSA)">The Optical Society (OSA)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/seoul-national-university/"><img src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2019/06/snu-logo1w.png?fit=300%2C67&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/seoul-national-university/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2019/06/snu-logo1w.png?fit=2815%2C631&amp;ssl=1" title="Seoul National University (SNU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/seoul-national-university/" title="Read more about Seoul National University (SNU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/seoul-national-university/" title="Seoul National University (SNU)">Seoul National University (SNU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-central-florida-ucf/"><img src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/u_of_central_florida.png?fit=300%2C103&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-central-florida-ucf/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/u_of_central_florida.png?fit=700%2C240&amp;ssl=1" title="University of Central Florida (UCF)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/university-of-central-florida-ucf/" title="Read more about University of Central Florida (UCF)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/university-of-central-florida-ucf/" title="University of Central Florida (UCF)">University of Central Florida (UCF)</a></h3></div></div></div></div></div></div></div><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center" data-grid="mpc_grid_posts_626137b20b965bd" data-current="1" data-pages="97" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div><div class="clear"></div></div></footer>
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2021 Innovation Toronto </p>
<div class="responsive-toggle"> <a class="desktop-version" href="?responsive=false">Desktop Version</a> <a class="mobile-version" href="?responsive=true">Mobile Version</a></div></div></div><div class="clear"></div></div><a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <style id="mpc-pagination-preset--default">.mpc-pagination-preset--default{margin-top:30px;}.mpc-pagination-preset--default li{margin-right:20px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots){border-radius:5px;background:#f3f3f3;color:#555555;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon{color:#555555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title{padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background{background:#e5e5e5;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title{color:#333333;}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555555;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1.25;text-align:left;text-transform:none;}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"]{margin-left:-50px;margin-bottom:-50px;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post__wrapper{margin-left:50px;margin-bottom:50px;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-post__content{background:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-post__content{padding-top:17px;padding-bottom:17px;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-post__wrapper{border-color:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-post__heading{color:#555555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-post__meta{color:#777777;font-size:14px;line-height:1.5;text-align:center;text-transform:none;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-post__meta a{color:#777777;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-post__overlay{background:rgba(255,255,255,0.9);}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-type--lightbox{color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-type--lightbox:hover{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-type--readmore{color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-type--readmore:hover{color:#333333;}.mpc-grid-posts[id="mpc_grid_posts_626137b20b965bd"] .mpc-post .mpc-button .mpc-button__icon{color:#333333;}</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="wpb-modifications"></script>
<link rel="stylesheet" type="text/css" href="//innovationtoronto.com/wp-content/cache/wpfc-minified/1btakv2m/a7d40.css" media="all" />
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=46ad27945033e79d3e616dea996285ca' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=46ad27945033e79d3e616dea996285ca' type='text/css' media='all'/>
</noscript>
<script id='__ytprefs__-js-extra'>var _EPYT_={"ajaxurl":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"008a7de9a8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};</script>
<script>var _mpc_grid_posts_626137b20b965bd_atts={"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"}, _mpc_grid_posts_626137b20b965bd_query={"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_626137b20b965bd","callback":"MPC_Grid_Posts"};</script>
<script id='Momizat-main-js-js-extra'>var momAjaxL={"url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"2140597f62","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script>
<script id='mpc-massive-vendor-script-js-extra'>var _mpc_ajax="https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php";
var _mpc_animations="0";
var _mpc_parallax="0";
var _mpc_scroll_to_id="1";</script>
<!--[if lt IE 9]><script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script><![endif]-->
<script>var $TS_VCSC_CurrentPluginRelease="5.6.1";var $TS_VCSC_CurrentComposerRelease="6.7.0";var $TS_VCSC_Lightbox_Activated=true;var $TS_VCSC_Lightbox_Thumbs="bottom";var $TS_VCSC_Lightbox_Thumbsize=50;var $TS_VCSC_Lightbox_Animation="random";var $TS_VCSC_Lightbox_Captions="data-title";var $TS_VCSC_Lightbox_Closer=true;var $TS_VCSC_Lightbox_Durations=5000;var $TS_VCSC_Lightbox_Share=false;var $TS_VCSC_Lightbox_Save=false;var $TS_VCSC_Lightbox_LoadAPIs=true;var $TS_VCSC_Lightbox_Social="fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch=false;var $TS_VCSC_Lightbox_BGClose=true;var $TS_VCSC_Lightbox_NoHashes=true;var $TS_VCSC_Lightbox_Keyboard=true;var $TS_VCSC_Lightbox_FullScreen=true;var $TS_VCSC_Lightbox_Zoom=true;var $TS_VCSC_Lightbox_FXSpeed=300;var $TS_VCSC_Lightbox_Scheme="dark";var $TS_VCSC_Lightbox_Controls="circle";var $TS_VCSC_Lightbox_URLColor=false;var $TS_VCSC_Lightbox_Backlight="#ffffff";var $TS_VCSC_Lightbox_UseColor=false;var $TS_VCSC_Lightbox_Overlay="#000000";var $TS_VCSC_Lightbox_Background="";var $TS_VCSC_Lightbox_Repeat="no-repeat";var $TS_VCSC_Lightbox_Noise="";var $TS_VCSC_Lightbox_CORS=false;var $TS_VCSC_Lightbox_Tapping=true;var $TS_VCSC_Lightbox_ScrollBlock="js";var $TS_VCSC_Lightbox_Protection="none";var $TS_VCSC_Lightbox_HistoryClose=false;var $TS_VCSC_Lightbox_CustomScroll=true;var $TS_VCSC_Lightbox_HomeURL="https://innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll=0;var $TS_VCSC_Lightbox_Showing=false;var $TS_VCSC_Lightbox_PrettyPhoto=false;var $TS_VCSC_Lightbox_AttachAllOther=false;var $TS_VCSC_Hammer_ReleaseNew=true;var $TS_VCSC_RowEffects_Breakpoint=600;</script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/33eij8k3/a7d04.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["innovationtoronto.com"]});
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-10636925-1", {"anonymize_ip":true});</script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/7yzsx7rr/a7d04.js'></script>
<script>$j=jQuery.noConflict();
$j(document).ready(function(){
if(!$j('#myCanvas').tagcanvas({
textColour: '#333333',
outlineColour: '#FFFFFF',
reverse: true,
depth: 0.8,
textFont: null,
weight: true,
maxSpeed: 0.05
},'tags')){
$j('#myCanvasContainer').hide();
}});</script>
<script>document.createElement("picture");if(!window.HTMLPictureElement&&document.addEventListener){window.addEventListener("DOMContentLoaded", function(){var s=document.createElement("script");s.src="https://innovationtoronto.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token":"8fe66837bd35432db6772dbf2469c59f"}'></script>
<script>(function(){
if(window.atob!==undefined){
var Base64={decode: function(data){ return window.atob(data); }};}else{
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};}
var osd_subscribes=document.querySelectorAll('.osd-subscribe');
for (var i=0, l=osd_subscribes.length; i < l; i++){
osd_subscribes[i].addEventListener('submit', subscribe);
}
function subscribe(ev){
ev.preventDefault();
var email=this.querySelector('input[name=email]');
var categories=this.querySelector('.osd-subscribe-categories').value;
var data="action=osd_subscribe_add_subscriber&widget=osd_subscribe&wp_nonce=0543a85499&email="+email.value+"&categories="+categories;
var message=this.querySelector('.osd-subscribe-message');
var invalid_email_message="U29ycnksIHRoZSBlbWFpbCB5b3UgcHJvdmlkZWQgaXMgbm90IHZhbGlkLg==";
if(email.value.replace(/\s/gi, "")===""){
message.innerHTML=Base64.decode(invalid_email_message);
return;
}else if(HTMLInputElement.prototype.checkValidity!==undefined){
if(!email.checkValidity()){
message.innerHTML=Base64.decode(invalid_email_message);
return;
}}
var xhr=new XMLHttpRequest();
xhr.open("POST", "https://innovationtoronto.com/wp-admin/admin-ajax.php");
xhr.setRequestHeader('content-type', 'application/x-www-form-urlencoded');
xhr.onreadystatechange=function(){
if(this.readyState===4&&this.status===200){
var response=null;
try {
response=JSON.parse(this.responseText);
if(response.return_code===0){
email.value="";
}
message.innerHTML=response.message;
} catch (error){
message.innerHTML=Base64.decode("U29ycnksIHRoZXJlIHdhcyBhbiBlcnJvci4gUGxlYXNlIHRyeSBhZ2Fpbi4=");
}}
}
xhr.send(data);
message.innerHTML=Base64.decode("U3Vic2NyaWJpbmcuLi4=");
}})();</script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/qhym4b91/a7d09.js'></script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.0/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/2nagubff/a7d09.js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='//innovationtoronto.com/wp-content/cache/wpfc-minified/lxzq7inc/a7d40.js'></script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script defer src='https://stats.wp.com/e-202136.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'20991777',post:'202053',tz:'-4',srv:'innovationtoronto.com'} ]);
_stq.push([ 'clickTrackerInit', '20991777', '202053' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded', function (){
var commentForms=document.getElementsByClassName('jetpack_remote_comment');
for (var i=0; i < commentForms.length; i++){
commentForms[i].allowTransparency=false;
commentForms[i].scrolling='no';
}});</script>
<script>(function (){
var comm_par_el=document.getElementById('comment_parent'),
comm_par=(comm_par_el&&comm_par_el.value) ? comm_par_el.value:'',
frame=document.getElementById('jetpack_remote_comment'),
tellFrameNewParent;
tellFrameNewParent=function (){
if(comm_par){
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=202053&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e59c8b78196d299e8d94f062b409e99d5cf35f7f#parent=https%3A%2F%2Finnovationtoronto.com%2F2021%2F09%2Freal-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue%2F" + '&replytocom=' + parseInt(comm_par, 10).toString();
}else{
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=202053&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e59c8b78196d299e8d94f062b409e99d5cf35f7f#parent=https%3A%2F%2Finnovationtoronto.com%2F2021%2F09%2Freal-time-monitoring-of-chemical-reactions-from-a-tiny-camera-held-together-with-molecular-glue%2F";
}};
document.addEventListener('DOMContentLoaded', function (){
var iframe_url="https:\/\/jetpack.wordpress.com";
if(window.postMessage){
if(document.addEventListener){
window.addEventListener('message', function(event){
var origin=event.origin.replace(/^http:\/\//i, 'https://');
if(iframe_url.replace(/^http:\/\//i, 'https://')!==origin){
return;
}
frame.style.height=event.data + 'px';
});
}else if(document.attachEvent){
window.attachEvent('message', function(event){
var origin=event.origin.replace(/^http:\/\//i, 'https://');
if(iframe_url.replace(/^http:\/\//i, 'https://')!==origin){
return;
}
frame.style.height=event.data + 'px';
});
}}
})
})();</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68b248dfababefe9","version":"2021.8.1","r":1,"token":"14bcd4fceccb4317b82d8abc44f9cd28","si":10}'></script>
</body>
</html>