<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Could a new chemistry approach remove micropollutants from the environment? - Innovation Toronto</title>
<script src="/cdn-cgi/apps/head/HheCF3U8HIQPEQZNe_JlPqCB__U.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1024%2C768&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Could a new chemistry approach remove micropollutants from the environment?" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://innovationtoronto.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="T0AIgNNklhGs0DSa37NI-yrFnC0At8I7A9Gx1iLTXjM" />

<link rel="canonical" href="https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Could a new chemistry approach remove micropollutants from the environment? - Innovation Toronto" />
<meta name="twitter:image" content="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1440%2C1080&amp;ssl=1" />
<meta name="twitter:creator" content="@innovation" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="innovation" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://innovationtoronto.com/#website","url":"https://innovationtoronto.com/","name":"Innovation Toronto","description":"A daily scan of impactful global research and discovery","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://innovationtoronto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1440%2C1080&ssl=1","contentUrl":"https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1440%2C1080&ssl=1","width":1440,"height":1080,"caption":"Dr. Rong Ye (left), Dr. Ming Zhao (center), and Dr. Peng Cheng (right) at Cornell discuss their Army-funded research that identifies a new chemistry approach that could remove micropollutants from the environment. CREDIT Cornell University"},{"@type":"WebPage","@id":"https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/#webpage","url":"https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/","name":"Could a new chemistry approach remove micropollutants from the environment? - Innovation Toronto","isPartOf":{"@id":"https://innovationtoronto.com/#website"},"primaryImageOfPage":{"@id":"https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/#primaryimage"},"datePublished":"2021-07-15T03:05:32+00:00","dateModified":"2021-07-15T03:05:32+00:00","author":{"@id":"https://innovationtoronto.com/#/schema/person/0f5adf9278f02b7da96086704dfb11e6"},"breadcrumb":{"@id":"https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/"]}]},{"@type":"BreadcrumbList","@id":"https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://innovationtoronto.com/"},{"@type":"ListItem","position":2,"name":"Could a new chemistry approach remove micropollutants from the environment?"}]},{"@type":"Person","@id":"https://innovationtoronto.com/#/schema/person/0f5adf9278f02b7da96086704dfb11e6","name":"innovation","image":{"@type":"ImageObject","@id":"https://innovationtoronto.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4aa0290c0d54f6b80cd50ec4da5c8b6a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4aa0290c0d54f6b80cd50ec4da5c8b6a?s=96&d=mm&r=g","caption":"innovation"},"sameAs":["https://twitter.com/innovation"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://innovationtoronto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://innovationtoronto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Could a new chemistry approach remove micropollutants from the environment? Comments Feed" href="https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.6.1";var $TS_VCSC_CurrentComposerRelease = "6.7.0";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Controls = "circle";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_RowEffects_Breakpoint = 600;</script><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css' href='https://innovationtoronto.com/wp-content/plugins/cardoza-3d-tag-cloud//public/css/cardoza3dtagcloud.css?ver=7d19bcdaa76a83efb388f49de940ade9' type='text/css' media='all' />
<link rel='stylesheet' id='wpgnews-public-css' href='https://innovationtoronto.com/wp-content/plugins/google-news-wordpress/assets/css/public.css?ver=7d19bcdaa76a83efb388f49de940ade9' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css' href='https://innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/main.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/media.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/style.css?ver=7d19bcdaa76a83efb388f49de940ade9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=7d19bcdaa76a83efb388f49de940ade9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css' href='https://innovationtoronto.com/wp-content/themes/goodnews5/css/flamingo.css?ver=7d19bcdaa76a83efb388f49de940ade9' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css' href='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=13.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.7.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://innovationtoronto.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/cardoza-3d-tag-cloud/jquery.tagcanvas.min.js?ver=7d19bcdaa76a83efb388f49de940ade9' id='tag_handle-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["innovationtoronto.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-10636925-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.3' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"df43ce9fed","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=13.4.3' id='__dynload__-js'></script>
<link rel="https://api.w.org/" href="https://innovationtoronto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://innovationtoronto.com/wp-json/wp/v2/posts/199262" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://innovationtoronto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://innovationtoronto.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p1q4V3-PPU' />
<link rel="alternate" type="application/json+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2021%2F07%2Fcould-a-new-chemistry-approach-remove-micropollutants-from-the-environment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finnovationtoronto.com%2F2021%2F07%2Fcould-a-new-chemistry-approach-remove-micropollutants-from-the-environment%2F&#038;format=xml" />
<script type="text/javascript">
		$j = jQuery.noConflict();
		$j(document).ready(function() {
			if(!$j('#myCanvas').tagcanvas({
				textColour: '#333333',
				outlineColour: '#FFFFFF',
				reverse: true,
				depth: 0.8,
				textFont: null,
				weight: true,
				maxSpeed: 0.05
			},'tags')) {
				$j('#myCanvasContainer').hide();
			}
		});
	</script>
<meta name="generator" content="Site Kit by Google 1.36.0" /> <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style><style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/?amp=1">

<meta property="og:type" content="article" />
<meta property="og:title" content="Could a new chemistry approach remove micropollutants from the environment?" />
<meta property="og:url" content="https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2021-07-15T03:05:32+00:00" />
<meta property="article:modified_time" content="2021-07-15T03:05:32+00:00" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta property="og:image" content="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1200%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Innovation2" />
<meta name="twitter:site" content="@innovation2" />
<meta name="twitter:text:title" content="Could a new chemistry approach remove micropollutants from the environment?" />
<meta name="twitter:image" content="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @Innovation2." />

<style type="text/css" id="wp-custom-css">
				/* bold font for google news heading */
a.headline-link {
	font-weight: bold;
}
/* bottom border separator for google news */
.wpgnews_widget_links>li {
	border-bottom: 1px solid #eee;
}			</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 175px;
height: 175px;
}
.news-box .nb-item-meta a:hover {
    color: #003070 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0a257f;
}
/* Category background */
</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom: 200px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-199262 single-format-standard fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.7.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://innovationtoronto.com">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" alt="Innovation Toronto" width="544" height="100" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" alt="Innovation Toronto" width="544" height="100" /></noscript>
<img class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20100'%3E%3C/svg%3E" width="544" height="100" alt="Innovation Toronto" data-lazy-src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" /><noscript><img class="mom_retina_logo" src="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif" width="544" height="100" alt="Innovation Toronto" /></noscript>
</a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:50px">&nbsp;
<h4 style="text-align: left;"><span style="color: #1e73be;">A Daily Scan of Global Research &amp; Discovery . . .</span></h4>
<h4 style="text-align: left;"><span style="color: #1e73be;">Highlighting Ideas & Approaches that Could Have Impact . . .</h4>
</div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a>
<ul class="sub-menu ">
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Institution Updates</a></li>
<li id="menu-item-195661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Most Visited Institutions</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_6">
<li id="menu-item-195462" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title active menu-item-depth-1"><a href="https://innovationtoronto.com/most-visited/"><i class="brankic-icon-number11"></i>Most Visited</a></li>
<li id="menu-item-195472" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-1/"><i class="brankic-icon-number12"></i>125,000 to 275,000 + Visits</a></li>
<li id="menu-item-195473" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-2/"><i class="brankic-icon-number13"></i>50,000 to 100,000 + Visits</a></li>
<li id="menu-item-195478" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-3/"><i class="brankic-icon-number14"></i>25,000+ Visits</a></li>
<li id="menu-item-195484" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-4/"><i class="brankic-icon-number15"></i>10,000 + Visits</a></li>
<li id="menu-item-195486" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="https://innovationtoronto.com/visits-5/"><i class="brankic-icon-number16"></i>Less than 10,000 visits</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://innovationtoronto.com">
<input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif"><noscript><img src="https://innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="boxed-content-wrapper-gap" style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>The Latest</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/">Could a new chemistry approach remove micropollutants from the environment?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/new-technologies-that-are-3d-grown-rather-than-3d-printed/">Towards new technologies that are 3D-grown rather than 3D-printed</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/could-illness-and-mortality-be-predicted-by-your-immune-system-clock/">Could illness and mortality be predicted by your immune system “clock”</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/attractive-for-commercial-use/">Electronic paper able to display brilliant colors seems ready for commercial use</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/technology-that-restores-the-sense-of-touch-in-nerves-damaged-as-a-result-of-injury/">Technology that restores the sense of touch in nerves damaged as a result of injury</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/given-friendly-bacteria-in-nose-drops-protected-against-meningitis/">First of its kind: Nose drops that can protect against meningitis</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/preventing-covid-19-disease-and-transmission-in-animals-with-an-inhalable-vaccine/">Preventing Covid-19 disease and transmission in animals with an inhalable vaccine</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/passive-daytime-radiative-cooling/">New passive daytime radiative cooling textile makes a 4.8 degrees Celsius difference</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/could-an-engineered-protein-inspired-by-nature-eat-the-plastic-we-throw-away/">Could an engineered protein inspired by nature eat the plastic we throw away?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://innovationtoronto.com/2021/07/shizuoka-university/">Shizuoka University</a></li>
</ul>
</div> 
</div>
<span class="current_time"><span></span> </span>
</div> 
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://innovationtoronto.com/category/micropollutants/" title="micropollutants"><span itemprop="title">micropollutants</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Could a new chemistry approach remove micropollutants from the environment?</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-199262 post type-post status-publish format-standard has-post-thumbnail category-micropollutants tag-cornell-university tag-micropollutants tag-removing-micropollutants-from-the-environment tag-united-states-army-research-laboratory">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=300%2C225&ssl=1">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://innovationtoronto.com/wp-content/uploads/2021/02/IT_logo@2x.gif">
<meta itemprop="width" content="544">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="Innovation Toronto">
</div>
<meta itemprop="datePublished" content="2021-07-14T23:05:32-04:00" />
<meta itemprop="dateModified" content="2021-07-14T23:05:32-04:00" />
<h1 class="post-tile entry-title" itemprop="headline">Could a new chemistry approach remove micropollutants from the environment?</h1>
<div class="mom-post-meta single-post-meta"><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3bd918b929ade9fde909b89de9d969b93978d8a8c87de9f8e8e8c919f9d96de8c9b9391889bde93979d8c918e9192928b8a9f908a8dde988c9193de8a969bde9b9088978c9190939b908ac1d89c919a87c3bd918b929ade9fde909b89de9d969b93978d8a8c87de9f8e8e8c919f9d96de8c9b9391889bde93979d8c918e9192928b8a9f908a8dde988c9193de8a969bde9b9088978c9190939b908ac1de968a8a8e8dc4d1d197909091889f8a9791908a918c91908a91d09d9193d1cccecccfd1cec9d19d918b929ad39fd3909b89d39d969b93978d8a8c87d39f8e8e8c919f9d96d38c9b9391889bd393979d8c918e9192928b8a9f908a8dd3988c9193d38a969bd39b9088978c9190939b908ad1" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="199262">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Could a new chemistry approach remove micropollutants from the environment?&url=https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/&title=Could a new chemistry approach remove micropollutants from the environment?&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1024%2C768&#038;ssl=1&amp;
url=https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/&amp;
is_video=false&amp;description=Could a new chemistry approach remove micropollutants from the environment?" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
<br> <div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-3160efa66fa0402"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-4260efa66fa02d3"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p style="text-align: center;">Pro</p>
</div>
</div>
<div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201440%201080'%3E%3C/svg%3E" width="1440" height="1080" alt="Dr. Rong Ye (left), Dr. Ming Zhao (center), and Dr. Peng Cheng (right) at Cornell discuss their Army-funded research that identifies a new chemistry approach that could remove micropollutants from the environment.

CREDIT
Cornell University" title="270601_web9yn" data-lazy-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1440%2C1080&amp;ssl=1"><noscript><img class="vc_single_image-img " src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1440%2C1080&amp;ssl=1" width="1440" height="1080" alt="Dr. Rong Ye (left), Dr. Ming Zhao (center), and Dr. Peng Cheng (right) at Cornell discuss their Army-funded research that identifies a new chemistry approach that could remove micropollutants from the environment.

CREDIT
Cornell University" title="270601_web9yn"></noscript></div>
</figure>
</div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="well">
<p style="text-align: center;">Dr. Rong Ye (left), Dr. Ming Zhao (center), and Dr. Peng Cheng (right) at Cornell discuss their Army-funded research that identifies a new chemistry approach that could remove micropollutants from the environment.</p>
</div>
<div class="well">
<h4 style="text-align: center;">CREDIT:&nbsp;Cornell University</h4>
</div>
<div class="well"></div>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-1560efa67157da0"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-8279787" class="ts-textillate   " data-loop="true" data-mobile="false" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">Could a new chemistry approach remove micropollutants from the environment?</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h4>Army-funded research identified a new chemistry approach that could remove micropollutants from the environment.</h4>
<p>Micropollutants are biological or chemical contaminants that make their way into ground and surface waters in trace quantities.</p>
<p>Using a pioneering imaging technique, Cornell University researchers obtained a high-resolution snapshot of how ligands, molecules that bind to other molecules or metals, interact with the surface of nanoparticles. In doing so, they made an unexpected breakthrough discovery. They determined that by varying the concentration of an individual ligand they could control the shape of the particle it attached too.</p>
<p>This approach could result in an array of daily applications, including developing chemical sensors that are sensitive at a very low level to a specific chemical in the environment.</p>
<p>&ldquo;Professor Peng Chen&rsquo;s work allows for deep insights into molecular adsorption processes, which is important to understand for designing molecular sensors, catalysts, and schemes to clean up micro-pollutants in the environment,&rdquo; said Dr. James Parker, program manager, U.S. Army Combat Capabilities Development Command, known as DEVCOM, Army Research Laboratory. &ldquo;This research is also important for designing and engineering stimuli-responsive materials with specialized function that could not be found in regular, bulk materials.&rdquo;</p>
<p>The research, published in Nature Communications, studied interactions of ligands and gained new understanding of the strength, or affinity of ligand adsorption as well as how multiple ligands cooperate, or don&rsquo;t, with each other.</p>
<p>&ldquo;When the molecule adsorbs on the surface of a nanoscale material, it also actually protects the surface and makes it more stable,&rdquo; said Dr. Peng Chen, the Peter J.W. Debye Professor of Chemistry in the College of Arts and Sciences at Cornell University, who led the research. &ldquo;This can be utilized to control how nanoscale particles grow and become their eventual shape. And we found we can do this with just one ligand. You don&rsquo;t do any other trick. You just decrease the concentration or increase the concentration, and you can change the shape.&rdquo;</p>
<p>Understanding how ligands interact with the surface of nanoparticles has been a challenge to study. Adsorbed ligands are difficult to identify because there are other molecules in the mix, and nanoparticle surfaces are uneven and multifaceted, which means they require incredibly high spatial resolution to be scrutinized.</p>
<p>A nanoparticle&rsquo;s size and surface structures, or facets, are intrinsically tied to the particle&rsquo;s potential applications. The larger the particle, the more atoms fit inside it, while smaller particles have less available space internally but a greater surface volume ratio for atoms to sit atop, where they can be utilized for processes such as catalysis and adsorption. The different types of structures the atoms and molecules form on these surface facets are directly correlated with the particle&rsquo;s shape.</p>
<p>Army-funded research identifies a new chemistry approach that could remove micropollutants from the environment.</p>
<p>Scientists have used several imaging methods to survey these particles, but until now, they haven&rsquo;t been able to obtain nanometer resolution to really explore the nooks and crannies of the multiple surface facets and quantify the affinity, or strength, of a ligand&rsquo;s adsorption. The research team was able to do just that by employing a method of their own devising called COMPetition Enabled Imaging Technique with Super-Resolution or COMPEITS.</p>
<p>The process works by introducing a molecule that reacts with the particle surface and generates a fluorescent reaction. A nonfluorescent molecule is then sent to bind to the surface, where its reaction competes with the fluorescent signal. The resulting decrease in fluorescence, essentially creating a negative image, can then be measured and mapped with super high resolution.</p>
<p>Using COMPEITS on a gold nanoparticle, the team was able to quantify the strength of ligand adsorption, and they discovered ligand behavior can be very diverse. Ligands, it turns out, are fair-weather friends of a sort, at some sites they cooperate to help each other adsorb, but at other sites they can impair each other&rsquo;s efforts. The researchers also discovered that sometimes this positive and negative cooperativity exists at the same site.</p>
<p>In addition, the researchers learned that the surface density of adsorbed ligands can determine which facet is dominant. This crossover inspired the team to vary the concentrations of individual ligands as a way to tune the shape of the particle itself.</p>
<p>&ldquo;For us, this has opened more possibilities,&rdquo; Chen said. &ldquo;For example, one way to remove micropollutants, such as pesticides, from the environment is to adsorb micro-portions on the surface of some adsorbent particle. After it is adsorbed on the surface of the particle, if the particle is a catalyst, it can catalyze the destruction of the micropollutants.&rdquo;</p>
<p>&nbsp;</p>
<p><strong><span style="color: #ff0000;">Original Article:</span> <a href="https://www.eurekalert.org/pub_releases/2021-07/uarl-cdc071421.php" target="_blank" rel="noopener">Chemistry discovery could remove micropollutants from environment</a><br>
</strong></p>
<p><strong><span style="color: #ff0000;">More from:</span> <a href="https://innovationtoronto.com/2019/05/cornell-university/" target="_blank" rel="noopener">Cornell University</a> | <a href="https://innovationtoronto.com/2019/05/united-states-army-research-laboratory-arl/" target="_blank" rel="noopener">United States Army Research Laboratory</a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div id="ts-vcsc-title-typed-1186930" class="ts-title-typed-container   ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-9360efa670758b0"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.7.1" type="text/css" media="all">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Removing micropollutants from the environment</span></h5>
<div class="feedzy-rss feedzy-dafca66691ce95cd689c5d90bea47708"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2FB99ABD214C46568B0E56B538781E7B&amp;url=https%3A%2F%2Fwww.sciencedaily.com%2Freleases%2F2021%2F07%2F210714110538.htm&amp;c=11795879430429315409&amp;mkt=en-us" target="_blank" rel=" noopener">Chemistry discovery could remove micropollutants from environment</a></span><div class="rss_content" style=""><small>on July 14, 2021 at 9:47 am </small><p>New research identified a new chemistry approach that could remove micropollutants from the environment. Micropollutants are biological or chemical contaminants that make their way into ground and ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2FB99ABD214C46568B0E56B538781E7B&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2021-07-discovery-micropollutants-environment.html&amp;c=13835470803154208403&amp;mkt=en-us" target="_blank" rel=" noopener">Discovery could remove micropollutants from the environment</a></span><div class="rss_content" style=""><small>on July 14, 2021 at 9:09 am </small><p>Researchers have identified a new chemistry approach that could remove micropollutants from the environment. Micropollutants are biological or chemical contaminants that make their way into ground ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2FB99ABD214C46568B0E56B538781E7B&amp;url=https%3A%2F%2Fwww.nanowerk.com%2Fnanotechnology-news2%2Fnewsid%3D58444.php&amp;c=12703247308094012192&amp;mkt=en-us" target="_blank" rel=" noopener">Small molecule plays outsize role in controlling nanoparticle</a></span><div class="rss_content" style=""><small>on July 14, 2021 at 8:41 am </small><p>Ligands are much like nanosized barnacles, binding to many kinds of surfaces. This form of adsorption is crucial for a range of chemical processes, from purification and catalysis to the design of ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2FB99ABD214C46568B0E56B538781E7B&amp;url=https%3A%2F%2Fwww.eurekalert.org%2Fmultimedia%2Fpub%2F270601.php&amp;c=7120772843307768730&amp;mkt=en-us" target="_blank" rel=" noopener">Chemistry discovery could remove micropollutants from environment (image)</a></span><div class="rss_content" style=""><small>on July 14, 2021 at 6:10 am </small><p>Dr. Ming Zhao (center), and Dr. Peng Cheng (right) at Cornell discuss their Army-funded research that identifies a new chemistry approach that could remove micropollutants from the environment.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=2FB99ABD214C46568B0E56B538781E7B&amp;url=https%3A%2F%2Fwww.morningstar.com%2Fnews%2Faccesswire%2F652294msn%2Fpeer-reviewed-scientific-paper-confirms-safety-of-water-treated-by-biolargos-advanced-oxidation-system&amp;c=17260238426023439087&amp;mkt=en-us" target="_blank" rel=" noopener">Peer-Reviewed Scientific Paper Confirms Safety of Water Treated by BioLargo's Advanced Oxidation System</a></span><div class="rss_content" style=""><small>on June 21, 2021 at 5:41 am </small><p>Sustainable Investing Advisor Insights Personal Finance Market Volatility Retirement Planning Start Investing Save for College See All ...</p></div></li></ul> </div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Removing micropollutants from the environment</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.sciencedaily.com/releases/2021/07/210714110538.htm" target="_blank" class="headline-link">Chemistry discovery could remove micropollutants from environment - Science Daily</a><p><em class="publish_date">July 14, 2021</em></p>
<div class="clearfix"></div></li><li><a href="https://www.sciencedaily.com/releases/2021/05/210521115319.htm" target="_blank" class="headline-link">Water treatment: Removing hormones with sunlight - Science Daily</a><p><em class="publish_date">May 21, 2021</em></p>
<div class="clearfix"></div></li><li><a href="https://www.envirotech-online.com/news/water-wastewater/9/breaking-news/how-important-are-nature-based-solutions-nbss-in-managing-urban-wastewater/55655" target="_blank" class="headline-link">How Important Are Nature-Based Solutions (NBSs) in Managing Urban Wastewater? - International Environmental Technology</a><p><em class="publish_date">June 8, 2021</em></p>
<div class="clearfix"></div></li><li><a href="https://www.waterworld.com/international/wastewater/article/14201525/swiss-for-sustainability" target="_blank" class="headline-link">Swiss for Sustainability - WaterWorld</a><p><em class="publish_date">May 12, 2021</em></p>
<div class="clearfix"></div></li><li><a href="https://www.proactiveinvestors.com/companies/news/952845/biolargo-says-peer-reviewed-scientific-paper-confirms-safety-of-water-treated-by-its-advanced-oxidation-system-952845.html" target="_blank" class="headline-link">BioLargo says peer-reviewed scientific paper confirms safety of water treated by its Advanced Oxidation System - Proactive Investors USA</a><p><em class="publish_date">June 21, 2021</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-4060efa67155f22"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Micropollutants</span></h5>
<div class="feedzy-rss feedzy-7aed39200b9ef146f46d8d9521133b7c"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D221B206A2B0429A9ACA8C4A5791B83B&amp;url=https%3A%2F%2Fwww.sciencedaily.com%2Freleases%2F2021%2F07%2F210714110538.htm&amp;c=11795879430429315409&amp;mkt=en-us" target="_blank" rel=" noopener">Chemistry discovery could remove micropollutants from environment</a></span><div class="rss_content" style=""><small>on July 14, 2021 at 9:47 am </small><p>New research identified a new chemistry approach that could remove micropollutants from the environment. Micropollutants are biological or chemical contaminants that make their way into ground and ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D221B206A2B0429A9ACA8C4A5791B83B&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2021-07-discovery-micropollutants-environment.html&amp;c=13835470803154208403&amp;mkt=en-us" target="_blank" rel=" noopener">Discovery could remove micropollutants from the environment</a></span><div class="rss_content" style=""><small>on July 14, 2021 at 9:09 am </small><p>Researchers have identified a new chemistry approach that could remove micropollutants from the environment. Micropollutants are biological or chemical contaminants that make their way into ground ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D221B206A2B0429A9ACA8C4A5791B83B&amp;url=https%3A%2F%2Fwww.nanowerk.com%2Fnanotechnology-news2%2Fnewsid%3D58444.php&amp;c=12703247308094012192&amp;mkt=en-us" target="_blank" rel=" noopener">Small molecule plays outsize role in controlling nanoparticle</a></span><div class="rss_content" style=""><small>on July 14, 2021 at 8:41 am </small><p>Ligands are much like nanosized barnacles, binding to many kinds of surfaces. This form of adsorption is crucial for a range of chemical processes, from purification and catalysis to the design of ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D221B206A2B0429A9ACA8C4A5791B83B&amp;url=https%3A%2F%2Fwww.eurekalert.org%2Fmultimedia%2Fpub%2F270601.php&amp;c=7120772843307768730&amp;mkt=en-us" target="_blank" rel=" noopener">Chemistry discovery could remove micropollutants from environment (image)</a></span><div class="rss_content" style=""><small>on July 14, 2021 at 6:10 am </small><p>Dr. Ming Zhao (center), and Dr. Peng Cheng (right) at Cornell discuss their Army-funded research that identifies a new chemistry approach that could remove micropollutants from the environment.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=D221B206A2B0429A9ACA8C4A5791B83B&amp;url=https%3A%2F%2Fmenafn.com%2F1102399188%2FWater-And-Sewage-Industry-Trends-Involve-Technologies-To-Treat-Micropollutants&amp;c=9113183983886474342&amp;mkt=en-us" target="_blank" rel=" noopener">Water And Sewage Industry Trends Involve Technologies To Treat Micropollutants</a></span><div class="rss_content" style=""><small>on July 5, 2021 at 9:27 pm </small><p>The Business Research Company's Water And Sewage Global Market Report 2021: COVID-19 Impact and Recovery to 2030 LONDON, GREATER LONDON, UK, ...</p></div></li></ul> </div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Micropollutants</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.sciencedaily.com/releases/2021/07/210714110538.htm" target="_blank" class="headline-link">Chemistry discovery could remove micropollutants from environment - Science Daily</a><p><em class="publish_date">July 14, 2021</em></p>
<div class="clearfix"></div></li><li><a href="https://www.einnews.com/pr_news/545487634/water-and-sewage-industry-trends-involve-technologies-to-treat-micropollutants" target="_blank" class="headline-link">Water And Sewage Industry Trends Involve Technologies To Treat Micropollutants - EIN News</a><p><em class="publish_date">July 5, 2021</em></p>
<div class="clearfix"></div></li><li><a href="https://www.proactiveinvestors.com/companies/news/952845/biolargo-says-peer-reviewed-scientific-paper-confirms-safety-of-water-treated-by-its-advanced-oxidation-system-952845.html" target="_blank" class="headline-link">BioLargo says peer-reviewed scientific paper confirms safety of water treated by its Advanced Oxidation System - Proactive Investors USA</a><p><em class="publish_date">June 21, 2021</em></p>
<div class="clearfix"></div></li><li><a href="https://www.euractiv.com/section/agriculture-food/news/study-micropollutants-have-significant-potential-impact-on-water-ecosystems-human-health/" target="_blank" class="headline-link">Study: Micropollutants have 'significant potential impact' on water ecosystems, human health - EURACTIV</a><p><em class="publish_date">December 2, 2020</em></p>
<div class="clearfix"></div></li><li><a href="https://science.sciencemag.org/content/372/6548/1272" target="_blank" class="headline-link">Time to amend the US Clean Water Act - Science Magazine</a><p><em class="publish_date">June 18, 2021</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div></div>
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<ul><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle">Subscribe to Innovation Toronto via Email</h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"><p>Enter your email address to subscribe to Innovation Toronto and receive notifications of new posts by email.</p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2">
Email Address </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address">
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe">
<input type="hidden" name="source" value="https://innovationtoronto.com/2021/04/flexible-energy-converters-could-be-just-the-thing-to-power-wearable-devices/?responsive=false&amp;amp=1">
<input type="hidden" name="sub-type" value="widget">
<input type="hidden" name="redirect_fragment" value="blog_subscription-2">
<button type="submit" name="jetpack_subscriptions_widget">
Subscribe </button>
</p>
</form>
</li></ul>
</div>
</div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-6960efa67218389"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget widget_top-posts"><div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div><ul class="widgets-list-layout no-grav">
<li>
<a href="https://innovationtoronto.com/2016/03/printing-nanomaterials-with-plasma-onto-a-3-d-object-or-flexible-surface-such-as-paper-or-cloth/" title="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2016/03/111442_web.jpg?fit=200%2C200&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2016/03/111442_web.jpg?fit=200%2C200&amp;ssl=1&amp;resize=40%2C40" alt="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2016/03/printing-nanomaterials-with-plasma-onto-a-3-d-object-or-flexible-surface-such-as-paper-or-cloth/" title="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" class="bump-view" data-bump-view="tp">Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth</a>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/07/passive-daytime-radiative-cooling/" title="New passive daytime radiative cooling textile makes a 4.8 degrees Celsius difference" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="New passive daytime radiative cooling textile makes a 4.8 degrees Celsius difference" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/F1.large2im.jpg?fit=1200%2C1074&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/F1.large2im.jpg?fit=1200%2C1074&amp;ssl=1&amp;resize=40%2C40" alt="New passive daytime radiative cooling textile makes a 4.8 degrees Celsius difference" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2021/07/passive-daytime-radiative-cooling/" title="New passive daytime radiative cooling textile makes a 4.8 degrees Celsius difference" class="bump-view" data-bump-view="tp">New passive daytime radiative cooling textile makes a 4.8 degrees Celsius difference</a>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2018/09/a-cure-for-celiac-disease-by-2021/" title="A cure for celiac disease by 2021?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="A cure for celiac disease by 2021?" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/csm_celiac_DSC_0064_6e1af42625.jpg?fit=800%2C532&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/csm_celiac_DSC_0064_6e1af42625.jpg?fit=800%2C532&amp;ssl=1&amp;resize=40%2C40" alt="A cure for celiac disease by 2021?" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2018/09/a-cure-for-celiac-disease-by-2021/" title="A cure for celiac disease by 2021?" class="bump-view" data-bump-view="tp">A cure for celiac disease by 2021?</a>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/07/attractive-for-commercial-use/" title="Electronic paper able to display brilliant colors seems ready for commercial use" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Electronic paper able to display brilliant colors seems ready for commercial use" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/new-electronic-paper-d5hp-scaled.jpg?fit=1200%2C545&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/new-electronic-paper-d5hp-scaled.jpg?fit=1200%2C545&amp;ssl=1&amp;resize=40%2C40" alt="Electronic paper able to display brilliant colors seems ready for commercial use" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2021/07/attractive-for-commercial-use/" title="Electronic paper able to display brilliant colors seems ready for commercial use" class="bump-view" data-bump-view="tp">Electronic paper able to display brilliant colors seems ready for commercial use</a>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/07/could-illness-and-mortality-be-predicted-by-your-immune-system-clock/" title="Could illness and mortality be predicted by your immune system &ldquo;clock&rdquo;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Could illness and mortality be predicted by your immune system &ldquo;clock&rdquo;" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/David-Furman1ge.jpeg?fit=692%2C462&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/David-Furman1ge.jpeg?fit=692%2C462&amp;ssl=1&amp;resize=40%2C40" alt="Could illness and mortality be predicted by your immune system &ldquo;clock&rdquo;" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2021/07/could-illness-and-mortality-be-predicted-by-your-immune-system-clock/" title="Could illness and mortality be predicted by your immune system &ldquo;clock&rdquo;" class="bump-view" data-bump-view="tp">Could illness and mortality be predicted by your immune system &ldquo;clock&rdquo;</a>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2015/05/herbal-supplement-may-successfully-treat-glaucoma/" title="Herbal Supplement May Successfully Treat Glaucoma" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Herbal Supplement May Successfully Treat Glaucoma" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2015/05/glaucoma.jpg?fit=1200%2C789&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2015/05/glaucoma.jpg?fit=1200%2C789&amp;ssl=1&amp;resize=40%2C40" alt="Herbal Supplement May Successfully Treat Glaucoma" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2015/05/herbal-supplement-may-successfully-treat-glaucoma/" title="Herbal Supplement May Successfully Treat Glaucoma" class="bump-view" data-bump-view="tp">Herbal Supplement May Successfully Treat Glaucoma</a>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/07/new-technologies-that-are-3d-grown-rather-than-3d-printed/" title="Towards new technologies that are 3D-grown rather than 3D-printed" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Towards new technologies that are 3D-grown rather than 3D-printed" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/crystal-12007br.jpg?fit=1200%2C510&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/crystal-12007br.jpg?fit=1200%2C510&amp;ssl=1&amp;resize=40%2C40" alt="Towards new technologies that are 3D-grown rather than 3D-printed" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2021/07/new-technologies-that-are-3d-grown-rather-than-3d-printed/" title="Towards new technologies that are 3D-grown rather than 3D-printed" class="bump-view" data-bump-view="tp">Towards new technologies that are 3D-grown rather than 3D-printed</a>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/07/technology-that-restores-the-sense-of-touch-in-nerves-damaged-as-a-result-of-injury/" title="Technology that restores the sense of touch in nerves damaged as a result of injury" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Technology that restores the sense of touch in nerves damaged as a result of injury" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/technology-that-restor4kw.jpg?fit=712%2C706&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/technology-that-restor4kw.jpg?fit=712%2C706&amp;ssl=1&amp;resize=40%2C40" alt="Technology that restores the sense of touch in nerves damaged as a result of injury" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2021/07/technology-that-restores-the-sense-of-touch-in-nerves-damaged-as-a-result-of-injury/" title="Technology that restores the sense of touch in nerves damaged as a result of injury" class="bump-view" data-bump-view="tp">Technology that restores the sense of touch in nerves damaged as a result of injury</a>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2017/12/3d-printing-your-way-to-connect-to-wifi-without-electronics/" title="3D printing your way to connect to WiFi without electronics" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="3D printing your way to connect to WiFi without electronics" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2017/12/3-D-printed-laundry-soap-monitor-375x563.jpg?fit=375%2C563&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2017/12/3-D-printed-laundry-soap-monitor-375x563.jpg?fit=375%2C563&amp;ssl=1&amp;resize=40%2C40" alt="3D printing your way to connect to WiFi without electronics" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2017/12/3d-printing-your-way-to-connect-to-wifi-without-electronics/" title="3D printing your way to connect to WiFi without electronics" class="bump-view" data-bump-view="tp">3D printing your way to connect to WiFi without electronics</a>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/07/regulating-ambient-temperatures-inside-buildings-with-new-phase-change-material-composites/" title="Regulating ambient temperatures inside buildings with new phase-change material composites" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Regulating ambient temperatures inside buildings with new phase-change material composites" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/MSEN-news-PCMs-9July2021i22.jpg?fit=1000%2C563&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/MSEN-news-PCMs-9July2021i22.jpg?fit=1000%2C563&amp;ssl=1&amp;resize=40%2C40" alt="Regulating ambient temperatures inside buildings with new phase-change material composites" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://innovationtoronto.com/2021/07/regulating-ambient-temperatures-inside-buildings-with-new-phase-change-material-composites/" title="Regulating ambient temperatures inside buildings with new phase-change material composites" class="bump-view" data-bump-view="tp">Regulating ambient temperatures inside buildings with new phase-change material composites</a>
</div>
</li>
</ul>
</div><div class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-head"><h3 class="widget-title"><span>Subscribe to IT via Email</span></h3></div>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Enter your email address to subscribe to Innovation Toronto and receive notifications of new posts by email.</p>
</div> <div class="jetpack-subscribe-count">
<p>
Join 1,563 other subscribers </p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-3">
Email Address </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address">
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe">
<input type="hidden" name="source" value="https://innovationtoronto.com/2021/04/flexible-energy-converters-could-be-just-the-thing-to-power-wearable-devices/?responsive=false&amp;amp=1">
<input type="hidden" name="sub-type" value="widget">
<input type="hidden" name="redirect_fragment" value="blog_subscription-3">
<button type="submit" name="jetpack_subscriptions_widget">
Subscribe </button>
</p>
</form>
</div><div class="widget widget_cardoza_3d_tagcloud"><div class="widget-head"><h3 class="widget-title"><span></span></h3></div> <div id="myCanvasContainer" style="background-color:#FFFFFF;">
<canvas width="250" height="250" id="myCanvas">
<p>Anything in here will be replaced on browsers that support the canvas element</p>
</canvas>
</div>
<div id="tags">
<ul style="display:none;width:250px;height:250px;">
<li>
<a href="https://innovationtoronto.com/tag/innovation/" style="font-size:3px;">Innovation</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/massachusetts-institute-of-technology/" style="font-size:px;">Massachusetts Institute of Technology</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/artificial-intelligence/" style="font-size:px;">artificial intelligence</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/robot/" style="font-size:px;">robot</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/cancer/" style="font-size:px;">cancer</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/energy/" style="font-size:px;">energy</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/stanford-university/" style="font-size:px;">stanford university</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/american-chemical-society/" style="font-size:px;">american chemical society</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/3d-printing/" style="font-size:px;">3d printing</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/nasa/" style="font-size:px;">NASA</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/invention/" style="font-size:px;">invention</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/ai/" style="font-size:px;">ai</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/solar-cell/" style="font-size:px;">solar cell</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/google/" style="font-size:px;">Google</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/robotics/" style="font-size:px;">Robotics</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/climate-change/" style="font-size:px;">Climate Change</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/graphene/" style="font-size:px;">graphene</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/dna/" style="font-size:px;">DNA</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/stem-cell/" style="font-size:px;">stem cell</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/robots/" style="font-size:px;">robots</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/research/" style="font-size:px;">research</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/iphone/" style="font-size:px;">iPhone</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/harvard-university/" style="font-size:px;">harvard university</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/university-of-california-berkeley/" style="font-size:px;">university of california berkeley</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/georgia-institute-of-technology/" style="font-size:px;">georgia institute of technology</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/university-of-cambridge/" style="font-size:px;">university of cambridge</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/covid-19/" style="font-size:px;">COVID-19</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/mit/" style="font-size:px;">MIT</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/rice-university/" style="font-size:px;">rice university</a>
</li>
<li>
<a href="https://innovationtoronto.com/tag/sensor/" style="font-size:px;">Sensor</a>
</li>
</ul>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>Discovery Videos</span></h3></div><div class="textwidget custom-html-widget"><div class="epyt-gallery  epyt-lb" data-currpage="1" id="epyt_gallery_27241"><div class="lity-hide"><div class="epyt-video-wrapper"><iframe data-ep-a="pulse" style="display: block; margin: 0px auto;" id="_ytid_79298" width="480" height="270" data-origwidth="480" data-origheight="270" data-ep-src="https://www.youtube.com/embed/cQSUr6pTdtk?enablejsapi=1&amp;origin=https://innovationtoronto.com&amp;autoplay=0&amp;cc_load_policy=0&amp;cc_lang_pref=&amp;iv_load_policy=3&amp;loop=0&amp;modestbranding=1&amp;rel=0&amp;fs=1&amp;playsinline=0&amp;autohide=2&amp;hl=en_US&amp;theme=dark&amp;color=red&amp;controls=1&amp;" class="__youtube_prefs__  __youtube_prefs_widget__  epyt-lbif no-lazyload" title="YouTube player" data-epytgalleryid="epyt_gallery_27241" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div></div><div class="epyt-gallery-list epyt-gallery-style-grid"><div class="epyt-pagination "><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev  hide " data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div> <div>Prev</div></div><div class="epyt-pagenumbers "><div class="epyt-current">1</div><div class="epyt-pageseparator"> / </div><div class="epyt-totalpages">77</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="CAgQAA" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div> <div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img alt="loading" width="16" height="11" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1"><noscript><img alt="loading" width="16" height="11" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></noscript></div></div><div class="epyt-gallery-allthumbs  epyt-cols-2 "><div tabindex="0" role="button" data-videoid="cQSUr6pTdtk" class="epyt-gallery-thumb "><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/cQSUr6pTdtk/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Introducing the World&rsquo;s Thinnest Technology &ndash; Only Two Atoms Thick</div></div><div tabindex="0" role="button" data-videoid="GvO_KNx0ric" class="epyt-gallery-thumb "><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/GvO_KNx0ric/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Movie S4-Ke group, Chem 2021</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="b1riFCPiqN4" class="epyt-gallery-thumb "><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/b1riFCPiqN4/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Vondrick Suris</div></div><div tabindex="0" role="button" data-videoid="Osg-8HRN8l0" class="epyt-gallery-thumb "><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/Osg-8HRN8l0/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Insect Apocalypse | UConn</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="-st73c1FneE" class="epyt-gallery-thumb "><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/-st73c1FneE/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Eawag test with fish cells replaces animal experiments</div></div><div tabindex="0" role="button" data-videoid="0blgdAE1cbk" class="epyt-gallery-thumb "><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/0blgdAE1cbk/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Perception and Recognition of Objects and Scenes</div></div><div class="epyt-gallery-rowbreak"></div><div tabindex="0" role="button" data-videoid="2wJi4BHdXGo" class="epyt-gallery-thumb "><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/2wJi4BHdXGo/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">AI system on chip runs on solar power</div></div><div tabindex="0" role="button" data-videoid="v1nmNDtqs4Q" class="epyt-gallery-thumb "><div class="epyt-gallery-img-box"><div data-bg="https://i.ytimg.com/vi/v1nmNDtqs4Q/hqdefault.jpg" class="epyt-gallery-img rocket-lazyload" style=""><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Robotic burrowing with tip extension and granular fluidization</div></div><div class="epyt-gallery-rowbreak"></div><div class="epyt-gallery-clear"></div></div><div class="epyt-pagination "><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev  hide " data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div> <div>Prev</div></div><div class="epyt-pagenumbers "><div class="epyt-current">1</div><div class="epyt-pageseparator"> / </div><div class="epyt-totalpages">77</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="8" data-pagetoken="CAgQAA" data-style="grid" data-epcolumns="2" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div> <div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img alt="loading" width="16" height="11" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1"><noscript><img alt="loading" width="16" height="11" src="https://i0.wp.com/innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></noscript></div></div></div></div></div></div>
</div>
</div> </div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-760efa6721a55b"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div>
<div class="post-tags">
<span class="pt-title">Tags: </span> <a href="https://innovationtoronto.com/tag/cornell-university/" rel="tag">Cornell University</a><a href="https://innovationtoronto.com/tag/micropollutants/" rel="tag">micropollutants</a><a href="https://innovationtoronto.com/tag/removing-micropollutants-from-the-environment/" rel="tag">removing micropollutants from the environment</a><a href="https://innovationtoronto.com/tag/united-states-army-research-laboratory/" rel="tag">United States Army Research Laboratory</a> </div> 
<div class="mom-social-share ss-horizontal border-box php-share" data-id="199262">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Could a new chemistry approach remove micropollutants from the environment?&url=https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/&title=Could a new chemistry approach remove micropollutants from the environment?&source=https%3A%2F%2Finnovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/270601_web9yn.jpg?fit=1024%2C768&#038;ssl=1&amp;
url=https://innovationtoronto.com/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/&amp;
is_video=false&amp;description=Could a new chemistry approach remove micropollutants from the environment?" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://innovationtoronto.com/2021/07/new-technologies-that-are-3d-grown-rather-than-3d-printed/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/crystal-12007br.jpg?resize=180%2C120&ssl=1" alt="Could a new chemistry approach remove micropollutants from the environment?" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/crystal-12007br.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/crystal-12007br.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/07/crystal-12007br.jpg?resize=180%2C120&ssl=1" alt="Could a new chemistry approach remove micropollutants from the environment?"></noscript></a>
</div>
<div class="details has-feature-image">
<a href="https://innovationtoronto.com/2021/07/new-technologies-that-are-3d-grown-rather-than-3d-printed/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
<h3><a href="https://innovationtoronto.com/2021/07/new-technologies-that-are-3d-grown-rather-than-3d-printed/">Towards new technologies that are 3D-grown rather than 3D-printed</a></h3>
</div>
</li>
</ul>
</div> 
<h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="https://innovationtoronto.com/2021/06/a-metamaterial-lens-that-can-be-focused-using-voltage-instead-of-mechanically-moving-its-components/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/06/novel-liquid-crystal-metalens-offers-electric-zoom-x2kp.jpg?resize=610%2C380&ssl=1" alt="A metamaterial lens that can be focused using voltage instead of mechanically moving its components" data-lazy-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/06/novel-liquid-crystal-metalens-offers-electric-zoom-x2kp.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/06/novel-liquid-crystal-metalens-offers-electric-zoom-x2kp.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/06/novel-liquid-crystal-metalens-offers-electric-zoom-x2kp.jpg?resize=610%2C380&ssl=1" alt="A metamaterial lens that can be focused using voltage instead of mechanically moving its components"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2021/06/a-metamaterial-lens-that-can-be-focused-using-voltage-instead-of-mechanically-moving-its-components/">A metamaterial lens that can be focused using voltage instead of mechanically moving its components</a></h4>
<div class="mom-post-meta">
<time datetime="2021-06-14T03:00:59-04:00">June 14, 2021</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/05/a-new-technology-provides-beekeepers-consumers-and-farmers-with-an-antidote-for-deadly-pesticides-that-are-killing-bees/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/0521_bee2uu6.jpg?resize=610%2C380&ssl=1" alt="A new technology provides beekeepers, consumers and farmers with an antidote for deadly pesticides that are killing bees" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/0521_bee2uu6.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/0521_bee2uu6.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/0521_bee2uu6.jpg?resize=610%2C380&ssl=1" alt="A new technology provides beekeepers, consumers and farmers with an antidote for deadly pesticides that are killing bees"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2021/05/a-new-technology-provides-beekeepers-consumers-and-farmers-with-an-antidote-for-deadly-pesticides-that-are-killing-bees/">A new technology provides beekeepers, consumers and farmers with an antidote for deadly pesticides that are killing bees</a></h4>
<div class="mom-post-meta">
<time datetime="2021-05-30T01:00:00-04:00">May 30, 2021</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/05/removing-hormones-from-our-water-supplies-with-sunlight/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/2021_043_Wasseraufbereitung-Mit-Sonnenlicht-Hormone-eliminieren_1_72dpi4er.jpg?resize=610%2C380&ssl=1" alt="Removing hormones from our water supplies with sunlight" data-lazy-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/2021_043_Wasseraufbereitung-Mit-Sonnenlicht-Hormone-eliminieren_1_72dpi4er.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/2021_043_Wasseraufbereitung-Mit-Sonnenlicht-Hormone-eliminieren_1_72dpi4er.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/2021_043_Wasseraufbereitung-Mit-Sonnenlicht-Hormone-eliminieren_1_72dpi4er.jpg?resize=610%2C380&ssl=1" alt="Removing hormones from our water supplies with sunlight"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2021/05/removing-hormones-from-our-water-supplies-with-sunlight/">Removing hormones from our water supplies with sunlight</a></h4>
<div class="mom-post-meta">
<time datetime="2021-05-24T02:00:54-04:00">May 24, 2021</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/05/a-new-generation-of-computing-devices-called-magnetoelectrics-could-be-much-faster-and-use-less-electricity/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/image00320p.jpg?resize=600%2C363&ssl=1" alt="A new generation of computing devices called magnetoelectrics could be much faster and use less electricity" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/image00320p.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/image00320p.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2021/05/image00320p.jpg?resize=600%2C363&ssl=1" alt="A new generation of computing devices called magnetoelectrics could be much faster and use less electricity"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2021/05/a-new-generation-of-computing-devices-called-magnetoelectrics-could-be-much-faster-and-use-less-electricity/">A new generation of computing devices called magnetoelectrics could be much faster and use less electricity</a></h4>
<div class="mom-post-meta">
<time datetime="2021-05-20T02:00:43-04:00">May 20, 2021</time>
</div>
</li>
<li>
<a href="https://innovationtoronto.com/2021/04/community-based-monitoring-and-citizen-science-hold-enormous-promise/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/04/263000_web4rt.jpg?resize=610%2C380&ssl=1" alt="Community-based monitoring and citizen science hold enormous promise" data-lazy-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/04/263000_web4rt.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/04/263000_web4rt.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2021/04/263000_web4rt.jpg?resize=610%2C380&ssl=1" alt="Community-based monitoring and citizen science hold enormous promise"></noscript></a>
<h4><a itemprop="name" href="https://innovationtoronto.com/2021/04/community-based-monitoring-and-citizen-science-hold-enormous-promise/">Community-based monitoring and citizen science hold enormous promise</a></h4>
<div class="mom-post-meta">
<time datetime="2021-04-29T02:00:02-04:00">April 29, 2021</time>
</div>
</li>
</ul>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">You are most welcome to leave your comments or ideas <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/could-a-new-chemistry-approach-remove-micropollutants-from-the-environment/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Comment Form" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&#038;postid=199262&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3e384bcc8b7f981a096b61263f39dbf3f03690b3#parent=https%3A%2F%2Finnovationtoronto.com%2F2021%2F07%2Fcould-a-new-chemistry-approach-remove-micropollutants-from-the-environment%2F">
									</iframe><noscript><iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&#038;postid=199262&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3e384bcc8b7f981a096b61263f39dbf3f03690b3#parent=https%3A%2F%2Finnovationtoronto.com%2F2021%2F07%2Fcould-a-new-chemistry-approach-remove-micropollutants-from-the-environment%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="widget mom_custom_text"> <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-9860efa672c018e"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="ts-vcsc-title-typed-3127138" class="ts-title-typed-container   ts-title-typed-style1" style="width: 100%; font-size: 36px; line-height: 36px; letter-spacing: 0px; font-weight: 300; text-align: center; margin-top: 24px; margin-bottom: 24px;" data-frontend="false" data-mobilecolor="#000000" data-mobile="true" data-wrapper="h1" data-title="The Latest Updates" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="false" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="0" data-backdelay="500" data-typespeed="10" data-backspeed="10"><div class="ts-title-typed-holder" style="padding: 0 24px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_8560efa672b4722" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/09/university-of-florence/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/10/salomoneFB55r.png?fit=300%2C200&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/10/salomoneFB55r.png?fit=300%2C200&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/09/university-of-florence/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/10/salomoneFB55r.png?fit=300%2C200&amp;ssl=1" title="University of Florence" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/09/university-of-florence/" title="Read more about University of Florence" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/09/university-of-florence/" title="University of Florence">University of Florence</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/the-optical-society-osa/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Optical_Society_logo.svg.png?fit=300%2C175&amp;ssl=1"><noscript><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Optical_Society_logo.svg.png?fit=300%2C175&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/the-optical-society-osa/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/04/Optical_Society_logo.svg.png?fit=1280%2C745&amp;ssl=1" title="The Optical Society (OSA)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/the-optical-society-osa/" title="Read more about The Optical Society (OSA)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/the-optical-society-osa/" title="The Optical Society (OSA)">The Optical Society (OSA)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/catholic-university-of-leuven-ku-leuven/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/kuleuven_logo.png?fit=300%2C107&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/kuleuven_logo.png?fit=300%2C107&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/catholic-university-of-leuven-ku-leuven/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/kuleuven_logo.png?fit=1846%2C660&amp;ssl=1" title="Catholic University of Leuven (KU Leuven)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/catholic-university-of-leuven-ku-leuven/" title="Read more about Catholic University of Leuven (KU Leuven)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/catholic-university-of-leuven-ku-leuven/" title="Catholic University of Leuven (KU Leuven)">Catholic University of Leuven (KU Leuven)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=300%2C225&amp;ssl=1"><noscript><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=300%2C225&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=800%2C600&amp;ssl=1" title="Technion-Israel Institute of Technology" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/" title="Read more about Technion-Israel Institute of Technology" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/technion-israel-institute-of-technology/" title="Technion-Israel Institute of Technology">Technion-Israel Institute of Technology</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-north-carolina-at-chapel-hill/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/u_of_north_carolina_at_chapel_hill.png?fit=300%2C103&amp;ssl=1"><noscript><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/u_of_north_carolina_at_chapel_hill.png?fit=300%2C103&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-north-carolina-at-chapel-hill/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/u_of_north_carolina_at_chapel_hill.png?fit=700%2C240&amp;ssl=1" title="University of North Carolina at Chapel Hill" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/university-of-north-carolina-at-chapel-hill/" title="Read more about University of North Carolina at Chapel Hill" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/university-of-north-carolina-at-chapel-hill/" title="University of North Carolina at Chapel Hill">University of North Carolina at Chapel Hill</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/buck-institute-for-research-on-aging/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/Buck_logo_tagline_period.png?fit=300%2C115&amp;ssl=1"><noscript><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/Buck_logo_tagline_period.png?fit=300%2C115&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/buck-institute-for-research-on-aging/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/01/Buck_logo_tagline_period.png?fit=800%2C306&amp;ssl=1" title="Buck Institute for Research on Aging" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/buck-institute-for-research-on-aging/" title="Read more about Buck Institute for Research on Aging" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/buck-institute-for-research-on-aging/" title="Buck Institute for Research on Aging">Buck Institute for Research on Aging</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/05/austrian-academy-of-sciences-oaw/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/oeaw-logo-en.png?fit=300%2C130&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/oeaw-logo-en.png?fit=300%2C130&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/05/austrian-academy-of-sciences-oaw/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/11/oeaw-logo-en.png?fit=780%2C338&amp;ssl=1" title="Austrian Academy of Sciences (&Ouml;AW)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/05/austrian-academy-of-sciences-oaw/" title="Read more about Austrian Academy of Sciences (&Ouml;AW)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/05/austrian-academy-of-sciences-oaw/" title="Austrian Academy of Sciences (&Ouml;AW)">Austrian Academy of Sciences (&Ouml;AW)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/stanford-university-school-of-medicine/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/6a00d8357f3f2969e201bb09cff006970d.png?fit=300%2C97&amp;ssl=1"><noscript><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/6a00d8357f3f2969e201bb09cff006970d.png?fit=300%2C97&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/stanford-university-school-of-medicine/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2019/03/6a00d8357f3f2969e201bb09cff006970d.png?fit=395%2C128&amp;ssl=1" title="Stanford University School of Medicine" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/stanford-university-school-of-medicine/" title="Read more about Stanford University School of Medicine" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/stanford-university-school-of-medicine/" title="Stanford University School of Medicine">Stanford University School of Medicine</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/linkoping-university-liu/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/LiU_logo.png?fit=300%2C108&amp;ssl=1"><noscript><img src="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/LiU_logo.png?fit=300%2C108&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/linkoping-university-liu/"><a href="https://i2.wp.com/innovationtoronto.com/wp-content/uploads/2018/09/LiU_logo.png?fit=1200%2C431&amp;ssl=1" title="Link&ouml;ping University (LiU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/linkoping-university-liu/" title="Read more about Link&ouml;ping University (LiU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/linkoping-university-liu/" title="Link&ouml;ping University (LiU)">Link&ouml;ping University (LiU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/04/chalmers-university-of-technology/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/Chalmers-2.png?fit=300%2C300&amp;ssl=1"><noscript><img src="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/Chalmers-2.png?fit=300%2C300&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/04/chalmers-university-of-technology/"><a href="https://i0.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/Chalmers-2.png?fit=500%2C500&amp;ssl=1" title="Chalmers University of Technology" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/04/chalmers-university-of-technology/" title="Read more about Chalmers University of Technology" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/04/chalmers-university-of-technology/" title="Chalmers University of Technology">Chalmers University of Technology</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/06/tel-aviv-university/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/Tel_Aviv_university_logo_-_English.png?fit=300%2C164&amp;ssl=1"><noscript><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/Tel_Aviv_university_logo_-_English.png?fit=300%2C164&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/06/tel-aviv-university/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/10/Tel_Aviv_university_logo_-_English.png?fit=1478%2C807&amp;ssl=1" title="Tel Aviv University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/06/tel-aviv-university/" title="Read more about Tel Aviv University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/06/tel-aviv-university/" title="Tel Aviv University">Tel Aviv University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-southampton/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/113.jpg?fit=300%2C150&amp;ssl=1"><noscript><img src="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/113.jpg?fit=300%2C150&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://innovationtoronto.com/2019/07/university-of-southampton/"><a href="https://i1.wp.com/innovationtoronto.com/wp-content/uploads/2018/12/113.jpg?fit=900%2C450&amp;ssl=1" title="University of Southampton" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://innovationtoronto.com/2019/07/university-of-southampton/" title="Read more about University of Southampton" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://innovationtoronto.com/2019/07/university-of-southampton/" title="University of Southampton">University of Southampton</a></h3></div></div></div></div></div></div></div><script type="text/javascript">var _mpc_grid_posts_8560efa672b4722_atts = {"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"}, _mpc_grid_posts_8560efa672b4722_query = {"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_8560efa672b4722","callback":"MPC_Grid_Posts"};</script><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center " data-grid="mpc_grid_posts_8560efa672b4722" data-current="1" data-pages="95" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2021 Innovation Toronto </p>
<div class="responsive-toggle">
<a class="desktop-version" href="?responsive=false">Desktop Version</a>
<a class="mobile-version" href="?responsive=true">Mobile Version</a>
</div>
</div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8fe66837bd35432db6772dbf2469c59f"}'></script> <style id="mpc-pagination-preset--default">.mpc-pagination-preset--default {margin-top:30px;}.mpc-pagination-preset--default li {margin-right:20px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) {border-radius:5px;background: #f3f3f3;color:#555555;font-size:14px;text-align:center;text-transform:uppercase;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#555555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background {background: #e5e5e5;}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title {color:#333333;}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555555;font-family:"Raleway" !important;font-size:14px;font-style:normal !important;font-weight:400 !important;line-height:1.25;text-align:left;text-transform:none;}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] {margin-left: -50px;margin-bottom: -50px;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post__wrapper {margin-left: 50px;margin-bottom: 50px;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-post__content {background: #f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-post__content {padding-top:17px;padding-bottom:17px;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-post__wrapper {border-color:#f7f7f7;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-post__heading {color:#555555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-post__meta {color:#777777;font-size:14px;line-height:1.5;text-align:center;text-transform:none;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-post__meta a {color: #777777;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-post__overlay {background: rgba(255,255,255,0.9);}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-type--lightbox {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-type--lightbox:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-type--readmore {color:#555555;font-size:48px;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-type--readmore:hover {color: #333333;}.mpc-grid-posts[id="mpc_grid_posts_8560efa672b4722"] .mpc-post .mpc-button .mpc-button__icon {color:#333333;}</style> <script>
            (function() {
                // Base64 decoder
                if (window.atob !== undefined) {
                    var Base64 = {decode: function(data) { return window.atob(data); }};
                } else {
                    var Base64 = {_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};
                }

                var osd_subscribes = document.querySelectorAll('.osd-subscribe');
                for (var i=0, l=osd_subscribes.length; i < l; i++) {
                    osd_subscribes[i].addEventListener('submit', subscribe);
                }


                // Send AJAX request
                function subscribe(ev) {
                    ev.preventDefault();
                    var email = this.querySelector('input[name=email]');
                    var categories = this.querySelector('.osd-subscribe-categories').value;
                    var data = "action=osd_subscribe_add_subscriber&widget=osd_subscribe&wp_nonce=9f9ca31b28&email="+email.value+"&categories="+categories;
                    var message = this.querySelector('.osd-subscribe-message');
                    var invalid_email_message = "U29ycnksIHRoZSBlbWFpbCB5b3UgcHJvdmlkZWQgaXMgbm90IHZhbGlkLg==";

                    if (email.value.replace(/\s/gi, "") === "") {
                        message.innerHTML = Base64.decode(invalid_email_message);
                        return;
                    } else if (HTMLInputElement.prototype.checkValidity !== undefined) {
                        if (!email.checkValidity()) {
                            message.innerHTML = Base64.decode(invalid_email_message);
                            return;
                        }
                    }

                    // Send request
                    var xhr = new XMLHttpRequest();
                    xhr.open("POST", "https://innovationtoronto.com/wp-admin/admin-ajax.php");
                    xhr.setRequestHeader('content-type', 'application/x-www-form-urlencoded');
                    xhr.onreadystatechange = function() {
                        if (this.readyState === 4 && this.status === 200) {
                            var response = null;
                            try {
                                response = JSON.parse(this.responseText);
                                if (response.return_code === 0) {
                                    email.value = "";
                                }
                                message.innerHTML = response.message;
                            } catch (error) {
                                message.innerHTML = Base64.decode("U29ycnksIHRoZXJlIHdhcyBhbiBlcnJvci4gUGxlYXNlIHRyeSBhZ2Fpbi4=");
                            }
                        }
                    }
                    xhr.send(data);
                    message.innerHTML = Base64.decode("U3Vic2NyaWJpbmcuLi4=");
                }
            })();
        </script>
<script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='ts-extend-textillate-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.textillate.min.css?ver=7d19bcdaa76a83efb388f49de940ade9' type='text/css' media='all' />
<link rel='stylesheet' id='ts-visual-composer-extend-front-css' href='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-magnific-popup-css-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=7d19bcdaa76a83efb388f49de940ade9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=7d19bcdaa76a83efb388f49de940ade9' type='text/css' media='all' />
<link rel='stylesheet' id='mpc_icons_font-etl-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/etl.min.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mpc_icons_font-mi-css' href='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/mi.min.css?ver=2.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/plugins.js?ver=5.11.1' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"bdb3d1fd20","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/main.js?ver=5.11.1' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=5.11.1' id='nice-scroll-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.7.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mpc-massive-vendor-script-js-extra'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/innovationtoronto.com\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.4.8' id='mpc-massive-vendor-script-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.8' id='mpc-massive-script-js'></script>
<script type='text/javascript' defer src='https://innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.waypoints.min.js?ver=7d19bcdaa76a83efb388f49de940ade9' id='ts-extend-waypoints-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.textillate.min.js?ver=7d19bcdaa76a83efb388f49de940ade9' id='ts-extend-textillate-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/ts-visual-composer-extend-front.min.js?ver=5.6.1' id='ts-visual-composer-extend-front-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.typed.min.js?ver=7d19bcdaa76a83efb388f49de940ade9' id='ts-extend-typed-js'></script>
<script defer type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/isotope.min.js?ver=7d19bcdaa76a83efb388f49de940ade9' id='mpc-massive-isotope-js-js'></script>
<script type='text/javascript' src='https://innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/magnific-popup.min.js?ver=7d19bcdaa76a83efb388f49de940ade9' id='mpc-massive-magnific-popup-js-js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=199262&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3e384bcc8b7f981a096b61263f39dbf3f03690b3#parent=https%3A%2F%2Finnovationtoronto.com%2F2021%2F07%2Fcould-a-new-chemistry-approach-remove-micropollutants-from-the-environment%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=199262&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3e384bcc8b7f981a096b61263f39dbf3f03690b3#parent=https%3A%2F%2Finnovationtoronto.com%2F2021%2F07%2Fcould-a-new-chemistry-approach-remove-micropollutants-from-the-environment%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'20991777',post:'199262',tz:'-4',srv:'innovationtoronto.com'} ]);
	_stq.push([ 'clickTrackerInit', '20991777', '199262' ]);
</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://innovationtoronto.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66f4f3bc6c2732d3","version":"2021.6.0","r":1,"token":"14bcd4fceccb4317b82d8abc44f9cd28","si":10}'></script>
</body>
</html>
